<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Wielerploegen: Trek-Segafredo | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(n){var e,c="string"==typeof n.data;if((e=c?-1!=n.data.indexOf("__cmpCall")?JSON.parse(n.data):{}:n.data).__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var t={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(c?JSON.stringify(t):t,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!0,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!0,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(); window.__cmp('init', {	'Language': 'nl',	'Initial Screen Title Text': 'We respecteren uw privacy',	'Initial Screen Reject Button Text': 'Ik accepteer niet',	'Initial Screen Accept Button Text': 'Ik accepteer',	'Initial Screen Purpose Link Text': 'Meer informatie',	'Purpose Screen Title Text': 'Wij respecteren uw privacy',	'Purpose Screen Header Title Text': 'Privacy instellingen',	'Purpose Screen Body Text': 'U kunt uw toestemmingsvoorkeuren instellen en aangeven hoe u wilt dat uw gegevens worden gebruikt voor de onderstaande doeleinden. U kunt uw voorkeuren voor ons onafhankelijk van die externe partners instellen. Elk doel heeft een beschrijving zodat u weet hoe wij en partners uw gegevens gebruiken.',	'Purpose Screen Enable All Button Text': 'Alles toestaan',	'Purpose Screen Vendor Link Text': 'Zie volledige partnerlijst',	'Purpose Screen Cancel Button Text': 'Annuleer',	'Purpose Screen Save and Exit Button Text': 'Opslaan en afsluiten',	'Vendor Screen Title Text': 'We respecteren uw privacy',	'Vendor Screen Body Text': 'U kunt hieronder toestemming geven afzonderlijk voor elke externe partner . Breid uw bedrijfslijst uit om te zien welke mogelijkheden u gebruikt om uw keuzes te maken. In sommige gevallen kunnen bedrijven aangeven dat ze uw gegevens gebruiken zonder uw toestemming, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.',	'Vendor Screen Accept All Button Text': 'Accepteer alles',	'Vendor Screen Reject All Button Text': 'Alles afwijzen',	'Vendor Screen Purposes Link Text': 'Terug naar doeleinden',	'Vendor Screen Cancel Button Text': 'Annuleer',	'Vendor Screen Save and Exit Button Text': 'Opslaan en afsluiten',	'Initial Screen Body Text': 'Wij en onze partners gebruiken technologie op onze site, zoals cookies om inhoud en advertenties te personaliseren, social media functies te bieden en ons websiteverkeer te analyseren. Klik hieronder om akkoord te gaan met het gebruik van deze technologie op het internet. U kunt op elk moment van gedachten veranderen en uw instemmingskeuzes wijzigen door terug te keren naar deze site.',	'Initial Screen Body Text Option': 1,	'Publisher Name': 'Wielerflits',	'Publisher Logo': 'https://www.wielerflits.nl/wp-content/themes/WF2018/assets/img/website18/WF_logo.png',	'Display Persistent Consent Link': false,	'Min Days Between UI Displays': 365,	'Publisher Purpose IDs': [1,2,3,5],	'Consent Scope': 'service',	/*'No Option': false,*/	'Default Value for Toggles':'on',	/*'Display UI': 'inEU',*/ });</script><style>.qc-cmp-button{background-color:#fcc300!important;border-color:#fcc300!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#fcc300!important}.qc-cmp-alt-action,.qc-cmp-link{color:#fcc300!important}.qc-cmp-button{color:#000000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#555555!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#555555!important;background-color:transparent!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#555555!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#333333!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000000!important}.qc-cmp-ui{background-color:#ffffff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#0587c3!important;border-color:#0587c3!important}.qc-cmp-toggle{border:none!important}</style><script>var window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
var ad_breakpoint_mobile = 768;
var ad_breakpoint_medium = 1008;</script><script src="https://ads-dazn.adhese.com/tag/prebid_adhese.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); var gptadslots = [];</script><script>googletag.cmd.push(function() { if(window_width < ad_breakpoint_mobile) { gptadslots[0] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/middle_mpu', [[320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-1').addService(googletag.pubads()); gptadslots[1] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/mobile_interstitial', [320, 480], 'div-gpt-ad-1524656908312-2').addService(googletag.pubads()); gptadslots[2] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1534333670514-0').addService(googletag.pubads()); gptadslots[3] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_mpu', [[320, 240], [300, 250]], 'div-gpt-ad-1540996825625-0').addService(googletag.pubads()); gptadslots[4] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_banner', [[300, 250], [320, 240], [320, 250]], 'div-gpt-ad-1524656908312-5').addService(googletag.pubads()); gptadslots[5] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/bottom_mpu', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1549532079093-0').addService(googletag.pubads()); } else { gptadslots[0] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/middle_mpu', [[320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-1').addService(googletag.pubads()); gptadslots[1] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1534333670514-0').addService(googletag.pubads()); gptadslots[2] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_mpu', [[300, 600], [320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-4').addService(googletag.pubads()); gptadslots[3] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_banner', [[970, 250], [728, 90]], 'div-gpt-ad-1524656908312-5').addService(googletag.pubads()); gptadslots[4] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Middle_LB//MPU', [[300, 250], [728, 90], [300, 50], [320, 240], [320, 50]], 'div-gpt-ad-1525338017484-0').addService(googletag.pubads()); gptadslots[5] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Reaction_banner', [[1, 1], [728, 90], [600, 400]], 'div-gpt-ad-1525338090024-0').addService(googletag.pubads()); gptadslots[6] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/bottom_mpu', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1549532079093-0').addService(googletag.pubads()); } if(window_width > ad_breakpoint_medium) { gptadslots[7] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1524656908312-6').addService(googletag.pubads()); } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(true); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 25, mobileScaling: 2.0 }); googletag.enableServices(); });</script><script>var consentForAds,cmpResponse={};function processCmpConsent(){if(cmpResponse.getConsentData&&cmpResponse.getConsentData.consentData){var e=cmpResponse.getVendorConsents.purposeConsents[1]&&cmpResponse.getVendorConsents.purposeConsents[2]&&cmpResponse.getVendorConsents.purposeConsents[3]&&cmpResponse.getVendorConsents.purposeConsents[4]&&cmpResponse.getVendorConsents.purposeConsents[5];consentForAds!==e&&(consentForAds=e,googletag.cmd.push(function(){googletag.pubads().setTargeting("iab_string",[cmpResponse.getConsentData.consentData]),googletag.pubads().setTargeting("consent",[consentForAds?1:0]),googletag.pubads().setRequestNonPersonalizedAds(consentForAds?0:1),defineAdUnits();try{loadSeedtagq()}catch(e){}}))}}function handleCmpResponseCallbacks(){function n(){cmpResponse.getConsentData&&cmpResponse.getVendorConsents&&processCmpConsent()}return{consentDataCallback:function(e){cmpResponse.getConsentData=e,n()},vendorConsentsCallback:function(e){cmpResponse.getVendorConsents=e,n()}}}var callbackHandler=handleCmpResponseCallbacks();window.__cmp("getConsentData",null,callbackHandler.consentDataCallback),window.__cmp("getVendorConsents",null,callbackHandler.vendorConsentsCallback);</script> <meta name="description" content="Het is januari en dat betekent dat een nieuw wielerseizoen is begonnen. Net als ieder jaar trapt WielerFlits deze maand traditiegetrouw af met het voorstellen van alle WorldTour-Teams. Vandaag behandelen we Trek-Segafredo, de ploeg van Vincenzo Nibali, Richie Porte, wereldkampioen Mads Pedersen, de Nederlanders Bauke Mollema en Koen de Kort én de Belgen Edward Theuns en Jasper Stuyven. Met die laatste zaten we om tafel."/><link rel="canonical" href="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Wielerploegen: Trek-Segafredo | WielerFlits" /><meta property="og:description" content="Het is januari en dat betekent dat een nieuw wielerseizoen is begonnen. Net als ieder jaar trapt WielerFlits deze maand traditiegetrouw af met het voorstellen van alle WorldTour-Teams. Vandaag behandelen we Trek-Segafredo, de ploeg van Vincenzo Nibali, Richie Porte, wereldkampioen Mads Pedersen, de Nederlanders Bauke Mollema en Koen de Kort én de Belgen Edward Theuns en Jasper Stuyven. Met die laatste zaten we om tafel." /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:tag" content="Bauke Mollema" /><meta property="article:tag" content="Edward Theuns" /><meta property="article:tag" content="Giulio Ciccone" /><meta property="article:tag" content="Jasper Stuyven" /><meta property="article:tag" content="Mads Pedersen" /><meta property="article:tag" content="Quinn Simmons" /><meta property="article:tag" content="Richie Porte" /><meta property="article:tag" content="Trek-Segafredo" /><meta property="article:tag" content="Vincenzo Nibali" /><meta property="article:published_time" content="2020-01-10T06:00:55+00:00" /><meta property="article:modified_time" content="2020-01-10T06:17:23+00:00" /><meta property="og:updated_time" content="2020-01-10T06:17:23+00:00" /><meta property="og:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926.jpg" /><meta property="og:image:secure_url" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926.jpg" /><meta property="og:image:width" content="1435" /><meta property="og:image:height" content="690" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Het is januari en dat betekent dat een nieuw wielerseizoen is begonnen. Net als ieder jaar trapt WielerFlits deze maand traditiegetrouw af met het voorstellen van alle WorldTour-Teams. Vandaag behandelen we Trek-Segafredo, de ploeg van Vincenzo Nibali, Richie Porte, wereldkampioen Mads Pedersen, de Nederlanders Bauke Mollema en Koen de Kort én de Belgen Edward Theuns en Jasper Stuyven. Met die laatste zaten we om tafel." /><meta name="twitter:title" content="Wielerploegen: Trek-Segafredo | WielerFlits" /><meta name="twitter:site" content="@wielerflits" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926.jpg" /><meta name="twitter:creator" content="@wielerflits" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//wielerflits-wpuypigxmvanblj7abke.stackpathdns.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Wielerploegen: Trek-Segafredo Reactiesfeed" href="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1576751094' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wielerflits.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=524914' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerploegen-trek-segafredo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerploegen-trek-segafredo%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" /><meta name="twitter:title" content="Wielerploegen: Trek-Segafredo" /><meta name="twitter:description" content="Het is januari en dat betekent dat een nieuw wielerseizoen is begonnen. Net als ieder &hellip;" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/?amp"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/wielerploegen-trek-segafredo/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', { 'optimize_id': 'GTM-N2S9B7W'});</script> <script>var wf_set_ad_disabled = false;</script> <script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-IDIMBM9F.js"></script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-524914 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Wielerploegen: Trek-Segafredo"/><meta itemprop="headline" content="Het is januari en dat betekent dat een nieuw wielerseizoen is begonnen. Net als ieder jaar trapt WielerFlits deze maand traditiegetrouw af met het voorstellen van alle WorldTour-Teams. Vandaag behandelen we Trek-Segafredo, de ploeg van Vincenzo Nibali, Richie Porte, wereldkampioen Mads Pedersen, de Nederlanders Bauke Mollema en Koen de Kort én de Belgen Edward Theuns en [&hellip;]"/><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div><a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" title="Logo wielerflits" class="" data-lazy-src="https://www.wielerflits.nl/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /></noscript> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a><a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="perform_container my-2"><div class="perform_placement" performid="div-gpt-ad-1524656908312-5"></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-01-10 07:00:55"/><meta itemprop="datemodified" content="2020-01-10 07:17:23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/"/><meta itemprop="about" content="Bauke Mollema"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Wielerploegen: Trek-Segafredo</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> Door <strong><a href="https://www.wielerflits.nl/nieuws/author/ynsentjuh/" rel="author">Youri IJnsen</a></strong>, vrijdag 10 januari 2020 om 07:00 </span></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Trek-Segafredo is dorstig naar meer - foto: Cor Vos"/> <script type="text/javascript">if(window_width > ad_breakpoint_mobile) { window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '1140-2501-01']); window._seedtagq.push(['iframe_mode']); (function () { var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true; st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random(); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s); })(); }</script> <img itemprop="contentURL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Wielerploegen: Trek-Segafredo" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926-728x350.jpg"><noscript><img itemprop="contentURL" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926-728x350.jpg" alt="Wielerploegen: Trek-Segafredo" class="img-fluid"></noscript><p class="wp-caption-text">Trek-Segafredo is dorstig naar meer - foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Het is januari en dat betekent dat een nieuw wielerseizoen is begonnen. Net als ieder jaar trapt <em>WielerFlits </em>deze maand traditiegetrouw af met het voorstellen van alle WorldTour-Teams. Vandaag behandelen we Trek-Segafredo, de ploeg van Vincenzo Nibali, Richie Porte, wereldkampioen Mads Pedersen, de Nederlanders Bauke Mollema en Koen de Kort én de Belgen Edward Theuns en Jasper Stuyven. Met die laatste zaten we om tafel.</p><p><span id="more-524914"></span><div id='div-gpt-ad-1534333670514-0'></div><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534333670514-0'); });</script></p><h2>Trek-Segafredo</h2><p><strong>Land: </strong><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-us" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /></noscript><br /><strong>Sponsor: </strong>Trek (Amerikaanse fietsenfabrikant) en Segafredo (Italiaans koffiemerk)<br /><strong>Sinds: </strong>2011 (Leopard Trek, RadioShack-Nissan, RadioShack-Leopard, Trek Factory Racing)<br /><strong>UCI-code: </strong>TFS<br /><strong>Fietsensponsor: </strong>Trek<br /><strong>Tenue 2020:</strong></p><div id="attachment_516993" style="width: 658px" class="wp-caption aligncenter"><img class="size-full wp-image-516993" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20648%20312'%3E%3C/svg%3E" alt="" width="648" height="312" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/NHKNNkibDXkrUkxYtfKHa3-650-80-e1578588059573.jpg" /><noscript><img class="size-full wp-image-516993" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/NHKNNkibDXkrUkxYtfKHa3-650-80-e1578588059573.jpg" alt="" width="648" height="312" /></noscript><p class="wp-caption-text">foto: Trek-Segafredo</p></div><hr /><h2>Trek-Segafredo in 2019</h2><p>Het seizoen van Trek-Segafredo begon meteen met een mooie opener. Wie anders dan Richie Porte (die overkwam van BMC) won op Willunga Hill in de Tour Down Under, uiteindelijk goed voor een tweede plek in het eindklassement. &#8220;Hij had daar inderdaad een reputatie hoog te houden&#8221;, lacht Stuyven. &#8220;Het is ook lekker dat je meteen weet te winnen, want de &#8216;eerste&#8217; druk valt meteen weg en je komt in een <em>flow</em> waarvan je hoopt dat je die kunt aanhouden.&#8221; Het team doet het ook in de weken daarna erg goed, met onder meer ritzeges voor John Degenkolb (Tour de la Provence) en Giulio Ciccone (Tour du Haut Var).</p><p>Met Degenkolb, Mads Pedersen, Stuyven en Edward Theuns had Trek-Segafredo op papier een van de sterkste blokken voor de kasseienklassiekers. Maar behoudens een tweede plek in Gent-Wevelgem (<em>Degenkobl</em>) is vast te stellen dat de formatie nooit meedeed voor de overwinning. &#8220;Ik kom heel goed overeen met Mads (Pedersen, red.). Wij kozen ervoor om ons samen voor te bereiden op het voorjaar. Achteraf gezien hebben we geleerd dat we beiden een andere aanloop en een andere trainingsmethode nodig hebben. Ik stond misschien te snel te scherp en hij was niet op zijn beste niveau&#8221;, concludeert Stuyven.</p><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_mobile_placement" performid="div-gpt-ad-1524656908312-1"></div></div><div id="attachment_529297" style="width: 2010px" class="wp-caption aligncenter"><img class="size-full wp-image-529297" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%20965'%3E%3C/svg%3E" alt="" width="2000" height="965" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00030862-445-e1578634134496.jpg" /><noscript><img class="size-full wp-image-529297" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00030862-445-e1578634134496.jpg" alt="" width="2000" height="965" /></noscript><p class="wp-caption-text">Het gezicht van Degenkolb op de Koppenberg illustreert het voorjaar van Trek &#8211; foto: Cor Vos</p></div><p>&#8220;Ik denk ook dat als de leiders van een ploeg het niet goed doen, het twee kanten op kan gaan: of iemand van de tweede lijn staat op, of het hele team draait moeilijk&#8221;, legt de Leuvenaar uit. &#8220;Helaas was bij ons het tweede het geval. Ik denk wel dat Edward op zijn niveau was, maar hij zat dan in de rol om voor John of mij te werken. Hij kon daardoor niet in alle koersen zijn kans gaan. Waar het stokte bij John, weet ik niet.&#8221; De Vlaamse koersen draaiden dus uit op een deceptie voor Trek-Segafredo. In de Ardennenklassiekers ging het al iets beter: Bauke Mollema werd twaalfde in de Amstel Gold Race en zesde in de Waalse Pijl.</p><p>De mooie resultaten van de Nederlander waren een opmaat voor de Giro d&#8217;Italia. Mollema werd vijfde in het eindklassement en dat is knap: hij eindigde namelijk maar in drie ritten bij de eerste tien van de daguitslag. Eigenlijk een prima ronde om in aanmerking te komen voor de <a href="https://www.wielerflits.nl/nieuws/de-zubeldia-award-2019/">Zubeldia Award</a>, maar ook weer niet: Mollema zei achteraf dat het misschien wel zijn beste grote ronde ooit was. Naast het goede klassement boekte Giulio Ciccone ook een ritzege. In de Tour de France pakte de nieuweling binnen het team ook nog eens de gele trui op La Planche des Belles Filles, in een ronde waar het vaak net niet was voor Trek-Segafredo.</p><div id="attachment_483026" style="width: 2010px" class="wp-caption aligncenter"><img class="size-full wp-image-483026" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%20955'%3E%3C/svg%3E" alt="" width="2000" height="955" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/Ciccone-II-e1562865086700.jpg" /><noscript><img class="size-full wp-image-483026" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/Ciccone-II-e1562865086700.jpg" alt="" width="2000" height="955" /></noscript><p class="wp-caption-text">Geel voor Ciccone in de Tour &#8211; foto: Cor Vos</p></div><p>&#8220;Ciccone is indrukwekkend goed&#8221;, bestempelt Stuyven de kwaliteiten van zijn Italiaanse ploeggenoot. &#8220;Op een speelse manier, bijna. Hij kiest zijn momenten uit. Een jongen met veel energie, hij is altijd aanwezig. En op de fiets kan hij die energie goed kwijt.&#8221; Porte werd in de Tour uiteindelijk elfde in het eindklassement en onder meer Stuyven deed een aantal keer mee voor ritwinst. &#8220;Daar mogen we niet helemaal tevreden mee zijn&#8221;, stelt hij. &#8220;We hebben wel een agressieve Tour gereden. Daar houd ik van. Maar onze verwachtingen waren hoger. De gele trui is mooi meegenomen, dus dat maakt het wel een beetje dubbel.&#8221;</p><p>In het tweede deel van het seizoen ging het aanmerkelijk beter met de Amerikaanse formatie van teammanager Luca Guercilena. Er volgden een groot aantal dichte ereplaatsen, naast (eind)zeges in de Deutschland Tour (Stuyven zelf), Primus Classic (een wonderschoon nummer van Stuyven en afmaker Theuns) en GP d&#8217;Isbergues (Pedersen). Die laatste werd een week later &#8211; weliswaar in het shirt van de selectie van Denemarken &#8211; ook de beste van de wereld tijdens het WK in Yorkshire. Ineens viel het kwartje wel de goede kant op. &#8220;Het grootste verschil met daarvoor zat hem in het geloof in elkaar&#8221;, onderstreept Stuyven.</p><div id="attachment_529298" style="width: 2010px" class="wp-caption aligncenter"><img class="size-full wp-image-529298" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%20965'%3E%3C/svg%3E" alt="" width="2000" height="965" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031443-295-e1578634225943.jpg" /><noscript><img class="size-full wp-image-529298" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031443-295-e1578634225943.jpg" alt="" width="2000" height="965" /></noscript><p class="wp-caption-text">Stuyven krijgt de felicitaties van zijn kameraad Pedersen in Duitsland &#8211; foto: Cor Vos</p></div><p>&#8220;Dat is denk ik het belangrijkste&#8221;, denkt de Belg. &#8220;We hadden ook niets meer te verliezen. Natuurlijk speelt geluk daar een factor bij. Maar ik vind ook dat je zoiets afdwingt. Ik bedoel: we bleven in elkaar geloven. Áls het dan een keer lukt, krijg je wel meteen het goede gevoel te pakken. Er valt dan druk weg, het móet niet meer en alles mag. Dat heeft zeker invloed. Maar dat geloof houden na een tegenvallend eerste deel van het jaar, is niet gemakkelijk. Als ik naar mezelf kijk, is het wel zo dat je weet dat je op niveau bent. Als uitslagen in mijn wedstrijden dat dan bevestigen, speelt dat ook een grote rol. Dat zorg voor extra motivatie.&#8221;</p><p>Trek-Segafredo besluit het seizoen met een klapper van jewelste. Mollema wint namelijk &#8211; na een prachtige solo &#8211; het wielermonument Il Lombardia. Een week later zegeviert hij ook nog in de Japan Cup. Het seizoen eindigde dus met een <em>bang</em>! &#8220;Dat is echt belangrijk&#8221;, stelt Stuyven. “Je gaat namelijk met een heel goede <em>vibe </em>de winter in. Wat voor cijfer ik op ons jaar zou plakken? Toch wel een acht. Oké, het voorjaar en enkele andere wedstrijden waren niet goed. Maar je wint een rit en eindigt als vijfde in de Giro, je hebt het geel in de Tour, na de Tour toon je jezelf overal en je wint de Ronde van Lombardije. Onderschat dat niet.&#8221;</p><div id="attachment_513237" style="width: 2005px" class="wp-caption aligncenter"><img class="size-full wp-image-513237" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201995%20987'%3E%3C/svg%3E" alt="" width="1995" height="987" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/Mollema-Lombardije-II-e1570895983112.jpg" /><noscript><img class="size-full wp-image-513237" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/Mollema-Lombardije-II-e1570895983112.jpg" alt="" width="1995" height="987" /></noscript><p class="wp-caption-text">Mollema gaf zijn emoties de vrije loop na Lombardije &#8211; foto: Cor Vos</p></div><p><strong>Aantal overwinningen: </strong>11</p><p><strong>Belangrijkste resultaten:<br /></strong><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr1" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" alt="flag-nr1" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> Ronde van Lombardije<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr1" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" alt="flag-nr1" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> Ritzege Giro d&#8217;Italia<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr1" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" alt="flag-nr1" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-de" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /></noscript> Deutschland Tour<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr1" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" alt="flag-nr1" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-au" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" alt="flag-au" width="16" height="11" /></noscript> Ritzege Tour Down Under<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr1" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" alt="flag-nr1" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> Primus Classic<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr2" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr2.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr2.gif" alt="flag-nr2" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> Gent-Wevelgem<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr2" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr2.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr2.gif" alt="flag-nr2" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-au" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" alt="flag-au" width="16" height="11" /></noscript> Tour Down Under<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nr2" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr2.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nr2.gif" alt="flag-nr2" width="16" height="11" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-de" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /></noscript> Eschborn-Frankfurt<sup><br /></sup><em>* Mads Pedersen werd wereldkampioen, maar dat was met de Deense selectie</em></p><hr /><h2>Transfers</h2><p>Het is een beetje een trend deze winter: veel ploegen die een (kleine) transformatie ondergaan. Dat is ook het geval bij Trek-Segafredo. Zij zwaaiden liefst acht renners uit, waarvan de bekendste ongetwijfeld John Degenkolb is. Hij gaat komend jaar samen met Philippe Gilbert de scepter zwaaien in het Vlaamse voorjaar bij Lotto Soudal. Verder verloor de Amerikaanse formatie vooral renners met een ondersteunende rol. Zo trok Fumiyuki Beppu naar het Frans-Japanse project Nippo-Delko-One Provence, tekende Michael Gogl bij NTT Pro Cycling en verkaste de multi-inzetbare Fabio Felline naar het Kazachse Astana.</p><p>Daarnaast zien we de overige vier renners (voorlopig) niet meer terug in het profpeloton. Peter Stetina zette zijn wegambities opzij en gaat zich vanaf 2020 volledig richten op het gravel- en offroadcircuit. Ouderdomsdeken Markel Irizar stopte na Clásica San Sebastian, zijn thuiskoers. Voor Nieuw-Zeelander Alex Frame is de toekomst nog in ongewis. De 26-jarige <em>Kiwi </em>wist namelijk nog geen ploeg voor het lopende wielerjaar te vinden. Tot slot zien we ook Jarlinson Pantano niet meer terug. De Colombiaanse klimmer werd in 2019 betrapt op het gebruik van verboden middelen, werd ontslagen en heeft zich nu op de politiek gestort.</p><div id="attachment_515744" style="width: 1088px" class="wp-caption aligncenter"><img class="size-full wp-image-515744" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201078%20517'%3E%3C/svg%3E" alt="" width="1078" height="517" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/Schermafbeelding-2019-10-24-om-08.38.59-e1571899198996.png" /><noscript><img class="size-full wp-image-515744" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/Schermafbeelding-2019-10-24-om-08.38.59-e1571899198996.png" alt="" width="1078" height="517" /></noscript><p class="wp-caption-text">Dopingzondaar Pantano gaat de politiek in &#8211; foto: Partido de la Unidad</p></div><p>Daartegenover staat de komst van negen &#8211; eigenlijk tien &#8211; nieuwe namen. Jacopo Mosca kwam echter al halverwege 2019 bij de ploeg, die toen te maken had met een overvolle ziekenboeg. Hij komt komend jaar twee landgenoten tegen en dat zijn niet de minsten: Antonio en Vincenzo Nibali. Vooral de laatste heeft een reputatie om U tegen te zeggen. <em>Lo Squalo dello Stretto di Messina </em>is een van de beste renners van zijn generatie, met onder meer alle grote rondes, Milaan-San Remo en twee keer de Ronde van Lombardije op zijn palmares. Hij is de grote naam waar de Italiaanse koffiegigant Segafredo op hoopte.</p><p>Met de Franse klimmer Kenny Elissonde en klassiekermannen Alexander Kamp en Emīls Liepiņš (die ook nog eens snel is) is Trek-Segafredo er qua sterkte in de breedte niet op achteruit gegaan. Op papier, althans. De drie moeten hun meerwaarde tegenover de vertrekkers nog bewijzen. Daarnaast zet de Amerikaanse ploeg in op de jeugd. Met het aantrekken van klimtalent <em>JuanPe </em>López (22), tijdrittalent Charlie Quarterman (21), rondetalent Michel Ries (21) én de Amerikaanse wonderboy Quinn Simmons (18) rijden er in 2020 liefst vier neoprofs onder de hoede van onder andere ploegleider Steven de Jongh.</p><div class="w-100 mb-4 wf_gallery_carousel_container"><div id="gallery_524914" class="carousel wf_gallery_carousel" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="carousel-item active" data-slide-index="0"><img class="d-block my-0 mx-auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="528768" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2015/02/CORVOS_00031582-004-e1578436447221-1024x492.jpg"><noscript><img class="d-block my-0 mx-auto" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2015/02/CORVOS_00031582-004-e1578436447221-1024x492.jpg" alt="528768"></noscript><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">De broers Antonio en Vincenzo Nibali (rechts) - foto: Cor Vos</p></div></div><div class="carousel-item " data-slide-index="1"><img class="d-block my-0 mx-auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="481110" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00030832-004-e1562572104966-1024x492.jpg"><noscript><img class="d-block my-0 mx-auto" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00030832-004-e1562572104966-1024x492.jpg" alt="481110"></noscript><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">Emils Liepins komt over van Wallonië-Bruxelles - foto: Cor Vos</p></div></div><div class="carousel-item " data-slide-index="2"><img class="d-block my-0 mx-auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="509901" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/CORVOS_00031557-037-e1569514591202-1024x494.jpg"><noscript><img class="d-block my-0 mx-auto" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/CORVOS_00031557-037-e1569514591202-1024x494.jpg" alt="509901"></noscript><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">Quinn Simmons werd wereldkampioen op de weg bij de junioren - foto: Cor Vos</p></div></div></div><a class="carousel-control-prev" href="#gallery_524914" role="button" data-slide="prev"><i class="zmdi zmdi-chevron-left" aria-hidden="true"></i></span></a><a class="carousel-control-next" href="#gallery_524914" role="button" data-slide="next"><i class="zmdi zmdi-chevron-right" aria-hidden="true"></i></span></a></div><div class="clearfix"><div id="gallery_524914_thumbs" class="carousel slide wf_gallery_thumbs_carousel" data-interval="false"><div class="carousel-inner"><div class="carousel-item active"><div class="row"><div data-bg="url(https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2015/02/CORVOS_00031582-004-e1578436447221-150x72.jpg)" data-target="#gallery_524914" data-slide-to="0" class="wf_gallery_carousel_thumb col-4 col-md-2 cover rocket-lazyload" style=""></div><div data-bg="url(https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00030832-004-e1562572104966-150x72.jpg)" data-target="#gallery_524914" data-slide-to="1" class="wf_gallery_carousel_thumb col-4 col-md-2 cover rocket-lazyload" style=""></div><div data-bg="url(https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/CORVOS_00031557-037-e1569514591202-150x72.jpg)" data-target="#gallery_524914" data-slide-to="2" class="wf_gallery_carousel_thumb col-4 col-md-2 cover rocket-lazyload" style=""></div></div></div></div><a class="carousel-control-prev" href="#gallery_524914_thumbs" role="button" data-slide="prev"><i class="zmdi zmdi-chevron-left" aria-hidden="true"></i></span></a><a class="carousel-control-next" href="#gallery_524914_thumbs" role="button" data-slide="next"><i class="zmdi zmdi-chevron-right" aria-hidden="true"></i></span></a></div></div></div><p>Vooral de komst van Nibali zou een team goed doen, zou je zeggen. &#8220;Ik ben op een leeftijd gekomen dat ik daarvan niet meer onder de indruk ben&#8221;, bekent Stuyven. &#8220;Bovendien zal ik niet veel wedstrijden met hem rijden, misschien was het dan anders geweest. Wat betreft de <em>youngsters</em>: ik ben nog niet veel met de klimmers op pad geweest, maar ik kijk wel uit naar Simmons &#8211; hoewel hij nog héél jong is. Hij is heel gemotiveerd en heeft zeker veel talent. Maar hij zal komend jaar vooral veel moeten leren. Ik heb ook het gevoel dat Liepiņš behoorlijk wat in zijn mars heeft. Hij kan een mooie stap voorwaarts zetten, denk ik.&#8221;</p><p><strong> </strong><strong>Uit<br /></strong><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-jp" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/jp.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/jp.gif" alt="flag-jp" width="16" height="11" /></noscript> Fumiyuki Beppu (Nippo-Delko-Provence Marseille)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-de" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /></noscript> John Degenkolb (Lotto Soudal)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> Fabio Felline (Astana)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nz" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nz.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nz.gif" alt="flag-nz" width="16" height="11" /></noscript> Alex Frame (n.n.b.)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-at" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/at.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/at.gif" alt="flag-at" width="16" height="11" /></noscript> Michael Gogl (NTT Pro Cycling)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-es" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/es.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/es.gif" alt="flag-es" width="16" height="11" /></noscript> Markel Irizar (gestopt)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-co" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/co.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/co.gif" alt="flag-co" width="16" height="11" /></noscript> Jarlinson Pantano (geschorst wegens dopinggebruik)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-us" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /></noscript> Peter Stetina (gestopt)</p><p><strong>In</strong><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-fr" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" alt="flag-fr" width="16" height="11" /></noscript> Kenny Elissonde (Team Ineos)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-dk" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" alt="flag-dk" width="16" height="11" /></noscript> Alex Kamp (Riwal Readynez)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-lv" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lv.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lv.gif" alt="flag-lv" width="16" height="11" /></noscript> Emīls Liepiņš (Wallonnie-Bruxelles)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-es" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/es.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/es.gif" alt="flag-es" width="16" height="11" /></noscript> Juan Pedro López (Kometa)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> Antonio Nibali (Bahrain Merida)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> Vincenzo Nibaili (Bahrain Merida)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-gb" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/gb.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/gb.gif" alt="flag-gb" width="16" height="11" /></noscript> Charlie Quarterman (Holdsworth-Zappi)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-lu" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lu.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lu.gif" alt="flag-lu" width="16" height="11" /></noscript> Michel Ries (Kometa)<br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-us" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /></noscript> Quinn Simmons (Lux-Strading presented by Specialized)</p><hr /><h2>Ambities voor 2019</h2><p>De speerpunten voor Trek-Segafredo van komend jaar zijn duidelijk en helemaal uitgeklaard. De troepen van Guercilena mikken op drie hoofddoelen: de Vlaamse klassiekers, de heuvelachtige eendagskoersen (inclusief het Ardennendrieluik) en de grote rondes. Het team zal qua dagsucces vooral mikken op ontsnappingen. Met Matteo Moschetti hebben ze wel een talentvolle sprinter aan boord, maar een doorgewinterde sprinttrein staat er voor hem niet op de rails. Mannen als Alex Kirsch, Emīls Liepiņš en bijval klassiekerrenners Mads Pedersen, Jasper Stuyven en Edward Theuns zijn ook snel, maar geen pure spurters.</p><div id="attachment_520237" style="width: 2010px" class="wp-caption aligncenter"><img class="size-full wp-image-520237" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202000%20960'%3E%3C/svg%3E" alt="" width="2000" height="960" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/CORVOS_00031640-026-e1574270184530.jpg" /><noscript><img class="size-full wp-image-520237" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/CORVOS_00031640-026-e1574270184530.jpg" alt="" width="2000" height="960" /></noscript><p class="wp-caption-text"><em>LooneyTheuns</em> heeft een plekje hoger in de hiërarchie versierd &#8211; foto: Cor Vos</p></div><p>Die laatste drie zullen wel de kopstukken zijn voor het Vlaamse voorjaar. Het trio heeft na het teleurstellende voorjaar van 2019 een rekening openstaan en ze zijn erop gebrand om die terug te betalen. Trek-Segafredo beschikt voor die koersen – ondanks het vertrek van Degenkolb &#8211; nog altijd over een van de sterkste blokken. Ze hoeven niet bang te zijn om het duel met bijvoorbeeld Deceuninck-Quick-Step of Jumbo-Visma aan te gaan. Stuyven, en in een eerder stadium ook anderen, benadrukken ook dat het een speciaal voorjaar gaat zijn. Ze rijden immers samen met de Deen Pedersen, de trotse eigenaar van de regenboogtrui.</p><p>Voor de grote rondes is de verdeling ook gemaakt. Nieuwe aanwinst Nibali richt zijn pijlen vol op de eindzege in de Giro d&#8217;Italia, waar hij Giulio Ciccone (afgelopen jaar won hij daar het bergklassement) als meesterknecht aan zijn zijde vindt. In de Tour de France vormen Bauke Mollema en Richie Porte een tweespan. Zij gaan daar beiden voor een goed klassement, zonder de ambitie uit te spreken om voor de eindzege te gaan. Ook Jasper Stuyven zal daar &#8211; net als in 2019 &#8211; normaal gezien bij zijn. In de Ronde van Spanje mikt Nibali vervolgens weer op een goede eindrangschikking, terwijl Mollema en ook Ciccone op jacht gaan naar ritzeges.</p><div class="w-100 mb-4 wf_gallery_carousel_container"><div id="gallery_524914" class="carousel wf_gallery_carousel" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="carousel-item active" data-slide-index="0"><img class="d-block my-0 mx-auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="514852" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/Mollema-e1571554994162-1024x497.jpg"><noscript><img class="d-block my-0 mx-auto" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/Mollema-e1571554994162-1024x497.jpg" alt="514852"></noscript><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">Mollema mikt op eendagkoersen en de Tour - foto: Cor Vos</p></div></div><div class="carousel-item " data-slide-index="1"><img class="d-block my-0 mx-auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="489461" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031306-067-e1564240278401-1024x494.jpg"><noscript><img class="d-block my-0 mx-auto" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031306-067-e1564240278401-1024x494.jpg" alt="489461"></noscript><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">Nibali gaat voor de Giro en de Vuelta - foto: Cor Vos</p></div></div><div class="carousel-item " data-slide-index="2"><img class="d-block my-0 mx-auto" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="529299" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031282-235-e1578635000230-1024x494.jpg"><noscript><img class="d-block my-0 mx-auto" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031282-235-e1578635000230-1024x494.jpg" alt="529299"></noscript><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">Porte maakt van de Tour het absolute hoogtepunt van 2020 - foto: Cor Vos</p></div></div></div><a class="carousel-control-prev" href="#gallery_524914" role="button" data-slide="prev"><i class="zmdi zmdi-chevron-left" aria-hidden="true"></i></span></a><a class="carousel-control-next" href="#gallery_524914" role="button" data-slide="next"><i class="zmdi zmdi-chevron-right" aria-hidden="true"></i></span></a></div><div class="clearfix"><div id="gallery_524914_thumbs" class="carousel slide wf_gallery_thumbs_carousel" data-interval="false"><div class="carousel-inner"><div class="carousel-item active"><div class="row"><div data-bg="url(https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/Mollema-e1571554994162-150x73.jpg)" data-target="#gallery_524914" data-slide-to="0" class="wf_gallery_carousel_thumb col-4 col-md-2 cover rocket-lazyload" style=""></div><div data-bg="url(https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031306-067-e1564240278401-150x72.jpg)" data-target="#gallery_524914" data-slide-to="1" class="wf_gallery_carousel_thumb col-4 col-md-2 cover rocket-lazyload" style=""></div><div data-bg="url(https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031282-235-e1578635000230-150x72.jpg)" data-target="#gallery_524914" data-slide-to="2" class="wf_gallery_carousel_thumb col-4 col-md-2 cover rocket-lazyload" style=""></div></div></div></div><a class="carousel-control-prev" href="#gallery_524914_thumbs" role="button" data-slide="prev"><i class="zmdi zmdi-chevron-left" aria-hidden="true"></i></span></a><a class="carousel-control-next" href="#gallery_524914_thumbs" role="button" data-slide="next"><i class="zmdi zmdi-chevron-right" aria-hidden="true"></i></span></a></div></div></div><p>Tot slot wil Trek-Segafredo meer meedoen in de heuvelachtige klassiekers. Heel gek is dat niet, gezien het feit dat ze met Mollema en Nibali twee winnaars van de Ronde van Lombardije binnen de ploeg hebben. De Italiaan rijdt in het voorjaar in ieder geval Milaan-San Remo, de koers die hij in 2018 nog won. Ook Luik-Bastenaken-Luik doet hij aan. Datzelfde geldt voor Mollema, die dan de Amstel Gold Race en de Waalse Pijl al in de benen heeft. &#8220;Naast de Tour focus ik me nog meer op de eendagswedstrijden, omdat die het afgelopen jaar zo goed gingen&#8221;, vertelt hij. &#8220;De grote droom is een kampioenschap winnen.&#8221;</p><p><strong>Selectie <a href="https://www.wielerflits.nl/wielerploegen/trek-segafredo-2020/" target="_blank" rel="noopener">Trek-Segafredo 2020</a><br /></strong><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-fr" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" alt="flag-fr" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/julien-bernard/" target="_blank" rel="noopener">Julien Bernard</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/gianluca-brambilla/">Gianluca Brambilla</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/giulio-ciccone/">Giulio Ciccone</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-au" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" alt="flag-au" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/william-clarke/">Will Clarke</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/nicola-conci/">Nicola Conci</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-dk" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" alt="flag-dk" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/niklas-eg/">Niklas Eg</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-fr" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" alt="flag-fr" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/kenny-elissonde/">Kenny Elissonde</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-dk" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" alt="flag-dk" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/alexander-kamp/">Alexander Kamp</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-lu" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lu.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lu.gif" alt="flag-lu" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/alex-kirsch/">Alex Kirsch</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nl" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/koen-de-kort/" target="_blank" rel="noopener">Koen de Kort</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-lv" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lv.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lv.gif" alt="flag-lv" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/emils-liepins/">Emīls Liepiņš</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-es" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/es.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/es.gif" alt="flag-es" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/juan-pedro-lopez/" target="_blank" rel="noopener">Juan Pedro López</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nl" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/bauke-mollema/">Bauke Mollema</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/jacopo-mosca/">Jacopa Mosca</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/matteo-moschetti/">Matteo Moschetti</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-ie" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/ie.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/ie.gif" alt="flag-ie" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/ryan-mullen/">Ryan Mullen</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/antonio-nibali/">Antonio Nibali</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-it" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/vincenzo-nibali/">Vincenzo Nibali</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-dk" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/dk.gif" alt="flag-dk" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/mads-pedersen/">Mads Pedersen</a> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-wc" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/wc.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/wc.gif" alt="flag-wc" width="16" height="11" /></noscript><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-au" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/au.gif" alt="flag-au" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/richie-porte/">Richie Porte</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-gb" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/gb.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/gb.gif" alt="flag-gb" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/charlie-quarterman/">Charlie Quarterman</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-us" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/kiel-reijnen/">Kiel Reijnen</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-lu" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lu.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lu.gif" alt="flag-lu" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/michel-ries/">Michel Ries</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-us" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/quinn-simmons/">Quinn Simmons</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-lv" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lv.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/lv.gif" alt="flag-lv" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/toms-skujins/">Toms Skujiņš</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/jasper-stuyven/">Jasper Stuyven</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/wielrenners/edward-theuns/">Edward Theuns</a><br /><strong>Totaal:</strong> 27 renners</p><div style="border: 2px solid grey; background: #d9d8d8; padding: 16px;"><h2>Wielerploegen 2020</h2><p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nl" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /></noscript><a href="https://www.wielerflits.nl/nieuws/wielerploegen-2020-jumbo-visma/" target="_blank" rel="noopener"> Jumbo-Visma</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-de" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/nieuws/wielerploegen-2020-bora-hansgrohe/" target="_blank" rel="noopener">BORA-hansgrohe<br /></a><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-de" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /></noscript> <a href="/nieuws/wielerploegen-2020-team-sunweb/" target="_blank" rel="noopener">Team Sunweb</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> <a href="/nieuws/wielerploegen-2020-lotto-soudal/" target="_blank" rel="noopener">Lotto Soudal</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-bh" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/bh.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/bh.gif" alt="flag-bh" width="16" height="11" /></noscript> <a href="/nieuws/wielerploegen-2020-bahrain-mclaren/" target="_blank" rel="noopener">Bahrain McLaren</a><br /><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-pl" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/pl.gif" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/pl.gif" alt="flag-pl" width="16" height="11" /></noscript> <a href="https://www.wielerflits.nl/nieuws/wielerploegen-2020-ccc/" target="_blank" rel="noopener">CCC</a></p></div><hr /><p><em>In aanloop naar het openingsweekend lees je hier een uitgebreid interview met Jasper Stuyven.</em></p><div class="bg-white my-3 text-center w-100"><div class="perform_mobile_placement" performid="div-gpt-ad-1540996825625-0"></div></div><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/&t=Wielerploegen%3A%20Trek-Segafredo" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/&text=Wielerploegen%3A%20Trek-Segafredo:https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Wielerploegen%3A%20Trek-Segafredo: https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Wielerploegen%3A%20Trek-Segafredo&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="w-100"></div><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/bauke-mollema/" rel="tag">Bauke Mollema</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/edward-theuns/" rel="tag">Edward Theuns</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/giulio-ciccone/" rel="tag">Giulio Ciccone</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/jasper-stuyven/" rel="tag">Jasper Stuyven</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/mads-pedersen/" rel="tag">Mads Pedersen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/quinn-simmons/" rel="tag">Quinn Simmons</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/richie-porte/" rel="tag">Richie Porte</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/trek-segafredo/" rel="tag">Trek-Segafredo</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/vincenzo-nibali/" rel="tag">Vincenzo Nibali</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/trek-segafredo-zet-alles-op-richie-porte-in-tour-down-under/" title="Trek-Segafredo zet alles op Richie Porte in Tour Down Under"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Trek-Segafredo zet alles op Richie Porte in Tour Down Under" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/06/CORVOS_00030501-126-e1559745160771-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/06/CORVOS_00030501-126-e1559745160771-320x160.jpg" alt="Trek-Segafredo zet alles op Richie Porte in Tour Down Under" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>09 jan 2020</span><h5 class="card-title">Trek-Segafredo zet alles op Richie Porte in Tour Down Under</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/elf-neoprofs-om-op-te-letten-in-2020/" title="Elf neoprofs om op te letten in 2020"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Elf neoprofs om op te letten in 2020" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/CORVOS_00031562-070-e1569613522387-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/CORVOS_00031562-070-e1569613522387-320x160.jpg" alt="Elf neoprofs om op te letten in 2020" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>02 jan 2020</span><h5 class="card-title">Elf neoprofs om op te letten in 2020</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/ronde-van-hongarije-presenteert-twee-worldtour-ploegen/" title="Ronde van Hongarije presenteert twee WorldTour-ploegen"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Ronde van Hongarije presenteert twee WorldTour-ploegen" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00031586-004-e1570384735779-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00031586-004-e1570384735779-320x160.jpg" alt="Ronde van Hongarije presenteert twee WorldTour-ploegen" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>02 jan 2020</span><h5 class="card-title">Ronde van Hongarije presenteert twee WorldTour-ploegen</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_castelli_winter" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20134%2038'%3E%3C/svg%3E" alt="castelli" width="134" height="38" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/03/castelli.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/03/castelli.png" alt="castelli" width="134" height="38" /></noscript><b> Wintersale: Bestel Castelli-producten met hoge kortingen</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_craft_storm" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2099%2024'%3E%3C/svg%3E" alt="craft" width="99" height="24" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/03/craftlogo.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/03/craftlogo.png" alt="craft" width="99" height="24" /></noscript><b>50 euro korting op een Craft Storm fietsbroek</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_agu_hivis" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2028'%3E%3C/svg%3E" alt="agu" width="110" height="28" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/09/agulogo.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/agulogo.png" alt="agu" width="110" height="28" /></noscript><b> Bespaar 60 euro op een AGU HiVis fietsjack</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_shimano_schoenen" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2028'%3E%3C/svg%3E" alt="shimano" width="120" height="28" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/05/shimanologo.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/05/shimanologo.png" alt="shimano" width="120" height="28" /></noscript><b>Tijdelijk 150 euro korting op fietsschoenen van Shimano</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">4 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-ab-normaal even thread-even depth-1" id="li-comment-670974"><div id="comment-670974" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/5592">Ab Normaal</a> <span class="badge p-0 text-muted small">10 januari 2020 om 07:25</span></div><p>Ambities voor 2020 moeten het zijn, redactie.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerploegen-trek-segafredo%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-havana odd alt thread-odd thread-alt depth-1" id="li-comment-670978"><div id="comment-670978" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/5439">havana</a> <span class="badge p-0 text-muted small">10 januari 2020 om 07:36</span></div><p>Ze hebben in ieder geval het mooiste shirt voor dit jaar.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerploegen-trek-segafredo%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-trickstuff even thread-even depth-1" id="li-comment-670981"><div id="comment-670981" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/6335">trickstuff</a> <span class="badge p-0 text-muted small">10 januari 2020 om 07:54</span></div><p>Een 8 voor het afgelopen seizoen, dat vind ik aan de hoge kant. Tenzij Jasper op een schaal van 15 rekent.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerploegen-trek-segafredo%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-random-wielerliefhebber-2 odd alt depth-2" id="li-comment-670982"><div id="comment-670982" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/20739">Rawolf</a> <span class="badge p-0 text-muted small">10 januari 2020 om 08:08</span></div><p>Voor de ploeg was t een goed jaar uiteindelijk, voor Stuyven zelf begin ik eerder richting n onvoldoende te denken hebben t voorjaar echt ondermaats gedaan</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/wielerploegen-trek-segafredo/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerploegen-trek-segafredo%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='524914' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="perform_container mb-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-4"></div></div></div><div class="col-md-6 col-xl-12"><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/lars-van-der-haar-ziet-licht-aan-het-einde-van-de-tunnel-motivatie-is-er-nog/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00031676-064-e1572196821115-728x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00031676-064-e1572196821115-728x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lars-van-der-haar-ziet-licht-aan-het-einde-van-de-tunnel-motivatie-is-er-nog/" title="Lars van der Haar ziet licht aan einde van de tunnel: &#8220;Motivatie is er nog&#8221;"><meta itemprop="name" content="Lars van der Haar ziet licht aan einde van de tunnel: &#8220;Motivatie is er nog&#8221;"/><meta itemprop="author" content="Niels Bastiaens"/><meta itemprop="datepublished" content="2020-01-10"/><meta itemprop="datemodified" content="2020-01-10"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lars-van-der-haar-ziet-licht-aan-het-einde-van-de-tunnel-motivatie-is-er-nog/"/><meta itemprop="about" content="Lars van der Haar"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00031676-064-e1572196821115-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Lars van der Haar ziet licht aan einde van de tunnel: &#8220;Motivatie is er nog&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/corne-van-kessel-afwachten-of-ik-nog-voldoende-in-de-tank-heb/" title="Corné van Kessel: &#8220;Afwachten of ik nog voldoende in de tank heb&#8221;"><meta itemprop="name" content="Corné van Kessel: &#8220;Afwachten of ik nog voldoende in de tank heb&#8221;"/><meta itemprop="author" content="Niels Bastiaens"/><meta itemprop="datepublished" content="2020-01-10"/><meta itemprop="datemodified" content="2020-01-10"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/corne-van-kessel-afwachten-of-ik-nog-voldoende-in-de-tank-heb/"/><meta itemprop="about" content="Circus-Wanty Gobert Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031854-023-e1577953123679-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Corné van Kessel: &#8220;Afwachten of ik nog voldoende in de tank heb&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 18 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/" title="Wielerploegen: Trek-Segafredo"><meta itemprop="name" content="Wielerploegen: Trek-Segafredo"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-01-10"/><meta itemprop="datemodified" content="2020-01-10"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerploegen-trek-segafredo/"/><meta itemprop="about" content="Bauke Mollema"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031258-054-e1578633351926-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielerploegen: Trek-Segafredo</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerploegen-2020-ccc/" title="Wielerploegen 2020: CCC"><meta itemprop="name" content="Wielerploegen 2020: CCC"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerploegen-2020-ccc/"/><meta itemprop="about" content="CCC Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/06/CORVOS_00030967-011-e1558350305441-150x68.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielerploegen 2020: CCC</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/Castroviejo-e1564138666860-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Deze kopmannen rijden de Giro, Tour en Vuelta in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 32 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nk-veldrijden-2020-programma-en-uitslagen/" title="NK veldrijden 2020 in Rucphen: Programma en uitslagen"><meta itemprop="name" content="NK veldrijden 2020 in Rucphen: Programma en uitslagen"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nk-veldrijden-2020-programma-en-uitslagen/"/><meta itemprop="about" content="NK Veldrijden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00030481-061-e1576487550885-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> NK veldrijden 2020 in Rucphen: Programma en uitslagen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/" title="Dit zijn de wielertenues in 2020"><meta itemprop="name" content="Dit zijn de wielertenues in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"/><meta itemprop="about" content="Wielertenues 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/05/CORVOS_00031003-008-e1558073313691-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Dit zijn de wielertenues in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/miguel-angel-lopez-ik-mis-het-wielrennen-van-tien-jaar-geleden/" title="Miguel Ángel López: &#8220;Ik mis het wielrennen van tien jaar geleden&#8221;"><meta itemprop="name" content="Miguel Ángel López: &#8220;Ik mis het wielrennen van tien jaar geleden&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/miguel-angel-lopez-ik-mis-het-wielrennen-van-tien-jaar-geleden/"/><meta itemprop="about" content="Astana Pro Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2018/12/CORVOS_00029237-049-e1546541356928-150x75.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Miguel Ángel López: &#8220;Ik mis het wielrennen van tien jaar geleden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 29 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ivan-garcia-ik-wil-dit-seizoen-meer-wedstrijden-winnen/" title="Iván García: &#8220;Ik wil dit seizoen meer wedstrijden winnen&#8221;"><meta itemprop="name" content="Iván García: &#8220;Ik wil dit seizoen meer wedstrijden winnen&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ivan-garcia-ik-wil-dit-seizoen-meer-wedstrijden-winnen/"/><meta itemprop="about" content="Iván García Cortina"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/Ivan-Garcia-e1578583118662-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Iván García: &#8220;Ik wil dit seizoen meer wedstrijden winnen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/roglic-verrast-trotser-op-giro-podium-dan-winnen-van-vuelta/" title="Roglic verrast: &#8220;Trotser op Giro-podium dan winnen van Vuelta&#8221;"><meta itemprop="name" content="Roglic verrast: &#8220;Trotser op Giro-podium dan winnen van Vuelta&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/roglic-verrast-trotser-op-giro-podium-dan-winnen-van-vuelta/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/06/CORVOS_00031090-197-1-e1559564024557-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Roglic verrast: &#8220;Trotser op Giro-podium dan winnen van Vuelta&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-androni-giocattoli-sidermec-gaat-weer-voor-rood-wit/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030870-012-e1571991278962-725x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030870-012-e1571991278962-725x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-androni-giocattoli-sidermec-gaat-weer-voor-rood-wit/" title="Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit"><meta itemprop="name" content="Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-3"/><meta itemprop="datemodified" content="2020-01-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-androni-giocattoli-sidermec-gaat-weer-voor-rood-wit/"/><meta itemprop="about" content="Androni Giocattoli-Sidermec"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030870-012-e1571991278962-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/alpecin-fenix-nieuwe-naam-corendon-circus/" title="Dit is het nieuwe shirt van Alpecin-Fenix"><meta itemprop="name" content="Dit is het nieuwe shirt van Alpecin-Fenix"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-1"/><meta itemprop="datemodified" content="2020-01-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/alpecin-fenix-nieuwe-naam-corendon-circus/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/van_der_poel_alpecin_fenix-e1577876782571-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> Dit is het nieuwe shirt van Alpecin-Fenix</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 41 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-arkea-samsic-kiest-voor-rood/" title="Wielertenues 2020: Arkéa Samsic kiest voor rood"><meta itemprop="name" content="Wielertenues 2020: Arkéa Samsic kiest voor rood"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-1"/><meta itemprop="datemodified" content="2020-01-2"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-arkea-samsic-kiest-voor-rood/"/><meta itemprop="about" content="Team Arkéa-Samsic"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/bouahnni_barguil_quintana-e1577870364494-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Arkéa Samsic kiest voor rood</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-ontwerp-vini-zabu-ktm-doet-denken-aan-trek-segafredo/" title="Wielertenues 2020: Ontwerp Vini Zabu&#8217; KTM doet denken aan Trek-Segafredo"><meta itemprop="name" content="Wielertenues 2020: Ontwerp Vini Zabu&#8217; KTM doet denken aan Trek-Segafredo"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2019-12-28"/><meta itemprop="datemodified" content="2020-01-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-ontwerp-vini-zabu-ktm-doet-denken-aan-trek-segafredo/"/><meta itemprop="about" content="Vini Zabù-KTM Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/ViniZabuKTM-e1577555736142-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Ontwerp Vini Zabu&#8217; KTM doet denken aan Trek-Segafredo</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-weinig-nieuws-onder-de-zon-bij-uae-emirates/" title="Wielertenues 2020: Weinig nieuws onder de zon bij UAE Emirates"><meta itemprop="name" content="Wielertenues 2020: Weinig nieuws onder de zon bij UAE Emirates"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2019-12-24"/><meta itemprop="datemodified" content="2020-01-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-weinig-nieuws-onder-de-zon-bij-uae-emirates/"/><meta itemprop="about" content="UAE Team Emirates"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00031660-002-e1575970880762-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Weinig nieuws onder de zon bij UAE Emirates</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li></ul></div><div id="BOTTOM_MPU" class="perform_container mb-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1549532079093-0" performll="true"></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/Schermafbeelding-2019-09-14-om-16.09.51-e1568470312399-728x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/Schermafbeelding-2019-09-14-om-16.09.51-e1568470312399-728x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender/" title="Veldrijden op TV &#8211; De volledige kalender"><meta itemprop="name" content="Veldrijden op TV &#8211; De volledige kalender"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender/"/><meta itemprop="about" content="Veldrijden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/Schermafbeelding-2019-09-14-om-16.09.51-e1568470312399-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De volledige kalender</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 36 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/" title="Dit zijn de wielertenues in 2020"><meta itemprop="name" content="Dit zijn de wielertenues in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"/><meta itemprop="about" content="Wielertenues 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/05/CORVOS_00031003-008-e1558073313691-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Dit zijn de wielertenues in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/Castroviejo-e1564138666860-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Deze kopmannen rijden de Giro, Tour en Vuelta in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 32 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/roglic-verrast-trotser-op-giro-podium-dan-winnen-van-vuelta/" title="Roglic verrast: &#8220;Trotser op Giro-podium dan winnen van Vuelta&#8221;"><meta itemprop="name" content="Roglic verrast: &#8220;Trotser op Giro-podium dan winnen van Vuelta&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/roglic-verrast-trotser-op-giro-podium-dan-winnen-van-vuelta/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/06/CORVOS_00031090-197-1-e1559564024557-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Roglic verrast: &#8220;Trotser op Giro-podium dan winnen van Vuelta&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/miguel-angel-lopez-ik-mis-het-wielrennen-van-tien-jaar-geleden/" title="Miguel Ángel López: &#8220;Ik mis het wielrennen van tien jaar geleden&#8221;"><meta itemprop="name" content="Miguel Ángel López: &#8220;Ik mis het wielrennen van tien jaar geleden&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/miguel-angel-lopez-ik-mis-het-wielrennen-van-tien-jaar-geleden/"/><meta itemprop="about" content="Astana Pro Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2018/12/CORVOS_00029237-049-e1546541356928-150x75.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Miguel Ángel López: &#8220;Ik mis het wielrennen van tien jaar geleden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 29 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/campenaerts-over-riis-ik-heb-hier-een-zeer-goed-gevoel-bij/" title="Campenaerts over Riis: &#8220;Ik heb hier een zeer goed gevoel bij&#8221;"><meta itemprop="name" content="Campenaerts over Riis: &#8220;Ik heb hier een zeer goed gevoel bij&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-01-9"/><meta itemprop="datemodified" content="2020-01-9"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/campenaerts-over-riis-ik-heb-hier-een-zeer-goed-gevoel-bij/"/><meta itemprop="about" content="Bjarne Riis"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/Tour-of-Guangxi-III-e1571309313176-1024x499-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Campenaerts over Riis: &#8220;Ik heb hier een zeer goed gevoel bij&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 28 </span></div></div> </a></li></ul></div></div></div></div></div><div id="skyscraper_parent"><div class="skyscraper_wrapper perform_medium_placement sticky_ad mb-4" performid="div-gpt-ad-1524656908312-6"></div></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {	if (!window.mc4wp) {	window.mc4wp = {	listeners: [],	forms : {	on: function (event, callback) {	window.mc4wp.listeners.push({	event : event,	callback: callback	});	}	}	}	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2><input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /><input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1578640643" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-390836" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page current_page_parent menu-item list-group-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/">Nieuws</a></li><li id="menu-item list-group-item-390837" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-390837"><a href="https://www.wielerflits.nl/wielerforum/">Forum</a></li><li id="menu-item list-group-item-399698" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399698"><a title="Wielerploegen" href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-399695" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399695"><a href="/wielerkalender/">Kalender</a></li><li id="menu-item list-group-item-437750" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li><li id="menu-item list-group-item-406470" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-406470"><a href="/materiaalzone/">Materiaalzone</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-32174" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32174"><a href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="/adverteren-op-wielerflits">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li><li id="menu-item list-group-item-467641" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-467641"><a href="#">Privacy Instellingen</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2018" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2018" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2018" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK wielrennen Aigle-Martigny 2020</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1576751094'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script> <div id='div-gpt-ad-1478513515092-2' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478513515092-2'); });</script> </div> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'pcsClick');
        }
        window.removeEventListener('blur', pcsListener);
    });</script> <noscript><link rel='stylesheet' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1576751094' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->