<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Voorbeschouwing: Dwars door Vlaanderen 2021 | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Na enerverende koersen in de E3 Saxo Bank Classic en Gent-Wevelgem gaat het Vlaamse voorjaar op woensdag 31 maart verder met Dwars door Vlaanderen, een van de koersen die vorig seizoen niet doorging. In 2019 won Mathieu van der Poel in Waregem en ook dit jaar is de Nederlands kampioen de topfavoriet. Wie kan hem verslaan? WielerFlits blikt vooruit." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Voorbeschouwing: Dwars door Vlaanderen 2021 | WielerFlits" /><meta property="og:description" content="Na enerverende koersen in de E3 Saxo Bank Classic en Gent-Wevelgem gaat het Vlaamse voorjaar op woensdag 31 maart verder met Dwars door Vlaanderen, een van de koersen die vorig seizoen niet doorging. In 2019 won Mathieu van der Poel in Waregem en ook dit jaar is de Nederlands kampioen de topfavoriet. Wie kan hem [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-03-29T05:00:48+00:00" /><meta property="article:modified_time" content="2021-03-28T19:23:57+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-450-scaled-e1616764228611.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1228" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Voorbeschouwing: Dwars door Vlaanderen 2021 Reactiesfeed" href="https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=656503' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvoorbeschouwing-dwars-door-vlaanderen-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvoorbeschouwing-dwars-door-vlaanderen-2021%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/" /><meta name="twitter:title" content="Voorbeschouwing: Dwars door Vlaanderen 2021" /><meta name="twitter:description" content="Na enerverende koersen in de E3 Saxo Bank Classic en Gent-Wevelgem gaat het Vlaamse &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-450-scaled-e1616764228611.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=526480" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/?p=656503" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Voorbeschouwingen';</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <script src="//cdn.shopsuite.com/js/layer.js"></script> </head><body class="post-template-default single single-post postid-656503 single-format-standard" itemscope itemtype="http://schema.org/WebPage" data-spy="scroll" data-target="#local_navigation" data-offset="150"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Voorbeschouwing: Dwars door Vlaanderen 2021"/><meta itemprop="headline" content="Na enerverende koersen in de E3 Saxo Bank Classic en Gent-Wevelgem gaat het Vlaamse voorjaar op woensdag 31 maart verder met Dwars door Vlaanderen, een van de koersen die vorig seizoen niet doorging. In 2019 won Mathieu van der Poel in Waregem en ook dit jaar is de Nederlands kampioen de topfavoriet. Wie kan hem [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-03-29 07:00:48"/><meta itemprop="datemodified" content="2021-03-28 21:23:57"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/"/><meta itemprop="about" content="Dwars door Vlaanderen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Voorbeschouwing: Dwars door Vlaanderen 2021</h2></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-450-scaled-e1616764228611-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Waregem - Belgium - wielrennen - cycling - cyclisme - radsport - Mathieu Van Der Poel (Netherlands / Team Corendon - Circus) - Anthony Turgis (France / Team Direct Energie) pictured during the 74th Dwars door Vlaanderen - A travers la Flandre (1.UWT) a one day race from Roeselare to Waregem - photo Davy Rietbergen/Cor Vos © 2019"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-450-scaled-e1616764228611-728x350.jpg" alt="Voorbeschouwing: Dwars door Vlaanderen 2021" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><nav id="local_navigation"><div class="local_nav_toggle d-sm-none"> Inhoudsopgave</div><ul class="nav nav-pills local_nav_links"></ul></nav><div class="w-100 d-flex flex-column flex-lg-row align-items-lg-center justify-content-lg-between content_box pb-0 pt-2" style="white-space:normal;"><div class="d-flex align-items-center flex-row"><div class="h5 mb-0"><div>Door <a href="https://www.wielerflits.nl/nieuws/author/sander-r-v-s/" rel="author">Nick Doup</a></div><div class="badge p-0 text-muted text-left" style="white-space:normal;"> maandag 29 maart 2021 om 07:00</div></div></div><div class="mt-3 mt-lg-0"> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-twitter"></i></a> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-facebook"></i></a> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-instagram"></i></a> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-linkedin"></i></a> <a href="mailto:1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-email"></i></a></div></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Na enerverende koersen in de E3 Saxo Bank Classic en Gent-Wevelgem gaat het Vlaamse voorjaar op woensdag 31 maart verder met Dwars door Vlaanderen, een van de koersen die vorig seizoen niet doorging. In 2019 won Mathieu van der Poel in Waregem en ook dit jaar is de Nederlands kampioen de topfavoriet. Wie kan hem verslaan? <em>WielerFlits</em> blikt vooruit.</p><p><span id="more-656503"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><h2 id="wf-anchor-historie">Historie</h2><p>In 1945 werd voor het eerst de koers Dwars door België georganiseerd. De eerste winnaar was niemand minder dan, een destijds 21-jarige, Rik Van Steenbergen. De jaren erna werd de wedstrijd een tweedaagse. Traditionele start- en finishplaatsen waren Sint-Truiden en Waregem. Sinds 1965 besloot de organisatie er opnieuw een eendagskoers van te maken met Waregem als start- en aankomstplaats. Sinds de eeuwwisseling noemt de wedstrijd Dwars door Vlaanderen en wordt er gestart in Roeselare. De aankomststreep bleef liggen in Waregem.</p><p>De laatste Belgische zege werd in 2018 door Yves Lampaert behaald. Hij was daarmee de eerste renner die Dwars door Vlaanderen twee jaar op rij wist te winnen. Ja, in 1976 en 1977 won twee keer op rij een Planckaert, maar dat was eerst Willy en later Walter. Ook in 1984 en 1985 volgden twee Planckaert-zeges elkaar op. Dit keer was het eerst Walter, gevolgd door Eddy.</p><p>Overigens zijn Walter Planckaert en Yves Lampaert onderdeel van een groep van dertien renners die Dwars door Vlaanderen twee keer gewonnen heeft. Naast Lampaert is Niki Terpstra de enige nog actieve renner die op drie zeges kan komen in deze klassieker.</p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><div id="attachment_657783" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-657783" class="size-large wp-image-657783" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00016932-001-scaled-e1616764271738-1024x493.jpg" alt="" width="1024" height="493" /><p id="caption-attachment-657783" class="wp-caption-text">Nick Nuyens wint tien jaar geleden &#8211; foto: Cor Vos</p></div><p>In de hele geschiedenis van Dwars door Vlaanderen zijn dertien Nederlandse overwinningen te tellen. Piet van Est (1964), Cees Priem (1975), Jos Schipper (1978), Johan van der Meer (1980), Jan Raas (1982), Jelle Nijdam (1987 en 1995), John Talen (1988), Tristan Hoffman (1996 en 2000) en Niki Terpstra (2012 en 2014) hielden de Nederlandse eer hoog. Twee jaar geleden voegde Mathieu van der Poel zich bij die lijst.</p><p><u>Laatste tien winnaars Dwars door Vlaanderen</u><br />2020: <em>Niet verreden vanwege de coronacrisis</em><br />2019: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /> Mathieu van der Poel<br />2018: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Yves Lampaert<br />2017: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Yves Lampaert<br />2016: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Jens Debusschere<br />2015: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Jelle Wallays<br />2014: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /> Niki Terpstra<br />2013: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/it.gif" alt="flag-it" width="16" height="11" /> Oscar Gatto<br />2012: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /> Niki Terpstra<br />2011: <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Nick Nuyens</p><hr /><h2 id="wf-anchor-vorige-editie">Vorige editie</h2><p>Op woensdag 3 april 2019 schreef Mathieu van der Poel historie. De toenmalige Nederlands kampioen van Corendon-Circus boekte die dag in Dwars door Vlaanderen namelijk zijn allereerste zege op WorldTour-niveau. Van der Poel was de beste van een kopgroep van vijf.</p><p>Onderweg bleek een kopgroep van acht renners, met onder meer Ramon Sinkeldam en Kris Boeckmans, een vogel voor de kat. Lukas Pöstlberger was de sterkste van de aanvallers. In de finale kreeg hij de aansluiting van Van der Poel, Anthony Turgis, Tiesj Benoot en Bob Jungels. De Nederlandse kampioen had op zestig kilometer van de meet de finale geopend op de Knokteberg, waarna alleen Turgis kon volgen. Vervolgens waren het Benoot en Jungels die de oversteek maakten.</p><div class="w-100 mb-4 wf_gallery_carousel_container"><div id="gallery_6565031606804434" class="carousel wf_gallery_carousel" data-ride="carousel" data-interval="false"><div class="carousel-inner"><div class="carousel-item active" data-slide-index="0"><img class="d-block my-0 mx-auto" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-440-scaled-e1616764387623-1024x491.jpg" alt="657786"><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">foto: Cor Vos</p></div></div><div class="carousel-item " data-slide-index="1"><img class="d-block my-0 mx-auto" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-399-scaled-e1616764439262-1024x491.jpg" alt="657784"><div class="py-2 px-3 bg-dark text-white"><p class="small m-0">foto: Cor Vos</p></div></div></div><a class="carousel-control-prev" href="#gallery_6565031606804434" role="button" data-slide="prev"><i class="zmdi zmdi-chevron-left" aria-hidden="true"></i></span></a><a class="carousel-control-next" href="#gallery_6565031606804434" role="button" data-slide="next"><i class="zmdi zmdi-chevron-right" aria-hidden="true"></i></span></a></div><div class="clearfix"><div id="gallery_6565031606804434_thumbs" class="carousel slide wf_gallery_thumbs_carousel" data-interval="false"><div class="carousel-inner"><div class="carousel-item active"><div class="row"><div data-target="#gallery_6565031606804434" data-slide-to="0" class="wf_gallery_carousel_thumb col-4 col-md-2 cover" style="background-image: url(https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-440-scaled-e1616764387623-150x72.jpg);"></div><div data-target="#gallery_6565031606804434" data-slide-to="1" class="wf_gallery_carousel_thumb col-4 col-md-2 cover" style="background-image: url(https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-399-scaled-e1616764439262-150x72.jpg);"></div></div></div></div><a class="carousel-control-prev" href="#gallery_6565031606804434_thumbs" role="button" data-slide="prev"><i class="zmdi zmdi-chevron-left" aria-hidden="true"></i></span></a><a class="carousel-control-next" href="#gallery_6565031606804434_thumbs" role="button" data-slide="next"><i class="zmdi zmdi-chevron-right" aria-hidden="true"></i></span></a></div></div></div><p>Het peloton was niet in staat om de vijf koplopers terug te pakken in de straten van Waregem. Speldenprikken in de slotkilometers werden gecounterd, waarna Van der Poel met een overtuigende sprint Turgis en Jungels versloeg.</p><p><span style="text-decoration: underline;">Uitslag Dwars door Vlaanderen 2019</span><br />1. <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /> Mathieu van der Poel (Corendon-Circus) in 4u05m54s<br />2. <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" alt="flag-fr" width="16" height="11" /> Anthony Turgis (Direct Energie) allen z.t.<br />3. <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/lu.gif" alt="flag-lu" width="16" height="11" /> Bob Jungels (Deceuninck-Quick-Step)<br />4. <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/at.gif" alt="flag-at" width="16" height="11" /> Lukas Pöstlberger (BORA-hansgrohe)<br />5. <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Tiesj Benoot (Lotto Soudal)<br /><a href="/nieuws/mathieu-van-der-poel-wint-boeiende-dwars-door-vlaanderen/" target="_blank" rel="noopener noreferrer">Wedstrijdverslag</a></p><hr /><h2 id="wf-anchor-parcours">Parcours</h2><p>Het parcours van Dwars door Vlaanderen heeft, mede door de huidige coronasituatie, wat wijzigingen ondergaan. De start is nog altijd in Roeselare, maar niet meer in het stadscentrum. Van de Grote Markt in de Rodenbachstad is voor dit jaar afscheid genomen. In plaats daarvan wordt uitgeweken naar het voetbalstadion van KSV Roeselare, Stadion Schiervelde ten noordwesten van de stad. Vanaf dan wacht een koers van 184,1 kilometer.</p><p>Met de toevoeging van de Kluisberg en Kruisberg is het parcours wat meer gepeperd geworden. De Kluisberg vervangt de Nieuwe Kwaremont als eerste helling van de dag. Overigens is die heuvel in de gemeente Kluisbergen niet nieuw in Dwars door Vlaanderen; in vorige edities werd die ook al aangedaan als tweede beklimming van de dag. En dat blijft ook zo. De Kruisberg doet op 42 kilometer van de finish zijn intrede.</p><div id="attachment_657781" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-657781" class="size-large wp-image-657781" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00018976-014-scaled-e1616764514504-1024x491.jpg" alt="" width="1024" height="491" /><p id="caption-attachment-657781" class="wp-caption-text">De Taaienberg &#8211; foto: Cor Vos</p></div><p>Naast de Kluisberg en de Kruisberg komen ook andere bekende hellingen terug in het parcours van Dwars door Vlaanderen. Achtereenvolgens staan de Kluisberg, de Nieuwe Kwaremont, de Kluisberg, de Knokteberg-Trieu, de Kortekeer, de Steenbeekdries, de Taaienberg, Berg Ten Houte, de Kruisberg-Hotond, de Knokteberg-Trieu, het Vossenhol, de Holstraat en Nokereberg op het programma. Ook de kasseien van de Mariaborrestraat, de Varentstraat, het Vossenhol en de Herlegemstraat ontbreken niet.</p><p>&#8220;Onze finale is nu een stuk pittiger en gebalder. De laatste vijf kilometer zijn ook de laatste vijf kilometer van het BK, dat later op het jaar door ons in Waregem georganiseerd wordt&#8221;, vertelde Guy Delesie van de organisatie bij de bekendmaking van het parcours. Het laatste koersuur wordt gekenmerkt door de Berg Ten Houte (1,1 km aan 6%), de Kruisberg-Hotond (1,8 km aan 4,8%), de Knokteberg-Trieu (1,1 km aan 4,9%), het Vossenhol (1,4 km aan 6,5%), de Holstraat (1 km aan 5,2%) en Nokereberg (500 m aan 5,7%).</p><p>Na Nokereberg is het nog tien kilometer tot de aankomst, die nog altijd aan de Verbindingsweg in Waregem ligt. Op acht kilometer van de finish ligt nog de 800 meter lange kasseienstrook van de Herlegemstraat in Kruishoutem.</p><p><img class="aligncenter size-full wp-image-658899" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/Schermafbeelding-2021-03-28-om-19.51.34-e1616953918470.png" alt="" width="901" height="646" /></p><p><u>Woensdag 31 maart: Roeselare &#8211; Waregem (184,1 km)<br /></u><strong>Start:</strong> 12.15 uur<br /><strong>Finish:</strong> tussen 16.35 en 17.00 uur</p><hr /><h2 id="wf-anchor-favorieten">Favorieten</h2><p>Dwars door Vlaanderen is een WorldTour-wedstrijd en dus staan alle ploegen van het hoogste niveau aan het vertrek. Ook Alpecin-Fenix en Arkéa-Samsic waren, als beste ProTeams van 2020, al zeker van deelname. De wildcards gaan naar B&amp;B Hotels, Total Direct Energie, Bingoal Pauwels Sauces WB en Sport Vlaanderen-Baloise.</p><p>De grote afwezige hier is Wout van Aert. De overtuigende winnaar van Gent-Wevelgem neemt in aanloop naar de Ronde van Vlaanderen rust, net als zijn meesterknecht Nathan Van Hooydonck. Wel aanwezig namens Jumbo-Visma hier: David Dekker en Pascal Eenkhoorn.</p><div id="attachment_657918" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-657918" class="size-large wp-image-657918" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033000-112-scaled-e1616776447527-1024x491.jpg" alt="" width="1024" height="491" /><p id="caption-attachment-657918" class="wp-caption-text">Mathieu van der Poel &#8211; foto: Cor Vos</p></div><p>Wel van de partij, titelverdediger <strong>Mathieu van der Poel</strong> bij Alpecin-Fenix. Voor hem is het de laatste kans voor de Ronde om nog te scoren, nadat hij afgelopen zondag Gent-Wevelgem oversloeg. Alpecin-Fenix toonde in Gent-Wevelgem aan ook zonder Mathieu naar een ereplaats te kunnen rijden. Vooral Gianni Vermeersch en Oscar Riesebeek toonden zich, maar ook Dries De Bondt mogen we in Dwars door Vlaanderen niet onderschatten. Zeker gezien de relatief korte afstand &#8211; voor een kasseienklassieker toch &#8211; moeten deze namen in de gaten gehouden worden.</p><p>Maar toch zijn alle ogen gericht op Van der Poel, die op verschillende manieren kan winnen. De Nederlandse kampioen zal de aanval niet schuwen en kan het ook afmaken in een sprint. Maar wie wil met hem samenwerken tot in de finale? In de E3 Saxo Bank Classic werd duidelijk dat ook Van der Poel niet op kan tegen een overmacht aan Deceuninck-Quick-Step-renners. Laat hij zich opnieuw vangen of weet hij dat te voorkomen?</p><div id="attachment_655565" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-655565" class="size-large wp-image-655565" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032950-038-scaled-e1616231369708-1024x491.jpg" alt="" width="1024" height="491" /><p id="caption-attachment-655565" class="wp-caption-text">Alaphilippe en Van der Poel troffen elkaar in Tirreno-Adriatico &#8211; foto: Cor Vos</p></div><p>Over Deceuninck-Quick-Step gesproken, daar maakt wereldkampioen <strong>Julian Alaphilippe</strong> voor het eerst zijn opwachting in deze belangrijke voorjaarsperiode. Eind februari liet de Fransman zich ook al zien in de Omloop Het Nieuwsblad, toen hij zich aanvallend toonde en uiteindelijk een belangrijke bijdrage leverde aan de zege van Davide Ballerini. Hier in Dwars door Vlaanderen vindt Alaphilippe een parcours op zijn maat. Heeft hij binnen &#8216;The Wolfpack&#8217; een streepje voor op de rest?</p><p>Want de selectie van de mannen van Patrick Lefevere is opnieuw ijzersterk. E3-winnaar <strong>Kasper Asgreen</strong> is erbij, evenals <strong>Zdeněk Štybar</strong>, Florian Sénéchal en Yves Lampaert. De blauwe mannen zullen hun prestatie in Gent-Wevelgem, toen ze in een waaierkoers achter de feiten aan reden, snel weg willen poetsen. In de E3 Saxo Bank Classic was Asgreen beresterk, maar ook Štybar viel op. De Tsjech was als een van de weinige renners in staat om demarrages van Van Aert én Van der Poel te volgen. Grijpt <em>Štyby</em> hier zijn kans?</p><div id="attachment_658904" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-658904" class="size-large wp-image-658904" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033000-335-scaled-e1616954820376-1024x492.jpg" alt="" width="1024" height="492" /><p id="caption-attachment-658904" class="wp-caption-text">Zien we Štybar, Naesen, Van der Poel en Van Avermaet weer van voren? &#8211; foto: Cor Vos</p></div><p>UAE Emirates rekent op bekende namen Alexander Kristoff en <strong>Matteo Trentin</strong>. Het is nog wel de vraag hoe de Italiaan hersteld is van zijn sterke rit in Gent-Wevelgem, toen hij de waaiers overleefde en uiteindelijk naar de derde plaats sprintte. Trek-Segafredo mikt op Jasper Stuyven en Mads Pedersen, al is er na de <a href="/nieuws/trek-segafredo-niet-in-gent-wevelgem-door-positieve-coronatesten/" target="_blank" rel="noopener noreferrer">positieve coronatests</a> voor aanvang van Gent-Wevelgem nog wat onduidelijkheid over de deelname van de Amerikaanse formatie. Om diezelfde reden <a href="/nieuws/bora-hansgrohe-ook-niet-in-dwars-door-vlaanderen-boos-en-teleurgesteld/" target="_blank" rel="noopener noreferrer">ontbreekt BORA-hansgrohe</a> met Nils Politt en Lukas Pöstlberger, de ploeg zit in quarantaine.</p><p>Team DSM mist de <em>schwung</em> nog dit seizoen. Het is aan Tiesj Benoot, twee jaar geleden hier nog vijfde, en Søren Kragh Andersen om daar verandering in te brengen. In Gent-Wevelgem was de Deen onzichtbaar, nadat hij de slag gemist had in de waaiers. BikeExchange had de slag alles behalve gemist. De Australische formatie zat met vier man mee in de goede waaier in dienst van <strong>Michael Matthews</strong>, die strandde op de vijfde plaats. Met ook Luke Durbridge en Amund Grøndahl Jansen heeft BikeExchange meerdere kaarten om te spelen.</p><div id="attachment_658907" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-658907" class="size-large wp-image-658907" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033000-324-scaled-e1616954924703-1024x491.jpg" alt="" width="1024" height="491" /><p id="caption-attachment-658907" class="wp-caption-text">Dylan van Baarle &#8211; foto: Cor Vos</p></div><p>INEOS Grenadiers rekent de afgelopen dagen vooral op <strong>Dylan van Baarle</strong>. De 28-jarige Nederlander werd zevende in de E3 Prijs en achtste in Gent-Wevelgem, nadat hij zich telkens uit elkaar moest trekken. De vorm van Van Baarle is groeiende richting de Vlaamse Hoogmis en Parijs-Roubaix. Tom Pidcock is er ook bij. Met de korte afstand mag de talentvolle Brit niet uitgevlakt worden. Hij kan bovendien rekenen op een sterke sprint. Groupama-FDJ mikt op Arnaud Démare, Stefan Küng en Kevin Geniets. Bij een attractieve koers lijkt Küng de beste papieren te hebben.</p><p>De naam van Alberto Bettiol is nog wat onzichtbaar dit voorjaar. In Milaan-San Remo (109e), E3 Saxo Bank Classic (44e) en Gent-Wevelgem (DNF) bleef de Ronde van Vlaanderen-winnaar buiten beeld. EF Education-Nippo heeft ook Stefan Bissegger en Sebastian Langeveld nog in de gelederen. Pas ook op Dylan Teuns, de kopman van Bahrain Victorious. Er staat echter een vraagteken achter zijn voorjaarsvorm. Dat geldt ook voor Tim Wellens, die de troepen van Lotto Soudal aanvoert. De afgelopen koersen stelde de Belgische formatie echter flink teleur.</p><p>Bij Israel Start-Up Nation wil het nog niet vlotten met Sep Vanmarcke. Hij <a href="/nieuws/sep-vanmarcke-stapt-uit-voorzorg-uit-gent-wevelgem/" target="_blank" rel="noopener noreferrer">stapte uit voorzorg af</a> in Gent-Wevelgem, nadat hij eerder al ziek werd na Nokere Koerse. In Dwars door Vlaanderen wil Vanmarcke vorm tonen richting de Ronde. <strong>Oliver Naesen</strong> zal dat ook willen. In de E3 Classic zat hij mee in de finale, maar kon hij het met Greg Van Avermaet niet afmaken. AG2R Citroën <a href="/nieuws/oliver-naesen-16de-balen-want-gent-wevelgem-is-meer-dan-een-voorbereidingskoers/" target="_blank" rel="noopener noreferrer">stond niet te springen</a> dat de kopmannen zouden starten in Roeselare. &#8220;De schrik om te vallen of ziek te worden, zit er wel in. Maar er zijn al zo weinig koersen&#8221;, zei Naesen, die toch mag meedoen.</p><div id="attachment_658906" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-658906" class="size-large wp-image-658906" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033000-257-scaled-e1616954958784-1024x494.jpg" alt="" width="1024" height="494" /><p id="caption-attachment-658906" class="wp-caption-text">Anthony Turgis &#8211; foto: Cor Vos</p></div><p>Let op <strong>Giacomo Nizzolo</strong> woensdag. Afgelopen weekend werd de Europese kampioen knap tweede in Gent-Wevelgem, al maakte hij in de sprint wel een fout door vanuit het laatste wiel te beginnen. De Italiaan is de kopman van Qhubeka ASSOS en beschikt over een sterke spurt. <strong>Anthony Turgis</strong> liet zich zondag ook gelden, al was het niet om de overwinning. De Franse kopman van Total Direct Energie schuwde de aanval vanuit de achtervolgende groep niet en werd nog knap negende. Bovendien weet Turgis hoe het is om een finale te rijden in Dwars door Vlaanderen&#8230;</p><p>Andere namen om op te letten zijn die van Aimé De Gendt, Danny van Poppel (Intermarché-Wanty-Gobert), Christophe Laporte (Cofidis), Warren Barguil (Arkéa-Samsic), Bryan Coquard (B&amp;B Hotels), Arjen Livyns en Timothy Dupont (Bingoal Pauwels Sauces WB).</p><hr /><p><strong>Favorieten volgens WielerFlits</strong><br />**** Mathieu van der Poel<br />*** Zdeněk Štybar, Julian Alaphilippe<br />** Michael Matthews, Dylan van Baarle, Anthony Turgis<br />* Matteo Trentin, Oliver Naesen, Giacomo Nizzolo, Kasper Asgreen</p><p><a href="https://www.ddvl.eu/nl/ddv/elite-mannen" target="_blank" rel="noopener noreferrer">Website organisatie</a><br /><a href="https://www.procyclingstats.com/race/dwars-door-vlaanderen/2021/startlist" target="_blank" rel="noopener noreferrer">Deelnemerslijst</a> (ProCyclingStats)</p><hr /><h2 id="wf-anchor-weer-en-tv">Weer en TV</h2><p>Woensdag wordt het meer dan uitstekend koersweer. Alsof de lente is begonnen, is het bij de start in Roeselare ongeveer 19 graden Celsius onder een stralende zon. In Waregem stijgt het kwik in de middag tot wel 23 (!) graden. De gevoelstemperatuur kan oplopen tot 25 graden, ware het een zomerse koers. De wind komt met windkracht 2 à 3 uit het zuidwesten.</p><p>De tv-beelden van <em>Sporza</em> op Eén zijn vanaf 14.30 uur te zien in de huiskamers. <em>Eurosport </em>begint een kwartier later met de uitzending op het hoofdkanaal.</p><hr /><a name="pd_a_10787868"></a><div class="CSS_Poll PDS_Poll" id="PDI_container10787868" style="display:inline-block;"></div><div id="PD_superContainer"></div><script type="text/javascript" charset="UTF-8" src="https://static.polldaddy.com/p/10787868.js"></script><noscript><a href="https://poll.fm/10787868">Take Our Poll</a></noscript></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/&t=Voorbeschouwing%3A%20Dwars%20door%20Vlaanderen%202021" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/&text=Voorbeschouwing%3A%20Dwars%20door%20Vlaanderen%202021:https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Voorbeschouwing%3A%20Dwars%20door%20Vlaanderen%202021: https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Voorbeschouwing%3A%20Dwars%20door%20Vlaanderen%202021&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/dwars-door-vlaanderen/" rel="tag">Dwars door Vlaanderen</a></span> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032615-338-scaled-e1604301284553-320x160.jpg" alt="Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>29 mrt 2021</span><h5 class="card-title">Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/bora-hansgrohe-ook-niet-in-dwars-door-vlaanderen-boos-en-teleurgesteld/" title="BORA-hansgrohe ook niet in Dwars door Vlaanderen: &#8220;Boos en teleurgesteld&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032912-009-scaled-e1616845340542-320x160.jpg" alt="BORA-hansgrohe ook niet in Dwars door Vlaanderen: &#8220;Boos en teleurgesteld&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>28 mrt 2021</span><h5 class="card-title">BORA-hansgrohe ook niet in Dwars door Vlaanderen: &#8220;Boos en teleurgesteld&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-gent-wevelgem-voor-vrouwen-2021/" title="Voorbeschouwing: Gent-Wevelgem voor vrouwen 2021"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00027774-368-320x160.jpg" alt="Voorbeschouwing: Gent-Wevelgem voor vrouwen 2021" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>28 mrt 2021</span><h5 class="card-title">Voorbeschouwing: Gent-Wevelgem voor vrouwen 2021</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/start-txt" rel="noopener sponsored"><img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/nltour.png" alt="" width="80" height="32" /><b>OP=OP: Bestel de Start of the Season Box t.w.v. € 140 voor slechts € 39!</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/ride_1_txt" target="_blank" rel="noopener sponsored"><img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" alt="" width="100" height="24" /><b>Bestel nu de eerste editie van ons magazine Ride</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /><b>Profiteer van stevige kortingen op fietscomputers van Garmin</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/bol_mvdp" target="_blank" rel="noopener sponsored"><img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/bolcom2.png" alt="" width="100" height="24" /><b>Bestel 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_victus-sports" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/victus.jpg" width="100" height="24" /><b>Maak voor € 12,95 kennis met Nutrition Water van Victus Sports</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">8 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-adelaarvanantwerpen even thread-even depth-1" id="li-comment-841390"><div id="comment-841390" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/17107">adelaarvanantwerpen</a> <span class="badge p-0 text-muted small">29 maart 2021 om 07:56</span></div><p>Lampaert en Senechal verdienen ook elks een ster. Lampaert was in GW bij achtervolgers telkens de sterkste op de kemmel passages en heeft deze koers al twee keer gewonnen. Senechal werd vrijdag nog tweede in de E3. Voor de rest start Quick step hier met een geweldig team.</p><p>MVDP is logischerwijs de topfavoriet maar gaat het toch moeilijk hebben tegen die 5 toppers van Quick Step.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvoorbeschouwing-dwars-door-vlaanderen-2021%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-secondant odd alt depth-2" id="li-comment-841402"><div id="comment-841402" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/19657">Secondant</a> <span class="badge p-0 text-muted small">29 maart 2021 om 08:55</span></div><p>Volledig eens. Senechal is misschien wel de betere sprinter van dit Quickstep-gezelschap (met Stybar).<br /> Ik zie ook wel een scenario voor me waarin VdP zich koest houdt, en enkel de sprint aantrekt voor Philipsen danwel Merlier. Gewoon om wat krachten te sparen voor de RvV.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-guyremgabdel even thread-odd thread-alt depth-1" id="li-comment-841391"><div id="comment-841391" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/10182">guyremgabdel</a> <span class="badge p-0 text-muted small">29 maart 2021 om 08:15</span></div><p>Toe te voegen : Greg Van Avermaet en Oliver Naessen</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvoorbeschouwing-dwars-door-vlaanderen-2021%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-arry1337 odd alt depth-2" id="li-comment-841394"><div id="comment-841394" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/1152">Arry1337</a> <span class="badge p-0 text-muted small">29 maart 2021 om 08:30</span></div><p>En een plaatje van het profiel</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-westland95 even depth-2" id="li-comment-841397"><div id="comment-841397" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/27951">Westland95</a> <span class="badge p-0 text-muted small">29 maart 2021 om 08:47</span></div><p>Die rijden echt als een stel natte kranten rond.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-rom-ns-vain-teins odd alt depth-2" id="li-comment-841399"><div id="comment-841399" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9363">Romāns Vainšteins</a> <span class="badge p-0 text-muted small">29 maart 2021 om 08:50</span></div><p>Het nattekrantgehalte van de Citroenen val best mee, het is meer hun onvermogen om een duidelijkfinaleplan te rijden dan de conditie. Dat laatste hebben ze allebei voldoende om hier bij de outsiders te zitten.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-sjonge-jonge even depth-2" id="li-comment-841400"><div id="comment-841400" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/20708">Sjonge Jonge</a> <span class="badge p-0 text-muted small">29 maart 2021 om 08:54</span></div><p>Van Avermaet zal hier niet starten</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-merlinappa odd alt thread-even depth-1" id="li-comment-841398"><div id="comment-841398" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/17930">Merlinappa</a> <span class="badge p-0 text-muted small">29 maart 2021 om 08:49</span></div><p>Benieuwd naar de tactiek van DQS, en of Mathieu daar nog op gaat anticiperen.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvoorbeschouwing-dwars-door-vlaanderen-2021%2F">Log in om te reageren</a></span></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvoorbeschouwing-dwars-door-vlaanderen-2021%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="http://bit.ly/start-wielerdeal" title="Bestel de Start of the Season-box twv €140 voor slechts €39" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/nltour_rides-120x80.png" alt="Bestel de Start of the Season-box twv €140 voor slechts €39"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel de Start of the Season-box twv €140 voor slechts €39</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/ride-wielerdeal" title="Bestel nu de eerste editie van ons magazine Ride" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/ride_cover-120x80.jpg" alt="Bestel nu de eerste editie van ons magazine Ride"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu de eerste editie van ons magazine Ride</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/bol_mvdp" title="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/boek_mvdp-120x80.jpg" alt="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Koop jouw fietscomputer van Garmin met fikse korting" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/garmin-edge-530-120x80.jpg" alt="Koop jouw fietscomputer van Garmin met fikse korting"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop jouw fietscomputer van Garmin met fikse korting</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_victus-sports" title="Probeer Nutrition Water van Victus Sports voor € 12,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/nutrition_water-120x80.jpg" alt="Probeer Nutrition Water van Victus Sports voor € 12,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Probeer Nutrition Water van Victus Sports voor € 12,95</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/triban_racefiets" title="Een racefiets voor maar 260 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/triban_racefiets-120x80.jpg" alt="Een racefiets voor maar 260 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een racefiets voor maar 260 euro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/viviani-weet-weer-wat-winnen-is-zo-zou-het-altijd-moeten-gaan/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032990-140-scaled-e1617000553200-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/viviani-weet-weer-wat-winnen-is-zo-zou-het-altijd-moeten-gaan/" title="Viviani weet weer wat winnen is: &#8220;Zo zou het altijd moeten gaan&#8221;" class="text-dark"><meta itemprop="name" content="Viviani weet weer wat winnen is: &#8220;Zo zou het altijd moeten gaan&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-03-29"/><meta itemprop="datemodified" content="2021-03-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/viviani-weet-weer-wat-winnen-is-zo-zou-het-altijd-moeten-gaan/"/><meta itemprop="about" content="Cholet-Pays de la Loire"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032990-140-scaled-e1617000553200-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Viviani weet weer wat winnen is: &#8220;Zo zou het altijd moeten gaan&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/steff-cras-in-quarantaine-na-positieve-coronatest/" title="Steff Cras in quarantaine na positieve coronatest" class="text-dark"><meta itemprop="name" content="Steff Cras in quarantaine na positieve coronatest"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-03-29"/><meta itemprop="datemodified" content="2021-03-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/steff-cras-in-quarantaine-na-positieve-coronatest/"/><meta itemprop="about" content="Lotto Soudal Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032411-042-scaled-e1599405120645-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Steff Cras in quarantaine na positieve coronatest</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-03-29"/><meta itemprop="datemodified" content="2021-03-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"/><meta itemprop="about" content="Dwars door Vlaanderen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032615-338-scaled-e1604301284553-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ride-nu-ook-te-koop-bij-jumbo/" title="Ride nu ook te koop bij Jumbo" class="text-dark"><meta itemprop="name" content="Ride nu ook te koop bij Jumbo"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-03-29"/><meta itemprop="datemodified" content="2021-03-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ride-nu-ook-te-koop-bij-jumbo/"/><meta itemprop="about" content="Ride Magazine"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/Ride-in-Jumbo-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-dark">Ride</span> Ride nu ook te koop bij Jumbo</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/gezocht-de-grootste-wielerfan-van-nederland/" title="Gezocht: De grootste wielerfan van Nederland" class="text-dark"><meta itemprop="name" content="Gezocht: De grootste wielerfan van Nederland"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-29"/><meta itemprop="datemodified" content="2021-03-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/gezocht-de-grootste-wielerfan-van-nederland/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030094-139-scaled-e1616535372137-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Gezocht: De grootste wielerfan van Nederland</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/" title="Voorbeschouwing: Dwars door Vlaanderen 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Dwars door Vlaanderen 2021"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-03-29"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-dwars-door-vlaanderen-2021/"/><meta itemprop="about" content="Dwars door Vlaanderen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00030845-450-scaled-e1616764228611-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Dwars door Vlaanderen 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-van-baarle-8ste-in-gent-wevelgem-ik-denk-dat-ik-in-de-ronde-de-finale-kan-rijden/" title="Dylan van Baarle achtste in Gent-Wevelgem: &#8220;Denk dat ik in de Ronde finale kan rijden&#8221;" class="text-dark"><meta itemprop="name" content="Dylan van Baarle achtste in Gent-Wevelgem: &#8220;Denk dat ik in de Ronde finale kan rijden&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-van-baarle-8ste-in-gent-wevelgem-ik-denk-dat-ik-in-de-ronde-de-finale-kan-rijden/"/><meta itemprop="about" content="Dylan van Baarle"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033000-222-scaled-e1616955578404-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dylan van Baarle achtste in Gent-Wevelgem: &#8220;Denk dat ik in de Ronde finale kan rijden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/yves-lampaert-sam-bennett-mag-trots-zijn-op-zijn-wedstrijd/" title="Yves Lampaert: &#8220;Sam Bennett mag trots zijn op zijn wedstrijd&#8221;" class="text-dark"><meta itemprop="name" content="Yves Lampaert: &#8220;Sam Bennett mag trots zijn op zijn wedstrijd&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/yves-lampaert-sam-bennett-mag-trots-zijn-op-zijn-wedstrijd/"/><meta itemprop="about" content="Deceunick-Quick-Step"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033000-220-scaled-e1616952883433-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Yves Lampaert: &#8220;Sam Bennett mag trots zijn op zijn wedstrijd&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kritiek-op-bouhanni-na-gevaarlijke-duw-in-sprint-stewart-reageert-woedend/" title="Kritiek op Bouhanni na gevaarlijke duw in sprint, Stewart reageert woedend" class="text-dark"><meta itemprop="name" content="Kritiek op Bouhanni na gevaarlijke duw in sprint, Stewart reageert woedend"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kritiek-op-bouhanni-na-gevaarlijke-duw-in-sprint-stewart-reageert-woedend/"/><meta itemprop="about" content="Cholet-Pays de la Loire"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/Schermafbeelding-2021-03-28-om-19.32.03-e1616952765144-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Kritiek op Bouhanni na gevaarlijke duw in sprint, Stewart reageert woedend</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 56 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/casper-pedersen-team-dsm-breekt-sleutelbeen/" title="Casper Pedersen (Team DSM) breekt sleutelbeen" class="text-dark"><meta itemprop="name" content="Casper Pedersen (Team DSM) breekt sleutelbeen"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/casper-pedersen-team-dsm-breekt-sleutelbeen/"/><meta itemprop="about" content="Casper Pedersen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033006-003-scaled-e1616951909965-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Casper Pedersen (Team DSM) breekt sleutelbeen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/100-speedcraft-zicht-als-een-koning-met-de-bril-van-sagan/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/100_percent_speedcraft-scaled-e1616947513179-725x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/100-speedcraft-zicht-als-een-koning-met-de-bril-van-sagan/" title="100% Speedcraft: Zicht als een koning met de bril van Sagan" class="text-dark"><meta itemprop="name" content="100% Speedcraft: Zicht als een koning met de bril van Sagan"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/100-speedcraft-zicht-als-een-koning-met-de-bril-van-sagan/"/><meta itemprop="about" content="100%"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/100_percent_speedcraft-scaled-e1616947513179-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> 100% Speedcraft: Zicht als een koning met de bril van Sagan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/goed-voorbereid-op-bikepacking-avontuur-met-de-tassen-van-ortlieb/" title="Goed voorbereid op Bikepacking-avontuur met de tassen van Ortlieb" class="text-dark"><meta itemprop="name" content="Goed voorbereid op Bikepacking-avontuur met de tassen van Ortlieb"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-25"/><meta itemprop="datemodified" content="2021-03-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/goed-voorbereid-op-bikepacking-avontuur-met-de-tassen-van-ortlieb/"/><meta itemprop="about" content="Bikepacking"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/ortlieb_bikepacking-150x74.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Goed voorbereid op Bikepacking-avontuur met de tassen van Ortlieb</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/deuter-presenteert-twee-nieuwe-fietsrugzakken-en-is-partner-van-team-sd-worx/" title="Deuter presenteert twee nieuwe fietsrugzakken en is partner van Team SD Worx" class="text-dark"><meta itemprop="name" content="Deuter presenteert twee nieuwe fietsrugzakken en is partner van Team SD Worx"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-24"/><meta itemprop="datemodified" content="2021-03-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/deuter-presenteert-twee-nieuwe-fietsrugzakken-en-is-partner-van-team-sd-worx/"/><meta itemprop="about" content="Deuter"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/deuter_1-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Deuter presenteert twee nieuwe fietsrugzakken en is partner van Team SD Worx</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/selle-italia-introduceert-milieuvriendelijk-model-x-green-superflow-fietszadel/" title="Selle Italia introduceert milieuvriendelijk Model X Green Superflow fietszadel" class="text-dark"><meta itemprop="name" content="Selle Italia introduceert milieuvriendelijk Model X Green Superflow fietszadel"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-20"/><meta itemprop="datemodified" content="2021-03-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/selle-italia-introduceert-milieuvriendelijk-model-x-green-superflow-fietszadel/"/><meta itemprop="about" content="fietszadels"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/Selle-Italia-Model-X-Green-Superflow-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Selle Italia introduceert milieuvriendelijk Model X Green Superflow fietszadel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/isaac-meson-x-classified-de-eerste-racefiets-met-schakelsysteem-in-achternaaf/" title="Isaac Meson X Classified: de eerste racefiets met schakelsysteem in achternaaf" class="text-dark"><meta itemprop="name" content="Isaac Meson X Classified: de eerste racefiets met schakelsysteem in achternaaf"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-18"/><meta itemprop="datemodified" content="2021-03-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/isaac-meson-x-classified-de-eerste-racefiets-met-schakelsysteem-in-achternaaf/"/><meta itemprop="about" content="Classified"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/meson_classified-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Isaac Meson X Classified: de eerste racefiets met schakelsysteem in achternaaf</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032615-338-scaled-e1604301284553-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-03-29"/><meta itemprop="datemodified" content="2021-03-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"/><meta itemprop="about" content="Dwars door Vlaanderen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032615-338-scaled-e1604301284553-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Dwars door Vlaanderen, GP Indurain, Ronde van Vlaanderen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-gent-wevelgem-2021/" title="Voorbeschouwing: Gent-Wevelgem 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Gent-Wevelgem 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-gent-wevelgem-2021/"/><meta itemprop="about" content="Gent-Wevelgem"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032596-271-e1602749302191-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Gent-Wevelgem 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 66 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-wint-waaiereditie-gent-wevelgem/" title="Wout van Aert wint spectaculaire Gent-Wevelgem na waaiers" class="text-dark"><meta itemprop="name" content="Wout van Aert wint spectaculaire Gent-Wevelgem na waaiers"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-wint-waaiereditie-gent-wevelgem/"/><meta itemprop="about" content="Gent-Wevelgem"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033006-141-scaled-e1616940302665-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert wint spectaculaire Gent-Wevelgem na waaiers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 117 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kritiek-op-bouhanni-na-gevaarlijke-duw-in-sprint-stewart-reageert-woedend/" title="Kritiek op Bouhanni na gevaarlijke duw in sprint, Stewart reageert woedend" class="text-dark"><meta itemprop="name" content="Kritiek op Bouhanni na gevaarlijke duw in sprint, Stewart reageert woedend"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kritiek-op-bouhanni-na-gevaarlijke-duw-in-sprint-stewart-reageert-woedend/"/><meta itemprop="about" content="Cholet-Pays de la Loire"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/Schermafbeelding-2021-03-28-om-19.32.03-e1616952765144-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Kritiek op Bouhanni na gevaarlijke duw in sprint, Stewart reageert woedend</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 56 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/sam-bennett-moest-overgeven-ik-had-teveel-gegeten/" title="Sam Bennett moest overgeven: &#8220;Ik had teveel gegeten&#8221;" class="text-dark"><meta itemprop="name" content="Sam Bennett moest overgeven: &#8220;Ik had teveel gegeten&#8221;"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/sam-bennett-moest-overgeven-ik-had-teveel-gegeten/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/ExkcEPNWQAU27_u-e1616942883626-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Sam Bennett moest overgeven: &#8220;Ik had teveel gegeten&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ronde-van-catalonie-thomas-de-gendt-wint-slotetappe-eindzege-voor-yates/" title="Ronde van Catalonië: Thomas De Gendt wint slotetappe, eindzege voor Yates" class="text-dark"><meta itemprop="name" content="Ronde van Catalonië: Thomas De Gendt wint slotetappe, eindzege voor Yates"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ronde-van-catalonie-thomas-de-gendt-wint-slotetappe-eindzege-voor-yates/"/><meta itemprop="about" content="Volta Ciclista a Catalunya (Ronde van Catalonië)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/De-Gendt-I-scaled-e1616934312912-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Ronde van Catalonië: Thomas De Gendt wint slotetappe, eindzege voor Yates</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 27 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/startverbod-voor-renners-bora-hansgrohe-in-gent-wevelgem/" title="Startverbod voor renners BORA-hansgrohe in Gent-Wevelgem" class="text-dark"><meta itemprop="name" content="Startverbod voor renners BORA-hansgrohe in Gent-Wevelgem"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/startverbod-voor-renners-bora-hansgrohe-in-gent-wevelgem/"/><meta itemprop="about" content="BORA-hansgrohe"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/Bodnar--scaled-e1616919029604-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Startverbod voor renners BORA-hansgrohe in Gent-Wevelgem</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 22 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nathan-van-hooydonck-goud-waard-voor-van-aert-ultieme-beloning/" title="Nathan Van Hooydonck goud waard voor Van Aert: &#8220;Ultieme beloning&#8221;" class="text-dark"><meta itemprop="name" content="Nathan Van Hooydonck goud waard voor Van Aert: &#8220;Ultieme beloning&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nathan-van-hooydonck-goud-waard-voor-van-aert-ultieme-beloning/"/><meta itemprop="about" content="Gent-Wevelgem"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033006-081-scaled-e1616942212794-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Nathan Van Hooydonck goud waard voor Van Aert: &#8220;Ultieme beloning&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 33 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->