<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt” | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://config-prod.choice.faktor.io/d1d0bd5d-09cb-4757-bfbc-245ac9d70726/faktor.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Het coronavirus legt tot op heden een flinke strop om de nek van het wielrennen. Menig koers is al afgelast of uitgesteld en het zicht op de volgende wedstrijden is nog heel troebel. Uiteraard is topsport op dit moment totaal niet belangrijk, maar toch hebben ook de wielerploegen te dealen met de onduidelijk. Hoe plan je namelijk nu in hemelsnaam trainingen in en vooral: waarvoor? Aike Visbeek legt in gesprek met WielerFlits uit hoe hij dat met een Continental-formatie als SEG Racing Academy doet."/><link rel="canonical" href="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt” | WielerFlits" /><meta property="og:description" content="Het coronavirus legt tot op heden een flinke strop om de nek van het wielrennen. Menig koers is al afgelast of uitgesteld en het zicht op de volgende wedstrijden is nog heel troebel. Uiteraard is topsport op dit moment totaal niet belangrijk, maar toch hebben ook de wielerploegen te dealen met de onduidelijk. Hoe plan je namelijk nu in hemelsnaam trainingen in en vooral: waarvoor? Aike Visbeek legt in gesprek met WielerFlits uit hoe hij dat met een Continental-formatie als SEG Racing Academy doet." /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:author" content="https://www.facebook.com/YouriIJnsen" /><meta property="article:tag" content="Aike Visbeek" /><meta property="article:tag" content="coronavirus" /><meta property="article:tag" content="Daan Hoole" /><meta property="article:tag" content="David Dekker" /><meta property="article:tag" content="Dorpenomloop Rucphen" /><meta property="article:tag" content="Flèche Ardennaise" /><meta property="article:tag" content="Jordi Meeus" /><meta property="article:tag" content="Luik-Bastenaken-Luik U23" /><meta property="article:tag" content="Maikel Zijlaard" /><meta property="article:tag" content="SEG Racing Academy" /><meta property="article:section" content="Interview" /><meta property="article:published_time" content="2020-03-19T06:00:58+00:00" /><meta property="article:modified_time" content="2020-03-18T15:47:34+00:00" /><meta property="og:updated_time" content="2020-03-18T15:47:34+00:00" /><meta property="og:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763.jpeg" /><meta property="og:image:secure_url" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763.jpeg" /><meta property="og:image:width" content="864" /><meta property="og:image:height" content="416" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Het coronavirus legt tot op heden een flinke strop om de nek van het wielrennen. Menig koers is al afgelast of uitgesteld en het zicht op de volgende wedstrijden is nog heel troebel. Uiteraard is topsport op dit moment totaal niet belangrijk, maar toch hebben ook de wielerploegen te dealen met de onduidelijk. Hoe plan je namelijk nu in hemelsnaam trainingen in en vooral: waarvoor? Aike Visbeek legt in gesprek met WielerFlits uit hoe hij dat met een Continental-formatie als SEG Racing Academy doet." /><meta name="twitter:title" content="Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt” | WielerFlits" /><meta name="twitter:site" content="@wielerflits" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763.jpeg" /><meta name="twitter:creator" content="@Youri_IJnsen" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//wielerflits-wpuypigxmvanblj7abke.stackpathdns.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt” Reactiesfeed" href="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wielerflits.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=547401' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvisbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvisbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/" /><meta name="twitter:title" content="Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt”" /><meta name="twitter:description" content="Het coronavirus legt tot op heden een flinke strop om de nek van het wielrennen &hellip;" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763.jpeg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/?amp"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', { 'optimize_id': 'GTM-N2S9B7W'});</script>  <script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '162767867620727');
        fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=162767867620727&ev=PageView&noscript=1"/> </noscript>  <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Interview';</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-547401 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt”"/><meta itemprop="headline" content="Het coronavirus legt tot op heden een flinke strop om de nek van het wielrennen. Menig koers is al afgelast of uitgesteld en het zicht op de volgende wedstrijden is nog heel troebel. Uiteraard is topsport op dit moment totaal niet belangrijk, maar toch hebben ook de wielerploegen te dealen met de onduidelijk. Hoe plan [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div><a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a><a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-03-19 07:00:58"/><meta itemprop="datemodified" content="2020-03-18 16:47:34"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/"/><meta itemprop="about" content="Aike Visbeek"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt”</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> Door <strong><a href="https://www.wielerflits.nl/nieuws/author/ynsentjuh/" rel="author">Youri IJnsen</a></strong>, donderdag 19 maart 2020 om 07:00 </span></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763-728x350.jpeg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="foto: Petros Gkotsis"/> <img itemprop="contentURL" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763-728x350.jpeg" alt="Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt”" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Petros Gkotsis</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Het coronavirus legt tot op heden een flinke strop om de nek van het wielrennen. Menig koers is al afgelast of uitgesteld en het zicht op de volgende wedstrijden is nog heel troebel. Uiteraard is topsport op dit moment totaal niet belangrijk, maar toch hebben ook de wielerploegen te dealen met de onduidelijk. Hoe plan je namelijk nu in hemelsnaam trainingen in en vooral: waarvoor? Aike Visbeek legt in gesprek met <em>WielerFlits </em>uit hoe hij dat met een Continental-formatie als SEG Racing Academy doet.</p><p><span id="more-547401"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>In het <a href="https://www.wielerflits.nl/nieuws/aike-visbeek-david-dekker-is-nog-lang-niet-klaar-met-ontwikkelen/" target="_blank" rel="noopener">interview</a> van eerder deze week gaf de academy manager nog mee dat zijn ploeg zo goed in vorm was. “Het is enorm jammer dat we de Bevrijdingsronde van Drenthe (stond op de kalender op 14 maart, red.) niet konden rijden. Echt ruk”, benadrukt Visbeek. “Dat was dé wedstrijd waar ik het hele voorjaar met de ploeg over gesproken heb. Dat was het moment geweest waarop we écht in topvorm hadden moeten zijn. Dat klinkt misschien gek voor een Continental-formatie, maar daar hadden we echt naar toegewerkt. We wilden hier onszelf laten zien in een koers met veel profs aan de start, dat we het ook op dát niveau kunnen.”</p><p>Door het coronavirus werd de Nederlandse 1.1-wedstrijd afgelopen weekend afgelast. “Nu we deze periode zonder koersen ingaan, is dat in onze situatie natuurlijk wel fijn”, legt hij uit. SEG Racing Academy won immers al de Ster van Zwolle, Wanzeel Koerse en de Dorpenomloop Rucphen. Corbin Strong werd daarnaast <a href="/nieuws/brons-voor-roy-eefting-op-de-puntenkoers/" rel="noopener" target="_blank">wereldkampioen op de baan</a>. “We hebben al een aantal overwinningen op zak en als ploeg al goed gereden. We kunnen nu een trainingsperiode inlassen en re-focussen. Maar het blijft jammer. De Bevrijdingsronde van Drenthe voelde een beetje aan als een examen. En dat hebben we nu niet kunnen afleggen.”</p><div id="attachment_547489" style="width: 1358px" class="wp-caption aligncenter"><img class="size-full wp-image-547489" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/Craft-Ster-van-Zwolle-2020-Bert-Treep-051-e1584522748729.jpg" alt="" width="1348" height="648" /><p class="wp-caption-text">Visbeek (links) voor de Ster van Zwolle met mechanieker Tessel Sprengers &#8211; foto: Bert Treep</p></div><p><strong>Coronavirus vraagt om improvisatievermogen</strong><br />Nu de koers stilligt, gebruikt Visbeek de tijd om wat specifieker met zijn ploeg te trainen. “We willen nu wat extra aandacht investeren in het tijdrijden. Daar kunnen we een aantal testdagen voor gaan inplannen. Ook wil ik – waar mogelijk – proberen om een aantal dagen gezamenlijk in de Ardennen te gaan trainen. Zodoende kunnen we deze periode nuttig gebruiken. We zijn nu ook aan het bekijken welke koersen we redelijkerwijs zouden kunnen rijden. Tot zo ver is de Flèche Ardennaise (deze koers vindt plaats op 10 mei, red.) nog niet afgelast. Die is in die regio.” Cees Bol wist die wedstrijd namens SEG in 2018 overigens nog te winnen.</p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><p>“We hebben een aantal renners die zulke koersen goed aankunnen”, doelt hij ook op de afgelaste Luik-Bastenaken-Luik U23, die voor 18 april op de UCI-kalender stond. “Maar omdat iedereen nog jong en onervaren is, kennen ze daar de parcoursen en beklimmingen nog niet of nog niet zo goed. Voor ons is zo’n trainingskamp ook vrij gemakkelijk te organiseren, omdat het relatief dichtbij huis is. Dat zijn de eerste stappen die wij gaan ondernemen. Een derde stap zou vervolgens een ingelast trainingskamp in Griekenland kunnen zijn, als we er op een gegeven moment toch zicht op krijgen wanneer de wedstrijden weer gaan beginnen.”</p><p>In Nederland geldt het advies om alleen in strikt noodzakelijke gevallen naar het buitenland te reizen. De grenzen met België (en Duitsland) gaan echter niet dicht, omdat er veel grenswerkers zijn. Gezien de getroffen maatregelen en de adviezen van onder meer het RIVM en de <a href="https://www.wielerflits.nl/nieuws/advies-knwu-je-kan-buiten-trainen-maar-doe-dat-alleen/" target="_blank" rel="noopener">KNWU</a> (buiten trainen mag, maar doe dit wel alleen), zal SEG Racing Academy geen risico&#8217;s opzoeken. &#8220;Wij volgen strikt de richtlijnen van de overheid&#8221;, verduidelijkt Visbeek. &#8220;We gaan niet in groepsverband trainen alvorens dit weer is toegestaan. We willen onze tijd goed benutten, maar de gezondheid van de renners en van de mensen rond ons is natuurlijk onze prioriteit.&#8221;</p><p>&#8220;Het is een omschakeling als je in de topsport werkt of topsporter bent waarin je elk uur van de dag met je topsport bezig bent&#8221;, gaat hij verder. &#8220;Maar dit is ook een moment voor ons om dit ook te kunnen relativeren gezien de huidige situatie. Wat ook nog goed is om toe te voegen, is dat we met onze fysiotherapeut Florian Smits en Wouter Ruchtie van de performance staff een simpele thuistraining ontwikkeld hebben. Dit is een schema voor kracht- en core stability-trainingen die de renners in onze trainings-app kunnen openen. Daar beginnen we ook deze week mee. Het zijn simpele handvatten, het is gemakkelijk te openen en het is een goed schema om thuis af te werken.&#8221;</p><div id="attachment_547488" style="width: 1610px" class="wp-caption aligncenter"><img class="size-full wp-image-547488" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-2-e1584523332520.jpeg" alt="" width="1600" height="772" /><p class="wp-caption-text">Visbeek (rechts) met performance manager Ioannis Tamouridis &#8211; foto: Petros Gkotsis</p></div><p><strong>Plannen op onduidelijkheid</strong><br />Toch is het lastig zat om een planning te maken gebaseerd op onduidelijkheid. De UCI heeft immers nog geen uitsluitsel gegeven tot wanneer de koersen er sowieso uitliggen, daar waar de UEFA bijvoorbeeld al wel heeft uitgesproken het EK Voetbal te verplaatsten naar de zomer van 2021. “Het is heel moeilijk”, zucht Visbeek. “Alleen waar ik nu naar kijk, zijn de zaken waar ik in februari van dacht: ‘Wat zijn de punten waaraan ik aandacht wil besteden, maar waar ik bijna geen tijd voor heb?’ Dat zijn dus het tijdrijden en het verkennen van parcoursen voor koersen waarin wij ons kunnen laten zien. Dat loont ook in de toekomst.”</p><p>Daarmee doelt Visbeek vooral op de races tegen de klok. “Als de jongens een aantal goede ploegentijdrit-sessies kunnen doen, goede bikefits voor hun tijdritfietsen hebben gedaan en we kunnen dat finetunen – dan betekent dat als straks de Giro d’Italia voor beloften in juni (4 tot en met 14 juni, red.) wél doorgaat, dat iedereen voor die tijdrit van 25,4 kilometer er wel klaar voor is. Datzelfde geldt voor de nationale kampioenschappen tijdrijden later die maand. Samen trainen &#8211; nogmaals: niet eerder dan is toegestaan &#8211; is altijd veel zwaarder dan wanneer je alleen traint en het brengt variatie met zich mee. Maar waar ik vooral naar kijk is dat de jongens plezier maken en focus behouden.”</p><p><strong>Verwachtingen<br /></strong>Uiteindelijk hoopt Visbeek dat zijn talenten zichzelf nog kunnen laten zien dit jaar. “De eerste signalen zijn veelbelovend”, stelt hij. “De jongens die we echt op de voorgrond gaan zien, zijn vooral Jordi Meeus, zeker ook Daan Hoole en natuurlijk David Dekker. Jordi won al meteen in Wanzeel Koerse en Daan rijdt ook enorm sterk. Wat hij deed in de lead-out tijdens de Dorpenomloop Rucphen, was echt heel bijzonder. Maar verder zijn er ook een aantal jonge jongens die het al goed doen. Italiaans beloftenkampioen Marco Frigo en Stan Van Tricht, bijvoorbeeld. Van hen verwacht ik ook dit jaar al de nodige korte resultaten.”</p><p>Dekker behoeft geen introductie meer en eerder deze week besprak Visbeek hem al uitgebreid in het eerste deel van dit interview. Ook van 20-jarige ex-prof Maikel Zijlaard (die de voorbije twee jaar voor Hagens Berman Axeon reed) verwacht hij het nodige. “Hij kan ook zeker mooie dingen laten zien. Maar voor hem is het vooral het doel dat hij een goed en stabiel seizoen doormaakt. Dat heeft hij door verschillende omstandigheden de afgelopen twee jaar niet kunnen doen. Maar als hij zo blijft rijden zoals de afgelopen periode, dan is het onvermijdelijk dat we hem ook in de finales van verschillende wedstrijden gaan zien.”</p><div id="attachment_547493" style="width: 2010px" class="wp-caption aligncenter"><img class="size-full wp-image-547493" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032136-040-e1584523842428.jpg" alt="" width="2000" height="965" /><p class="wp-caption-text">In de Dorpenomloop Rucphen: Hoole, Dekker en Meeus (middelste drie SEG-renners) &#8211; foto: Cor Vos</p></div></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/&t=Visbeek%20over%20coronabreak%3A%20%E2%80%9CGeeft%20ons%20tijd%20om%20te%20doen%20waar%20je%20anders%20niet%20aan%20toekomt%E2%80%9D" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/&text=Visbeek%20over%20coronabreak%3A%20%E2%80%9CGeeft%20ons%20tijd%20om%20te%20doen%20waar%20je%20anders%20niet%20aan%20toekomt%E2%80%9D:https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Visbeek%20over%20coronabreak%3A%20%E2%80%9CGeeft%20ons%20tijd%20om%20te%20doen%20waar%20je%20anders%20niet%20aan%20toekomt%E2%80%9D: https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Visbeek%20over%20coronabreak%3A%20%E2%80%9CGeeft%20ons%20tijd%20om%20te%20doen%20waar%20je%20anders%20niet%20aan%20toekomt%E2%80%9D&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/aike-visbeek/" rel="tag">Aike Visbeek</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/coronavirus/" rel="tag">coronavirus</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/daan-hoole/" rel="tag">Daan Hoole</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/david-dekker/" rel="tag">David Dekker</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/dorpenomloop-rucphen/" rel="tag">Dorpenomloop Rucphen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/fleche-ardennaise/" rel="tag">Flèche Ardennaise</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/jordi-meeus/" rel="tag">Jordi Meeus</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/luik-bastenaken-luik-u23/" rel="tag">Luik-Bastenaken-Luik U23</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/maikel-zijlaard/" rel="tag">Maikel Zijlaard</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/seg-racing-academy/" rel="tag">SEG Racing Academy</a></span> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/interview/">Interview</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/cees-bol-kijkt-terug-op-nokere-koerse-die-zal-altijd-speciaal-blijven/" title="Cees Bol kijkt terug op Nokere Koerse: “Die zal altijd speciaal blijven”"><div class="card h-100"> <img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030785-172-e1554723807697-320x160.jpg" alt="Cees Bol kijkt terug op Nokere Koerse: “Die zal altijd speciaal blijven”" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>18 mrt 2020</span><h5 class="card-title">Cees Bol kijkt terug op Nokere Koerse: “Die zal altijd speciaal blijven”</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-wedstrijden-zijn-momenteel-even-bijzaak/" title="Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;"><div class="card h-100"> <img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/Evenepoel-e1580634532193-320x160.jpg" alt="Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>18 mrt 2020</span><h5 class="card-title">Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/oliver-naesen-traint-vandaag-350-kilometer-tour-volgende-doel/" title="Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;"><div class="card h-100"> <img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032148-030-e1584525217783-320x160.jpg" alt="Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>18 mrt 2020</span><h5 class="card-title">Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/conti_grandprix" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/continental_logo.png" alt="" width="117" height="24" /><b>OP=OP: bespaar 50 euro met de Continental Grand Prix 5000 deal</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/fut_garmin_edge" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/garmin_logo.png" alt="garmin" width="134" height="38" /><b>Tijdelijk 150 euro korting op de Garmin Edge 1030</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/100percent_ft" target="_blank" rel="nofollow noopener"><img class="alignnone size-full wp-image-430093" src="https://www.wielerflits.be/wp-content/uploads/2019/03/100.png" alt="" width="100" height="24" /><b>Rij er net zo bij als Sagan en Van der Poel. Kies voor 100%</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/castellicollectie" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/03/castelli.png" alt="" width="134" height="38" /><b>Bekijk de nieuwe collectie. Vandaag besteld = morgen in huis</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/fut_zwift" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/zwift_logo.jpg" alt="zwift" width="124" height="32" /><b>Binnen trainen? Maak kennis met Zwift!</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">1 Reactie</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-snellepelle even thread-even depth-1" id="li-comment-690152"><div id="comment-690152" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/27831">SnellePelle</a> <span class="badge p-0 text-muted small">19 maart 2020 om 07:09</span></div><p>Duidelijk dat dit interview een paar dagen geleden is doorgenomen, de mogelijkheden die hij noemt zijn alweer achterhaald door de ontwikkelingen.<br /> Tis nog maar de vraag hoelang vliegen überhaupt nog mogelijk is. Dan heb je in Griekenland niks te zoeken. Ardennen is ook leuk, maar waar ga je slapen?</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvisbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt%2F">Log in om te reageren</a></span></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvisbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='547401' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="http://bit.ly/conti_grandprix" title="OP=OP: bespaar 50 euro met de Continental Grand Prix 5000 deal" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/continental_grandprix-113x75.jpg" alt="OP=OP: bespaar 50 euro met de Continental Grand Prix 5000 deal"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: bespaar 50 euro met de Continental Grand Prix 5000 deal</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_garmin_edge" title="Bespaar 150 euro op de Garmin Edge 1030 GPS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/garmin_edge_1030-113x75.jpg" alt="Bespaar 150 euro op de Garmin Edge 1030 GPS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bespaar 150 euro op de Garmin Edge 1030 GPS</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_craft_fietsbroek" title="25% korting op een fietsbroek van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/craft_fietsbroek-113x75.jpg" alt="25% korting op een fietsbroek van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">25% korting op een fietsbroek van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/FUT_oakley_bril" title="Tijdelijk 80 euro korting op een Oakley zonnebril" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/oakley_bril-113x75.jpg" alt="Tijdelijk 80 euro korting op een Oakley zonnebril"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk 80 euro korting op een Oakley zonnebril</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_kask_helm" title="25% korting op een KASK fietshelm" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/kask_fietshelm-113x75.jpg" alt="25% korting op een KASK fietshelm"><div class="media-body"> <span class="h5 m-0 font-weight-bold">25% korting op een KASK fietshelm</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/"><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763-728x350.jpeg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/" title="Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt”"><meta itemprop="name" content="Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt”"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-03-19"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/visbeek-over-coronabreak-geeft-ons-tijd-om-te-doen-waar-je-anders-niet-aan-toekomt/"/><meta itemprop="about" content="Aike Visbeek"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/aike-1-e1584522789763-150x72.jpeg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Visbeek over coronabreak: “Geeft ons tijd om te doen waar je anders niet aan toekomt”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/cees-bol-kijkt-terug-op-nokere-koerse-die-zal-altijd-speciaal-blijven/" title="Cees Bol kijkt terug op Nokere Koerse: “Die zal altijd speciaal blijven”"><meta itemprop="name" content="Cees Bol kijkt terug op Nokere Koerse: “Die zal altijd speciaal blijven”"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/cees-bol-kijkt-terug-op-nokere-koerse-die-zal-altijd-speciaal-blijven/"/><meta itemprop="about" content="Cees Bol"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030785-172-e1554723807697-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Cees Bol kijkt terug op Nokere Koerse: “Die zal altijd speciaal blijven”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/michael-morkov-goud-in-berlijn-geeft-vertrouwen-voor-tokio/" title="Michael Mørkøv: &#8220;Goud in Berlijn geeft vertrouwen voor Tokio&#8221;"><meta itemprop="name" content="Michael Mørkøv: &#8220;Goud in Berlijn geeft vertrouwen voor Tokio&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/michael-morkov-goud-in-berlijn-geeft-vertrouwen-voor-tokio/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00031924-228-e1584562802218-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Michael Mørkøv: &#8220;Goud in Berlijn geeft vertrouwen voor Tokio&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-ik-lag-op-schema-voor-vlaanderen-en-roubaix/" title="Van der Poel: &#8220;Ik lag op schema voor Vlaanderen en Roubaix&#8221;"><meta itemprop="name" content="Van der Poel: &#8220;Ik lag op schema voor Vlaanderen en Roubaix&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-ik-lag-op-schema-voor-vlaanderen-en-roubaix/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032070-012-e1584548928446-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Van der Poel: &#8220;Ik lag op schema voor Vlaanderen en Roubaix&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uci-kalendermaker-hele-voorjaar-verplaatsen-naar-eind-oktober-en-november-is-een-utopie/" title="UCI-kalendermaker: &#8220;Hele voorjaar naar najaar verplaatsen is een utopie&#8221;"><meta itemprop="name" content="UCI-kalendermaker: &#8220;Hele voorjaar naar najaar verplaatsen is een utopie&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uci-kalendermaker-hele-voorjaar-verplaatsen-naar-eind-oktober-en-november-is-een-utopie/"/><meta itemprop="about" content="Tom Van Damme"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031932-072-e1580378360579-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> UCI-kalendermaker: &#8220;Hele voorjaar naar najaar verplaatsen is een utopie&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/sam-oomen-traint-zonder-doel-om-naar-toe-te-werken-mind-even-switchen/" title="Sam Oomen traint zonder doel om naar toe te werken: &#8220;Mind even switchen&#8221;"><meta itemprop="name" content="Sam Oomen traint zonder doel om naar toe te werken: &#8220;Mind even switchen&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/sam-oomen-traint-zonder-doel-om-naar-toe-te-werken-mind-even-switchen/"/><meta itemprop="about" content="Sam Oomen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032094-003-e1584539353254-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Sam Oomen traint zonder doel om naar toe te werken: &#8220;Mind even switchen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-wedstrijden-zijn-momenteel-even-bijzaak/" title="Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;"><meta itemprop="name" content="Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-wedstrijden-zijn-momenteel-even-bijzaak/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/Evenepoel-e1580634532193-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/oliver-naesen-traint-vandaag-350-kilometer-tour-volgende-doel/" title="Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;"><meta itemprop="name" content="Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/oliver-naesen-traint-vandaag-350-kilometer-tour-volgende-doel/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032148-030-e1584525217783-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/afgelaste-healthy-ageing-tour-wil-in-2021-terugkeren/" title="Afgelaste Healthy Ageing Tour wil in 2021 terugkeren"><meta itemprop="name" content="Afgelaste Healthy Ageing Tour wil in 2021 terugkeren"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/afgelaste-healthy-ageing-tour-wil-in-2021-terugkeren/"/><meta itemprop="about" content="Healthy Ageing Tour"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030882-084-e1555054166910-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Afgelaste Healthy Ageing Tour wil in 2021 terugkeren</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-ditalia-wil-nu-starten-op-29-mei/" title="&#8216;Giro d&#8217;Italia wil nu starten op 29 mei&#8217;"><meta itemprop="name" content="&#8216;Giro d&#8217;Italia wil nu starten op 29 mei&#8217;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-ditalia-wil-nu-starten-op-29-mei/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/08/CORVOS_00031090-334-e1566212286144-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Giro d&#8217;Italia wil nu starten op 29 mei&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 38 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/megmeister-drynamo-base-layer-het-ondershirt-opnieuw-uitgevonden/"><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/megmeister_6-e1583335712725-725x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/megmeister-drynamo-base-layer-het-ondershirt-opnieuw-uitgevonden/" title="Megmeister Drynamo Base Layer: Het ondershirt opnieuw uitgevonden"><meta itemprop="name" content="Megmeister Drynamo Base Layer: Het ondershirt opnieuw uitgevonden"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-4"/><meta itemprop="datemodified" content="2020-03-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/megmeister-drynamo-base-layer-het-ondershirt-opnieuw-uitgevonden/"/><meta itemprop="about" content="Base Layer"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/megmeister_6-e1583335712725-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Drynamo Base Layer: Het ondershirt opnieuw uitgevonden</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-specialized-crux-crossfiets-van-tom-pidcock/" title="De Specialized CruX crossfiets van Tom Pidcock"><meta itemprop="name" content="De Specialized CruX crossfiets van Tom Pidcock"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-19"/><meta itemprop="datemodified" content="2020-01-20"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-specialized-crux-crossfiets-van-tom-pidcock/"/><meta itemprop="about" content="crossfietsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/tom_pidcock_specialized_crux_front-e1579423758538-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De Specialized CruX crossfiets van Tom Pidcock</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/nooit-meer-zadelpijn-op-zoek-naar-het-juiste-fietszadel-met-selle-italia-id-match/" title="Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match"><meta itemprop="name" content="Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-16"/><meta itemprop="datemodified" content="2020-01-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/nooit-meer-zadelpijn-op-zoek-naar-het-juiste-fietszadel-met-selle-italia-id-match/"/><meta itemprop="about" content="fietszadels"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/Selle_italia_1-e1579177475137-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stijn-devolder-ambassadeur-van-futurum-quality-gear/" title="Stijn Devolder ambassadeur van Futurum Quality Gear"><meta itemprop="name" content="Stijn Devolder ambassadeur van Futurum Quality Gear"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-15"/><meta itemprop="datemodified" content="2020-01-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stijn-devolder-ambassadeur-van-futurum-quality-gear/"/><meta itemprop="about" content="FUTURUM Quality Gear"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/stijn_devolder_futurum_quality_gear-e1579111387730-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stijn Devolder ambassadeur van Futurum Quality Gear</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-androni-giocattoli-sidermec-gaat-weer-voor-rood-wit/" title="Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit"><meta itemprop="name" content="Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-3"/><meta itemprop="datemodified" content="2020-01-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-androni-giocattoli-sidermec-gaat-weer-voor-rood-wit/"/><meta itemprop="about" content="Androni Giocattoli-Sidermec"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030870-012-e1571991278962-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/giro-ditalia-wil-nu-starten-op-29-mei/"><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/08/CORVOS_00031090-334-e1566212286144-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-ditalia-wil-nu-starten-op-29-mei/" title="&#8216;Giro d&#8217;Italia wil nu starten op 29 mei&#8217;"><meta itemprop="name" content="&#8216;Giro d&#8217;Italia wil nu starten op 29 mei&#8217;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-ditalia-wil-nu-starten-op-29-mei/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/08/CORVOS_00031090-334-e1566212286144-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Giro d&#8217;Italia wil nu starten op 29 mei&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/aike-visbeek-david-dekker-is-nog-lang-niet-klaar-met-ontwikkelen/" title="Aike Visbeek: “David Dekker is nog láng niet klaar met ontwikkelen”"><meta itemprop="name" content="Aike Visbeek: “David Dekker is nog láng niet klaar met ontwikkelen”"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/aike-visbeek-david-dekker-is-nog-lang-niet-klaar-met-ontwikkelen/"/><meta itemprop="about" content="Aike Visbeek"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00030185-035-e1584314201556-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Aike Visbeek: “David Dekker is nog láng niet klaar met ontwikkelen”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uci-geen-wedstrijden-meer-in-april-seizoen-wordt-verlengd/" title="UCI: &#8220;Geen wedstrijden in april, seizoen wordt verlengd&#8221;"><meta itemprop="name" content="UCI: &#8220;Geen wedstrijden in april, seizoen wordt verlengd&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uci-geen-wedstrijden-meer-in-april-seizoen-wordt-verlengd/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032116-027-e1583840183682-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> UCI: &#8220;Geen wedstrijden in april, seizoen wordt verlengd&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/oliver-naesen-traint-vandaag-350-kilometer-tour-volgende-doel/" title="Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;"><meta itemprop="name" content="Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/oliver-naesen-traint-vandaag-350-kilometer-tour-volgende-doel/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032148-030-e1584525217783-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Oliver Naesen traint vandaag 350 kilometer: &#8220;Tour volgende doel&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bauke-mollema-twee-weken-niet-meer-naar-buiten/" title="Bauke Mollema: &#8220;Twee weken niet meer naar buiten&#8221;"><meta itemprop="name" content="Bauke Mollema: &#8220;Twee weken niet meer naar buiten&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bauke-mollema-twee-weken-niet-meer-naar-buiten/"/><meta itemprop="about" content="Bauke Mollema"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/CORVOS_00032071-009-e1584520584324-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Bauke Mollema: &#8220;Twee weken niet meer naar buiten&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-wedstrijden-zijn-momenteel-even-bijzaak/" title="Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;"><meta itemprop="name" content="Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-18"/><meta itemprop="datemodified" content="2020-03-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-wedstrijden-zijn-momenteel-even-bijzaak/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/Evenepoel-e1580634532193-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Remco Evenepoel: &#8220;Giro in juni lastig te combineren met Olympische Spelen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li></ul></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2> <input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /> <input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1584601268" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-390836" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page current_page_parent menu-item list-group-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/">Nieuws</a></li><li id="menu-item list-group-item-390837" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-390837"><a href="https://www.wielerflits.nl/wielerforum/">Forum</a></li><li id="menu-item list-group-item-399698" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399698"><a title="Wielerploegen" href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-399695" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399695"><a href="/wielerkalender/">Kalender</a></li><li id="menu-item list-group-item-437750" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li><li id="menu-item list-group-item-406470" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-406470"><a href="/materiaalzone/">Materiaalzone</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-32174" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32174"><a href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2018" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2018" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2018" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK wielrennen Aigle-Martigny 2020</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1583016850'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script> <![endif]--> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <noscript><link rel='stylesheet' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->