<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Dit gebeurde er in de wielerwereld op 13 april | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://config-prod.choice.faktor.io/d1d0bd5d-09cb-4757-bfbc-245ac9d70726/faktor.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Een wielervoorjaar zonder klassiekers geeft ons de gelegenheid om de geschiedenisboeken in te duiken. In de rubriek ‘WielerFlits Retro’ halen we dagelijks herinneringen op aan wat er op deze dag in het verleden gebeurde. We doken in het immense archief van onze huisfotograaf Cor Vos en nemen jullie mee naar memorabele momenten uit de wielerhistorie. Vandaag: Wat gebeurde er in de wielerwereld op 13 april?
1974: Gerrie Knetemann wint de Amstel Gold Race na lange solo
[caption id=&quot;attachment_552100&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Gerrie Knetemann in het shirt van Gan Mercier - foto: Cor Vos[/caption]De negende editie van de Amstel Gold Race kreeg op zaterdag 13 april 1974 een verrassende winnaar. De destijds 23-jarige Amsterdammer Gerrie Knetemann (een jaar eerder nog winnaar van de Amstel Gold Race voor amateurs) was bezig aan zijn eerste jaar bij de Franse formatie van Gan-Mercier. Onderweg maakte hij aanvankelijk samen met landgenoot Hennie Kuiper en de Belg Wilfried David deel uit van een kopgroep, die ontstond op de Gulperberg. Tijdens de tweede beklimming van de Keutenberg ging Knetemann er alleen vandoor. Ploeggenoten Poulidor, Zoetemelk en Vianen stopten in de achtergrond af, waardoor Knetemann na een solo van veertig kilometer in Meerssen met een voorsprong van drie minuten als eerste over de finish kon komen. Na slechts drie maanden in het profpeloton was zijn eerste zege in een klassieker een feit.Samenvatting Amstel Gold Race 1974 (Youtube)
Uitslag Amstel Gold Race 19741980: Franceco Moser wint Roubaix voor het derde jaar op rij
[caption id=&quot;attachment_552001&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Moser op weg naar zijn derde zege op rij - foto: Cor Vos[/caption]De Italiaan Francesco Moser behoort samen met onder andere Eddy Merckx tot een select groepje renners dat drie keer Roubaix wist te winnen. Het bijzondere aan de serie van Moser is, dat hij zijn overwinningen achter elkaar boekte. Enkel Octave Lapize (winnaar in 1909, 1910 en 1911) deed hem dat voor. Zijn derde en laatste zege boekte Moser op 13 april 1980. Nadat hij eerder in 1978 en 1979 de sterkste was, maakte hij op die dag aanvankelijk maakte hij samen met Roger De Vlaeminck, Didi Thurau en Gilbert Duclos-Lassalle deel uit van de kopgroep. Nadat De Vlaeminck na een lekke band terugvalt, ontdoet Moser zich ook van zijn andere twee concurrenten. In zijn Italiaanse tricolore ging hij er in de finale solo vandoor, om als eerste op de wielerbaan in Roubaix aan te komen. Moser zou nog zes keer starten in Roubaix, maar tot een evenaring van het record van De Vlaeminck kwam het niet.Samenvatting Parijs-Roubaix 1980
Uitslag Parijs-Roubaix 19802003: Van Petegem realiseert de dubbel in Roubaix
[caption id=&quot;attachment_552101&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Van Petegem op weg naar Roubaix - foto: Cor Vos[/caption]In hetzelfde jaar de Ronde van Vlaanderen en Roubaix winnen, veel renners is het niet gegeven. Voordat Peter van Petegem in 2003 dit huzarenstukje realiseerde, gingen zeven renners hem voor. Eddy Merckx was het nooit gelukt, Roger De Vlaeminck was in 1977 de laatste. Na een sterk optreden in De Ronde (waarin hij de betere was van Frank Vandenbroucke), was de 33-jarige Van Petegem een week later wederom oppermachtig. Op weg naar Roubaix reden de Rus Viatcheslav Ekimov en de Italiaan Dario Pieri vooruit. Van Petegem haalde ze bij op Carrefour de l&#039;Arbre en rijdt samen met de twee naar de piste in Roubaix. Daar heeft Van Petegem een afspraak met de legende en legt hij ze erop in de sprint. De dubbel was een feit. In de 17 jaar na Van Petegem slaagden enkel Tom Boonen (2005 en 2012) en Fabian Cancellara (2010 en 2013) erin dit meesterwerkje te herhalen.Samenvatting Parijs-Roubaix 2003
Uitslag Parijs-Roubaix 20032008: Boonen boekt tweede zege in Roubaix
[caption id=&quot;attachment_552102&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Boonen op weg naar de zege -foto: Cor Vos[/caption]Een week na Stijn Devolders zege in de Ronde van Vlaanderen, stelt Boonen de week erop weer orde op zaken. Op 42 kilometer van het einde stuurt Boonen nog wel zijn luitenant vooruit, maar in de finale was het de kopman zelf die samen met Alessandro Ballan en Fabian Cancellara deel uitmaakte van de beslissende vlucht. Boonen besluit te gokken op de sprint en met zijn twee medevluchters naar Roubaix te rijden. Op de wielerbaan begint hij in laatste positie aan de beslissende sprint, maar blijken zijn medevluchters uiteindelijk geen partij voor hem. Boonen maakt zijn favorietenrol waar en na Devolder bezorgt hij zijn ploeg Quick-Step de tweede zege in een monument. Het is zijn tweede overwinning in Roubaix. Er zouden er nog twee volgen.Samenvatting Parijs-Roubaix 2008
Uitslag Parijs-Roubaix 20082014: Niki Terpstra zorgt na dertien jaar weer eens voor Nederlandse zege
[caption id=&quot;attachment_552103&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Terpstra wint in Roubaix - foto: Cor Vos[/caption]In een zonnige Hel van het Noorden verstopten de favorieten zich tijdens de editie van 2014 allerminst. Meerdere renners waren aan elkaar gewaagd, wat zorgde voor een aantrekkelijk koersverloop. Tom Boonen brak al vroeg de koers open en bevond zich ver voor de finale al in een vluchtersgroepje. Ook Fabian Cancellara en Peter Sagan waren in vorm en kozen voor de aanval. Het was echter outsider Terpstra die met de overwinning aan de haal ging. Op zes kilometer van de finish ontsnapte de Noord-Hollander op kousenvoeten uit een kopgroep van elf renners. Tijdrijder Terpstra zag zijn voorsprong gaandeweg oplopen en kon op de wielerbaan zijn overwinning vieren. Hij wordt de zesde Nederlander op de erelijst.Wedstrijdverslag Parijs-Roubaix 2014
Samenvatting Parijs-Roubaix 2014
Uitslag Parijs-Roubaix 2014En verder:
1986: Sean Kelly de beste in Parijs-Roubaix
1988: Rolf Gölz zegeviert in de Waalse Pijl
1997: Frédéric Guesdon wint Parijs-Roubaix
2011: Brabantse Pijl prooi voor Gilbert
2016: Vakoc schiet raak in Brabantse Pijl
2019: Eindzege Baskenland na boeiend schouwspel voor Ion Izagirre"/><link rel="canonical" href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Dit gebeurde er in de wielerwereld op 13 april | WielerFlits" /><meta property="og:description" content="Een wielervoorjaar zonder klassiekers geeft ons de gelegenheid om de geschiedenisboeken in te duiken. In de rubriek ‘WielerFlits Retro’ halen we dagelijks herinneringen op aan wat er op deze dag in het verleden gebeurde. We doken in het immense archief van onze huisfotograaf Cor Vos en nemen jullie mee naar memorabele momenten uit de wielerhistorie. Vandaag: Wat gebeurde er in de wielerwereld op 13 april?
1974: Gerrie Knetemann wint de Amstel Gold Race na lange soloDe negende editie van de Amstel Gold Race kreeg op zaterdag 13 april 1974 een verrassende winnaar. De destijds 23-jarige Amsterdammer Gerrie Knetemann (een jaar eerder nog winnaar van de Amstel Gold Race voor amateurs) was bezig aan zijn eerste jaar bij de Franse formatie van Gan-Mercier. Onderweg maakte hij aanvankelijk samen met landgenoot Hennie Kuiper en de Belg Wilfried David deel uit van een kopgroep, die ontstond op de Gulperberg. Tijdens de tweede beklimming van de Keutenberg ging Knetemann er alleen vandoor. Ploeggenoten Poulidor, Zoetemelk en Vianen stopten in de achtergrond af, waardoor Knetemann na een solo van veertig kilometer in Meerssen met een voorsprong van drie minuten als eerste over de finish kon komen. Na slechts drie maanden in het profpeloton was zijn eerste zege in een klassieker een feit.Samenvatting Amstel Gold Race 1974 (Youtube)
Uitslag Amstel Gold Race 19741980: Franceco Moser wint Roubaix voor het derde jaar op rijDe Italiaan Francesco Moser behoort samen met onder andere Eddy Merckx tot een select groepje renners dat drie keer Roubaix wist te winnen. Het bijzondere aan de serie van Moser is, dat hij zijn overwinningen achter elkaar boekte. Enkel Octave Lapize (winnaar in 1909, 1910 en 1911) deed hem dat voor. Zijn derde en laatste zege boekte Moser op 13 april 1980. Nadat hij eerder in 1978 en 1979 de sterkste was, maakte hij op die dag aanvankelijk maakte hij samen met Roger De Vlaeminck, Didi Thurau en Gilbert Duclos-Lassalle deel uit van de kopgroep. Nadat De Vlaeminck na een lekke band terugvalt, ontdoet Moser zich ook van zijn andere twee concurrenten. In zijn Italiaanse tricolore ging hij er in de finale solo vandoor, om als eerste op de wielerbaan in Roubaix aan te komen. Moser zou nog zes keer starten in Roubaix, maar tot een evenaring van het record van De Vlaeminck kwam het niet.Samenvatting Parijs-Roubaix 1980
Uitslag Parijs-Roubaix 19802003: Van Petegem realiseert de dubbel in RoubaixIn hetzelfde jaar de Ronde van Vlaanderen en Roubaix winnen, veel renners is het niet gegeven. Voordat Peter van Petegem in 2003 dit huzarenstukje realiseerde, gingen zeven renners hem voor. Eddy Merckx was het nooit gelukt, Roger De Vlaeminck was in 1977 de laatste. Na een sterk optreden in De Ronde (waarin hij de betere was van Frank Vandenbroucke), was de 33-jarige Van Petegem een week later wederom oppermachtig. Op weg naar Roubaix reden de Rus Viatcheslav Ekimov en de Italiaan Dario Pieri vooruit. Van Petegem haalde ze bij op Carrefour de l&#039;Arbre en rijdt samen met de twee naar de piste in Roubaix. Daar heeft Van Petegem een afspraak met de legende en legt hij ze erop in de sprint. De dubbel was een feit. In de 17 jaar na Van Petegem slaagden enkel Tom Boonen (2005 en 2012) en Fabian Cancellara (2010 en 2013) erin dit meesterwerkje te herhalen.Samenvatting Parijs-Roubaix 2003
Uitslag Parijs-Roubaix 20032008: Boonen boekt tweede zege in RoubaixEen week na Stijn Devolders zege in de Ronde van Vlaanderen, stelt Boonen de week erop weer orde op zaken. Op 42 kilometer van het einde stuurt Boonen nog wel zijn luitenant vooruit, maar in de finale was het de kopman zelf die samen met Alessandro Ballan en Fabian Cancellara deel uitmaakte van de beslissende vlucht. Boonen besluit te gokken op de sprint en met zijn twee medevluchters naar Roubaix te rijden. Op de wielerbaan begint hij in laatste positie aan de beslissende sprint, maar blijken zijn medevluchters uiteindelijk geen partij voor hem. Boonen maakt zijn favorietenrol waar en na Devolder bezorgt hij zijn ploeg Quick-Step de tweede zege in een monument. Het is zijn tweede overwinning in Roubaix. Er zouden er nog twee volgen.Samenvatting Parijs-Roubaix 2008
Uitslag Parijs-Roubaix 20082014: Niki Terpstra zorgt na dertien jaar weer eens voor Nederlandse zegeIn een zonnige Hel van het Noorden verstopten de favorieten zich tijdens de editie van 2014 allerminst. Meerdere renners waren aan elkaar gewaagd, wat zorgde voor een aantrekkelijk koersverloop. Tom Boonen brak al vroeg de koers open en bevond zich ver voor de finale al in een vluchtersgroepje. Ook Fabian Cancellara en Peter Sagan waren in vorm en kozen voor de aanval. Het was echter outsider Terpstra die met de overwinning aan de haal ging. Op zes kilometer van de finish ontsnapte de Noord-Hollander op kousenvoeten uit een kopgroep van elf renners. Tijdrijder Terpstra zag zijn voorsprong gaandeweg oplopen en kon op de wielerbaan zijn overwinning vieren. Hij wordt de zesde Nederlander op de erelijst.Wedstrijdverslag Parijs-Roubaix 2014
Samenvatting Parijs-Roubaix 2014
Uitslag Parijs-Roubaix 2014En verder:
1986: Sean Kelly de beste in Parijs-Roubaix
1988: Rolf Gölz zegeviert in de Waalse Pijl
1997: Frédéric Guesdon wint Parijs-Roubaix
2011: Brabantse Pijl prooi voor Gilbert
2016: Vakoc schiet raak in Brabantse Pijl
2019: Eindzege Baskenland na boeiend schouwspel voor Ion Izagirre" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2020-04-13T05:30:44+00:00" /><meta property="article:modified_time" content="2020-04-12T20:40:02+00:00" /><meta property="og:updated_time" content="2020-04-12T20:40:02+00:00" /><meta property="og:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304.jpg" /><meta property="og:image:secure_url" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304.jpg" /><meta property="og:image:width" content="1456" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Een wielervoorjaar zonder klassiekers geeft ons de gelegenheid om de geschiedenisboeken in te duiken. In de rubriek ‘WielerFlits Retro’ halen we dagelijks herinneringen op aan wat er op deze dag in het verleden gebeurde. We doken in het immense archief van onze huisfotograaf Cor Vos en nemen jullie mee naar memorabele momenten uit de wielerhistorie. Vandaag: Wat gebeurde er in de wielerwereld op 13 april? 1974: Gerrie Knetemann wint de Amstel Gold Race na lange solo [caption id=&quot;attachment_552100&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Gerrie Knetemann in het shirt van Gan Mercier - foto: Cor Vos[/caption]  De negende editie van de Amstel Gold Race kreeg op zaterdag 13 april 1974 een verrassende winnaar. De destijds 23-jarige Amsterdammer Gerrie Knetemann (een jaar eerder nog winnaar van de Amstel Gold Race voor amateurs) was bezig aan zijn eerste jaar bij de Franse formatie van Gan-Mercier. Onderweg maakte hij aanvankelijk samen met landgenoot Hennie Kuiper en de Belg Wilfried David deel uit van een kopgroep, die ontstond op de Gulperberg. Tijdens de tweede beklimming van de Keutenberg ging Knetemann er alleen vandoor. Ploeggenoten Poulidor, Zoetemelk en Vianen stopten in de achtergrond af, waardoor Knetemann na een solo van veertig kilometer in Meerssen met een voorsprong van drie minuten als eerste over de finish kon komen. Na slechts drie maanden in het profpeloton was zijn eerste zege in een klassieker een feit.  Samenvatting Amstel Gold Race 1974 (Youtube) Uitslag Amstel Gold Race 1974    1980: Franceco Moser wint Roubaix voor het derde jaar op rij [caption id=&quot;attachment_552001&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Moser op weg naar zijn derde zege op rij - foto: Cor Vos[/caption]  De Italiaan Francesco Moser behoort samen met onder andere Eddy Merckx tot een select groepje renners dat drie keer Roubaix wist te winnen. Het bijzondere aan de serie van Moser is, dat hij zijn overwinningen achter elkaar boekte. Enkel Octave Lapize (winnaar in 1909, 1910 en 1911) deed hem dat voor. Zijn derde en laatste zege boekte Moser op 13 april 1980. Nadat hij eerder in 1978 en 1979 de sterkste was, maakte hij op die dag aanvankelijk maakte hij samen met Roger De Vlaeminck, Didi Thurau en Gilbert Duclos-Lassalle deel uit van de kopgroep. Nadat De Vlaeminck na een lekke band terugvalt, ontdoet Moser zich ook van zijn andere twee concurrenten. In zijn Italiaanse tricolore ging hij er in de finale solo vandoor, om als eerste op de wielerbaan in Roubaix aan te komen. Moser zou nog zes keer starten in Roubaix, maar tot een evenaring van het record van De Vlaeminck kwam het niet.  Samenvatting Parijs-Roubaix 1980 Uitslag Parijs-Roubaix 1980    2003: Van Petegem realiseert de dubbel in Roubaix [caption id=&quot;attachment_552101&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Van Petegem op weg naar Roubaix - foto: Cor Vos[/caption]  In hetzelfde jaar de Ronde van Vlaanderen en Roubaix winnen, veel renners is het niet gegeven. Voordat Peter van Petegem in 2003 dit huzarenstukje realiseerde, gingen zeven renners hem voor. Eddy Merckx was het nooit gelukt, Roger De Vlaeminck was in 1977 de laatste. Na een sterk optreden in De Ronde (waarin hij de betere was van Frank Vandenbroucke), was de 33-jarige Van Petegem een week later wederom oppermachtig. Op weg naar Roubaix reden de Rus Viatcheslav Ekimov en de Italiaan Dario Pieri vooruit. Van Petegem haalde ze bij op Carrefour de l&#039;Arbre en rijdt samen met de twee naar de piste in Roubaix. Daar heeft Van Petegem een afspraak met de legende en legt hij ze erop in de sprint. De dubbel was een feit. In de 17 jaar na Van Petegem slaagden enkel Tom Boonen (2005 en 2012) en Fabian Cancellara (2010 en 2013) erin dit meesterwerkje te herhalen.  Samenvatting Parijs-Roubaix 2003 Uitslag Parijs-Roubaix 2003    2008: Boonen boekt tweede zege in Roubaix [caption id=&quot;attachment_552102&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Boonen op weg naar de zege -foto: Cor Vos[/caption]  Een week na Stijn Devolders zege in de Ronde van Vlaanderen, stelt Boonen de week erop weer orde op zaken. Op 42 kilometer van het einde stuurt Boonen nog wel zijn luitenant vooruit, maar in de finale was het de kopman zelf die samen met Alessandro Ballan en Fabian Cancellara deel uitmaakte van de beslissende vlucht. Boonen besluit te gokken op de sprint en met zijn twee medevluchters naar Roubaix te rijden. Op de wielerbaan begint hij in laatste positie aan de beslissende sprint, maar blijken zijn medevluchters uiteindelijk geen partij voor hem. Boonen maakt zijn favorietenrol waar en na Devolder bezorgt hij zijn ploeg Quick-Step de tweede zege in een monument. Het is zijn tweede overwinning in Roubaix. Er zouden er nog twee volgen.  Samenvatting Parijs-Roubaix 2008 Uitslag Parijs-Roubaix 2008    2014: Niki Terpstra zorgt na dertien jaar weer eens voor Nederlandse zege [caption id=&quot;attachment_552103&quot; align=&quot;aligncenter&quot; width=&quot;1024&quot;] Terpstra wint in Roubaix - foto: Cor Vos[/caption]  In een zonnige Hel van het Noorden verstopten de favorieten zich tijdens de editie van 2014 allerminst. Meerdere renners waren aan elkaar gewaagd, wat zorgde voor een aantrekkelijk koersverloop. Tom Boonen brak al vroeg de koers open en bevond zich ver voor de finale al in een vluchtersgroepje. Ook Fabian Cancellara en Peter Sagan waren in vorm en kozen voor de aanval. Het was echter outsider Terpstra die met de overwinning aan de haal ging. Op zes kilometer van de finish ontsnapte de Noord-Hollander op kousenvoeten uit een kopgroep van elf renners. Tijdrijder Terpstra zag zijn voorsprong gaandeweg oplopen en kon op de wielerbaan zijn overwinning vieren. Hij wordt de zesde Nederlander op de erelijst.  Wedstrijdverslag Parijs-Roubaix 2014 Samenvatting Parijs-Roubaix 2014 Uitslag Parijs-Roubaix 2014    En verder: 1986: Sean Kelly de beste in Parijs-Roubaix 1988: Rolf Gölz zegeviert in de Waalse Pijl 1997: Frédéric Guesdon wint Parijs-Roubaix 2011: Brabantse Pijl prooi voor Gilbert 2016: Vakoc schiet raak in Brabantse Pijl 2019: Eindzege Baskenland na boeiend schouwspel voor Ion Izagirre" /><meta name="twitter:title" content="Dit gebeurde er in de wielerwereld op 13 april | WielerFlits" /><meta name="twitter:site" content="@wielerflits" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304.jpg" /><meta name="twitter:creator" content="@wielerflits" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//wielerflits-wpuypigxmvanblj7abke.stackpathdns.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Dit gebeurde er in de wielerwereld op 13 april Reactiesfeed" href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wielerflits.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=552014' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-gebeurde-er-in-de-wielerwereld-op-13-april%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-gebeurde-er-in-de-wielerwereld-op-13-april%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/" /><meta name="twitter:title" content="Dit gebeurde er in de wielerwereld op 13 april" /><meta name="twitter:description" content="Een wielervoorjaar zonder klassiekers geeft ons de gelegenheid om de geschiedenisboeken in te duiken. In &hellip;" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/?amp"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=482477" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/?p=552014" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', { 'optimize_id': 'GTM-N2S9B7W'});</script>  <script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '162767867620727');
        fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=162767867620727&ev=PageView&noscript=1"/> </noscript>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-552014 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Dit gebeurde er in de wielerwereld op 13 april"/><meta itemprop="headline" content="Een wielervoorjaar zonder klassiekers geeft ons de gelegenheid om de geschiedenisboeken in te duiken. In de rubriek ‘WielerFlits Retro’ halen we dagelijks herinneringen op aan wat er op deze dag in het verleden gebeurde. We doken in het immense archief van onze huisfotograaf Cor Vos en nemen jullie mee naar memorabele momenten uit de wielerhistorie. [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div><a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a><a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-04-13 07:30:44"/><meta itemprop="datemodified" content="2020-04-12 22:40:02"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Dit gebeurde er in de wielerwereld op 13 april</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> maandag 13 april 2020 om 07:30 </span></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content=""/> <img itemprop="contentURL" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304-728x350.jpg" alt="Dit gebeurde er in de wielerwereld op 13 april" class="img-fluid" style="width:100%;"></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Een wielervoorjaar zonder klassiekers geeft ons de gelegenheid om de geschiedenisboeken in te duiken. In de rubriek ‘WielerFlits Retro’ halen we dagelijks herinneringen op aan wat er op deze dag in het verleden gebeurde. We doken in het immense archief van onze huisfotograaf Cor Vos en nemen jullie mee naar memorabele momenten uit de wielerhistorie. Vandaag: Wat gebeurde er in de wielerwereld op 13 april?</p><h2>1974: Gerrie Knetemann wint de Amstel Gold Race na lange solo</h2><div id="attachment_552100" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-552100" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/Gerrie-Knetemann-Gan-Mercier-e1586719682350-1024x683.jpg" alt="Gerrie Knetemann in het shirt van Gan Mercier" width="1024" height="683" /><p class="wp-caption-text">Gerrie Knetemann in het shirt van Gan Mercier &#8211; foto: Cor Vos</p></div><p>De negende editie van de Amstel Gold Race kreeg op zaterdag 13 april 1974 een verrassende winnaar. De destijds 23-jarige Amsterdammer Gerrie Knetemann (een jaar eerder nog winnaar van de Amstel Gold Race voor amateurs) was bezig aan zijn eerste jaar bij de Franse formatie van Gan-Mercier. Onderweg maakte hij aanvankelijk samen met landgenoot Hennie Kuiper en de Belg Wilfried David deel uit van een kopgroep, die ontstond op de Gulperberg. Tijdens de tweede beklimming van de Keutenberg ging Knetemann er alleen vandoor. Ploeggenoten Poulidor, Zoetemelk en Vianen stopten in de achtergrond af, waardoor Knetemann na een solo van veertig kilometer in Meerssen met een voorsprong van drie minuten als eerste over de finish kon komen. Na slechts drie maanden in het profpeloton was zijn eerste zege in een klassieker een feit.</p><p><a href="https://www.youtube.com/watch?v=irSg5bv0imo" target="_blank" rel="noopener">Samenvatting Amstel Gold Race 1974</a> (Youtube)<br /><a href="https://www.procyclingstats.com/race/amstel-gold-race/1974" target="_blank" rel="noopener">Uitslag Amstel Gold Race 1974</a></p><hr /><h2>1980: Franceco Moser wint Roubaix voor het derde jaar op rij</h2><div id="attachment_552001" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-552001" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00031705-228-e1586634733514-1024x719.jpg" alt="Francesco Moser Parijs-Roubaix 1980" width="1024" height="719" /><p class="wp-caption-text">Moser op weg naar zijn derde zege op rij &#8211; foto: Cor Vos</p></div><p>De Italiaan Francesco Moser behoort samen met onder andere Eddy Merckx tot een select groepje renners dat drie keer Roubaix wist te winnen. Het bijzondere aan de serie van Moser is, dat hij zijn overwinningen achter elkaar boekte. Enkel Octave Lapize (winnaar in 1909, 1910 en 1911) deed hem dat voor. Zijn derde en laatste zege boekte Moser op 13 april 1980. Nadat hij eerder in 1978 en 1979 de sterkste was, maakte hij op die dag aanvankelijk maakte hij samen met Roger De Vlaeminck, Didi Thurau en Gilbert Duclos-Lassalle deel uit van de kopgroep. Nadat De Vlaeminck na een lekke band terugvalt, ontdoet Moser zich ook van zijn andere twee concurrenten. In zijn Italiaanse tricolore ging hij er in de finale solo vandoor, om als eerste op de wielerbaan in Roubaix aan te komen. Moser zou nog zes keer starten in Roubaix, maar tot een evenaring van het record van De Vlaeminck kwam het niet.</p><p><a href="https://sporza.be/nl/2019/04/11/1980-francesco-moser/" target="_blank" rel="noopener">Samenvatting Parijs-Roubaix 1980</a><br /><a href="https://www.procyclingstats.com/race/paris-roubaix/1980/result" target="_blank" rel="noopener">Uitslag Parijs-Roubaix 1980</a></p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><hr /><h2>2003: Van Petegem realiseert de dubbel in Roubaix</h2><div id="attachment_552101" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-552101" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00000107-052-e1586719789419-1024x682.jpg" alt="Peter van Petegem in Parijs Roubaix 2003" width="1024" height="682" /><p class="wp-caption-text">Van Petegem op weg naar Roubaix &#8211; foto: Cor Vos</p></div><p>In hetzelfde jaar de Ronde van Vlaanderen en Roubaix winnen, veel renners is het niet gegeven. Voordat Peter van Petegem in 2003 dit huzarenstukje realiseerde, gingen zeven renners hem voor. Eddy Merckx was het nooit gelukt, Roger De Vlaeminck was in 1977 de laatste. Na een sterk optreden in De Ronde (waarin hij de betere was van Frank Vandenbroucke), was de 33-jarige Van Petegem een week later wederom oppermachtig. Op weg naar Roubaix reden de Rus Viatcheslav Ekimov en de Italiaan Dario Pieri vooruit. Van Petegem haalde ze bij op Carrefour de l&#8217;Arbre en rijdt samen met de twee naar de piste in Roubaix. Daar heeft Van Petegem een afspraak met de legende en legt hij ze erop in de sprint. De dubbel was een feit. In de 17 jaar na Van Petegem slaagden enkel Tom Boonen (2005 en 2012) en Fabian Cancellara (2010 en 2013) erin dit meesterwerkje te herhalen.</p><p><a href="https://sporza.be/nl/2019/04/11/2003-peter-van-petegem/" target="_blank" rel="noopener">Samenvatting Parijs-Roubaix 2003</a><br /><a href="https://www.procyclingstats.com/race/paris-roubaix/2003/" target="_blank" rel="noopener">Uitslag Parijs-Roubaix 2003</a></p><hr /><h2>2008: Boonen boekt tweede zege in Roubaix</h2><div id="attachment_552102" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-552102" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00011467-079-e1586719877397-1024x685.jpg" alt="Tom Boonen wint Parijs-Roubaix 2008" width="1024" height="685" /><p class="wp-caption-text">Boonen op weg naar de zege -foto: Cor Vos</p></div><p>Een week na Stijn Devolders zege in de Ronde van Vlaanderen, stelt Boonen de week erop weer orde op zaken. Op 42 kilometer van het einde stuurt Boonen nog wel zijn luitenant vooruit, maar in de finale was het de kopman zelf die samen met Alessandro Ballan en Fabian Cancellara deel uitmaakte van de beslissende vlucht. Boonen besluit te gokken op de sprint en met zijn twee medevluchters naar Roubaix te rijden. Op de wielerbaan begint hij in laatste positie aan de beslissende sprint, maar blijken zijn medevluchters uiteindelijk geen partij voor hem. Boonen maakt zijn favorietenrol waar en na Devolder bezorgt hij zijn ploeg Quick-Step de tweede zege in een monument. Het is zijn tweede overwinning in Roubaix. Er zouden er nog twee volgen.</p><p><a href="https://sporza.be/nl/2019/04/11/2008-tom-boonen/" target="_blank" rel="noopener">Samenvatting Parijs-Roubaix 2008</a><br /><a href="https://www.procyclingstats.com/race/paris-roubaix/2008/" target="_blank" rel="noopener">Uitslag Parijs-Roubaix 2008</a></p><hr /><h2>2014: Niki Terpstra zorgt na dertien jaar weer eens voor Nederlandse zege</h2><div id="attachment_552103" style="width: 1034px" class="wp-caption aligncenter"><img class="size-large wp-image-552103" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00023062-328-1-e1586719934672-1024x685.jpg" alt="Niki Terpstra wint de Amstel Gold Race 2014" width="1024" height="685" /><p class="wp-caption-text">Terpstra wint in Roubaix &#8211; foto: Cor Vos</p></div><p>In een zonnige Hel van het Noorden verstopten de favorieten zich tijdens de editie van 2014 allerminst. Meerdere renners waren aan elkaar gewaagd, wat zorgde voor een aantrekkelijk koersverloop. Tom Boonen brak al vroeg de koers open en bevond zich ver voor de finale al in een vluchtersgroepje. Ook Fabian Cancellara en Peter Sagan waren in vorm en kozen voor de aanval. Het was echter outsider Terpstra die met de overwinning aan de haal ging. Op zes kilometer van de finish ontsnapte de Noord-Hollander op kousenvoeten uit een kopgroep van elf renners. Tijdrijder Terpstra zag zijn voorsprong gaandeweg oplopen en kon op de wielerbaan zijn overwinning vieren. Hij wordt de zesde Nederlander op de erelijst.</p><p><a href="/nieuws/niki-terpstra-triomfeert-in-tactische-parijs-roubaix-video/" target="_blank" rel="noopener">Wedstrijdverslag Parijs-Roubaix 2014</a><br /><a href="https://sporza.be/nl/2019/04/11/2014-niki-terpstra/" target="_blank" rel="noopener">Samenvatting Parijs-Roubaix 2014</a><br /><a href="https://www.procyclingstats.com/race/paris-roubaix/2014//results" target="_blank" rel="noopener">Uitslag Parijs-Roubaix 2014</a></p><hr /><h2>En verder:</h2><p>1986: Sean Kelly de beste in Parijs-Roubaix<br />1988: Rolf Gölz zegeviert in de Waalse Pijl<br />1997: Frédéric Guesdon wint Parijs-Roubaix<br />2011: <a href="https://www.wielerflits.nl/nieuws/brabantse-pijl-prooi-voor-gilbert-beeld/" target="_blank" rel="noopener">Brabantse Pijl prooi voor Gilbert</a><br />2016: <a href="https://www.wielerflits.nl/nieuws/vakoc-schiet-raak-in-brabantse-pijl/" target="_blank" rel="noopener">Vakoc schiet raak in Brabantse Pijl</a><br />2019: <a href="/nieuws/eindzege-baskenland-voor-ion-izagirre-na-boeiend-steekspel/" target="_blank" rel="noopener">Eindzege Baskenland na boeiend schouwspel voor Ion Izagirre</a></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/&t=Dit%20gebeurde%20er%20in%20de%20wielerwereld%20op%2013%20april" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/&text=Dit%20gebeurde%20er%20in%20de%20wielerwereld%20op%2013%20april:https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Dit%20gebeurde%20er%20in%20de%20wielerwereld%20op%2013%20april: https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Dit%20gebeurde%20er%20in%20de%20wielerwereld%20op%2013%20april&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_craft_verve" target="_blank" rel="nofollow noopener"><img class="alignnone size-full wp-image-430093" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/03/craftlogo.png" alt="craft" width="99" height="24" /><b>Alleen dit weekend: 40 euro korting op een Craft Verve fietsbroek</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/oakley_fietsbril" target="_blank" rel="nofollow noopener"><img class="alignnone size-full wp-image-444639" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/include/affiliate/img/oakley.png" alt="" width="134" height="38" /><b>Oakley Radar EV Fietsbrillen: Tijdelijk extra scherp geprijsd!</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/conti_grandprix" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/continental_logo.png" alt="continental" width="117" height="24" /><b>OP=OP: bespaar 45 euro met de Continental Grand Prix fietsbanden deal</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/fut_100_speedtrap" target="_blank" rel="noopener sponsored"><img class="alignnone size-full wp-image-430093" src="https://www.wielerflits.be/wp-content/uploads/2019/03/100.png" alt="" width="100" height="24" /><b>Nu 70 euro korting op de 100% Speedtrap: de bril van Peter Sagan</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/fut_garmin_edge_530" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/garmin_logo.png" alt="garmin" width="134" height="38" /><b>Tijdelijk 20 euro korting op de Garmin EDGE 530</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-gebeurde-er-in-de-wielerwereld-op-13-april%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='552014' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/fut_craft_verve" title="Alleen vandaag: 40 euro korting op een Craft Verve fietsbroek" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/craft_verve-113x75.jpg" alt="Alleen vandaag: 40 euro korting op een Craft Verve fietsbroek"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Alleen vandaag: 40 euro korting op een Craft Verve fietsbroek</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut_shimano_schoenen" title="30 euro korting op fietsschoenen van Shimano" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/shimano_schoenen-113x75.jpg" alt="30 euro korting op fietsschoenen van Shimano"><div class="media-body"> <span class="h5 m-0 font-weight-bold">30 euro korting op fietsschoenen van Shimano</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut_oakley_sutro" title="40 euro korting op een fietsbril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/oakley_bril2-113x75.jpg" alt="40 euro korting op een fietsbril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">40 euro korting op een fietsbril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/conti_grandprix" title="OP=OP: bespaar 45 euro met de Continental Grand Prix fietsbanden deal" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/continental_grandprix-113x75.jpg" alt="OP=OP: bespaar 45 euro met de Continental Grand Prix fietsbanden deal"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: bespaar 45 euro met de Continental Grand Prix fietsbanden deal</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_100_speedtrap" title="70 euro korting op de 100% Speedtrap fietsbril" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/100_speedtrap-113x75.jpg" alt="70 euro korting op de 100% Speedtrap fietsbril"><div class="media-body"> <span class="h5 m-0 font-weight-bold">70 euro korting op de 100% Speedtrap fietsbril</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut_nalini" title="Een fietsbroek van Nalini voor € 39,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/nalini_fietsbroek-113x75.jpg" alt="Een fietsbroek van Nalini voor € 39,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een fietsbroek van Nalini voor € 39,95</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/"><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/" title="Dit gebeurde er in de wielerwereld op 13 april"><meta itemprop="name" content="Dit gebeurde er in de wielerwereld op 13 april"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-04-13"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-13-april/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1304-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit gebeurde er in de wielerwereld op 13 april</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/winactie-maak-kans-op-een-van-de-drie-cases-van-the-pack/" title="Winactie: Maak kans op een van de drie cases van The Pack"><meta itemprop="name" content="Winactie: Maak kans op een van de drie cases van The Pack"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-04-13"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/winactie-maak-kans-op-een-van-de-drie-cases-van-the-pack/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/thepack-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Winactie: Maak kans op een van de drie cases van The Pack</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerflits-quiz-wat-weet-jij-over-parijs-roubaix/" title="WielerFlits Quiz: Wat weet jij over Parijs-Roubaix?"><meta itemprop="name" content="WielerFlits Quiz: Wat weet jij over Parijs-Roubaix?"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerflits-quiz-wat-weet-jij-over-parijs-roubaix/"/><meta itemprop="about" content="Parijs-Roubaix"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2018/12/CORVOS_00027873-053-e1549981920787-150x69.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> WielerFlits Quiz: Wat weet jij over Parijs-Roubaix?</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/rohan-dennis-de-beste-in-zwift-race-tegen-ploeggenoten-van-team-ineos/" title="Rohan Dennis de beste in Zwift-race tegen ploeggenoten van Team Ineos"><meta itemprop="name" content="Rohan Dennis de beste in Zwift-race tegen ploeggenoten van Team Ineos"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/rohan-dennis-de-beste-in-zwift-race-tegen-ploeggenoten-van-team-ineos/"/><meta itemprop="about" content="Rohan Dennis"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/Dennis-2-e1579787160944-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Rohan Dennis de beste in Zwift-race tegen ploeggenoten van Team Ineos</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/italiaans-kampioenschap-van-eind-juni-uitgesteld/" title="Italiaans kampioenschap van eind juni uitgesteld"><meta itemprop="name" content="Italiaans kampioenschap van eind juni uitgesteld"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/italiaans-kampioenschap-van-eind-juni-uitgesteld/"/><meta itemprop="about" content="Davide Formolo"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/08/Formolo-e1567154086282-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Italiaans kampioenschap van eind juni uitgesteld</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nils-politt-weet-waar-hij-parijs-roubaix-verloor-te-laat-gestart-met-sprinten/" title="Nils Politt weet waar hij Parijs-Roubaix verloor: &#8220;Te laat gestart met sprinten&#8221;"><meta itemprop="name" content="Nils Politt weet waar hij Parijs-Roubaix verloor: &#8220;Te laat gestart met sprinten&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nils-politt-weet-waar-hij-parijs-roubaix-verloor-te-laat-gestart-met-sprinten/"/><meta itemprop="about" content="Nils Politt"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00030893-411-e1586605043547-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Nils Politt weet waar hij Parijs-Roubaix verloor: &#8220;Te laat gestart met sprinten&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/belgische-oud-prof-getuigt-over-2002-in-de-achtergrond-was-parijs-roubaix-echt-de-hel/" title="Belgische oud-prof getuigt over 2002: &#8220;In de achtergrond was Parijs-Roubaix écht de hel&#8221;"><meta itemprop="name" content="Belgische oud-prof getuigt over 2002: &#8220;In de achtergrond was Parijs-Roubaix écht de hel&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/belgische-oud-prof-getuigt-over-2002-in-de-achtergrond-was-parijs-roubaix-echt-de-hel/"/><meta itemprop="about" content="Bar Gidon"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00000489-068-e1586700804969-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Belgische oud-prof getuigt over 2002: &#8220;In de achtergrond was Parijs-Roubaix écht de hel&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-12-april/" title="Dit gebeurde er in de wielerwereld op 12 april"><meta itemprop="name" content="Dit gebeurde er in de wielerwereld op 12 april"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-12-april/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/wf_retro_1204-1-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit gebeurde er in de wielerwereld op 12 april</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nederlandse-profs-met-diabetes-extra-voorzichtig-door-coronavirus/" title="Nederlandse profs met diabetes extra voorzichtig door coronavirus"><meta itemprop="name" content="Nederlandse profs met diabetes extra voorzichtig door coronavirus"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nederlandse-profs-met-diabetes-extra-voorzichtig-door-coronavirus/"/><meta itemprop="about" content="Brabantse Pijl"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00028300-006-e1572528888137-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Nederlandse profs met diabetes extra voorzichtig door coronavirus</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/theo-bos-plakt-er-een-jaar-aan-vast-als-het-gat-te-groot-wordt-moet-je-stoppen/" title="Theo Bos plakt er één jaar aan vast: “Als het gat te groot wordt, moet je stoppen”"><meta itemprop="name" content="Theo Bos plakt er één jaar aan vast: “Als het gat te groot wordt, moet je stoppen”"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/theo-bos-plakt-er-een-jaar-aan-vast-als-het-gat-te-groot-wordt-moet-je-stoppen/"/><meta itemprop="about" content="BEAT Cycling Club"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/DKP8077-e1586445467163-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Theo Bos plakt er één jaar aan vast: “Als het gat te groot wordt, moet je stoppen”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/de-s-works-evade-fietshelm-weten-waar-je-valt-dankzij-de-angi-crash-sensor/"><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/s-works_evade_fietshelm_10-1-e1585299631102-725x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-s-works-evade-fietshelm-weten-waar-je-valt-dankzij-de-angi-crash-sensor/" title="De S-Works Evade fietshelm: Weten waar je valt dankzij de ANGi crash sensor"><meta itemprop="name" content="De S-Works Evade fietshelm: Weten waar je valt dankzij de ANGi crash sensor"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-27"/><meta itemprop="datemodified" content="2020-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-s-works-evade-fietshelm-weten-waar-je-valt-dankzij-de-angi-crash-sensor/"/><meta itemprop="about" content="ANGi"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/s-works_evade_fietshelm_10-1-e1585299631102-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De S-Works Evade fietshelm: Weten waar je valt dankzij de ANGi crash sensor</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/megmeister-drynamo-base-layer-het-ondershirt-opnieuw-uitgevonden/" title="Megmeister Drynamo Base Layer: Het ondershirt opnieuw uitgevonden"><meta itemprop="name" content="Megmeister Drynamo Base Layer: Het ondershirt opnieuw uitgevonden"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-4"/><meta itemprop="datemodified" content="2020-03-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/megmeister-drynamo-base-layer-het-ondershirt-opnieuw-uitgevonden/"/><meta itemprop="about" content="Base Layer"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/03/megmeister_6-e1583335712725-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Drynamo Base Layer: Het ondershirt opnieuw uitgevonden</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-specialized-crux-crossfiets-van-tom-pidcock/" title="De Specialized CruX crossfiets van Tom Pidcock"><meta itemprop="name" content="De Specialized CruX crossfiets van Tom Pidcock"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-19"/><meta itemprop="datemodified" content="2020-01-20"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-specialized-crux-crossfiets-van-tom-pidcock/"/><meta itemprop="about" content="crossfietsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/tom_pidcock_specialized_crux_front-e1579423758538-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De Specialized CruX crossfiets van Tom Pidcock</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/nooit-meer-zadelpijn-op-zoek-naar-het-juiste-fietszadel-met-selle-italia-id-match/" title="Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match"><meta itemprop="name" content="Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-16"/><meta itemprop="datemodified" content="2020-01-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/nooit-meer-zadelpijn-op-zoek-naar-het-juiste-fietszadel-met-selle-italia-id-match/"/><meta itemprop="about" content="fietszadels"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/Selle_italia_1-e1579177475137-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stijn-devolder-ambassadeur-van-futurum-quality-gear/" title="Stijn Devolder ambassadeur van Futurum Quality Gear"><meta itemprop="name" content="Stijn Devolder ambassadeur van Futurum Quality Gear"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-15"/><meta itemprop="datemodified" content="2020-01-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stijn-devolder-ambassadeur-van-futurum-quality-gear/"/><meta itemprop="about" content="FUTURUM Quality Gear"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/stijn_devolder_futurum_quality_gear-e1579111387730-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stijn Devolder ambassadeur van Futurum Quality Gear</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielerflits-quiz-wat-weet-jij-over-parijs-roubaix/"><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2018/12/CORVOS_00027873-053-e1549981920787-728x336.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerflits-quiz-wat-weet-jij-over-parijs-roubaix/" title="WielerFlits Quiz: Wat weet jij over Parijs-Roubaix?"><meta itemprop="name" content="WielerFlits Quiz: Wat weet jij over Parijs-Roubaix?"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerflits-quiz-wat-weet-jij-over-parijs-roubaix/"/><meta itemprop="about" content="Parijs-Roubaix"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2018/12/CORVOS_00027873-053-e1549981920787-150x69.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> WielerFlits Quiz: Wat weet jij over Parijs-Roubaix?</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/belgische-viroloog-acht-uitstel-tour-de-france-realistisch/" title="Belgische viroloog acht uitstel Tour de France realistisch"><meta itemprop="name" content="Belgische viroloog acht uitstel Tour de France realistisch"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/belgische-viroloog-acht-uitstel-tour-de-france-realistisch/"/><meta itemprop="about" content="Tour de France"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031312-078-e1564339131380-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Belgische viroloog acht uitstel Tour de France realistisch</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/de-vlaeminck-mathieu-van-der-poel-kan-alle-monumenten-winnen/" title="De Vlaeminck: &#8220;Mathieu van der Poel kan alle monumenten winnen&#8221;"><meta itemprop="name" content="De Vlaeminck: &#8220;Mathieu van der Poel kan alle monumenten winnen&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/de-vlaeminck-mathieu-van-der-poel-kan-alle-monumenten-winnen/"/><meta itemprop="about" content="Mathieu van der Poel"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/CORVOS_00032084-137-1-e1582464774119-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De Vlaeminck: &#8220;Mathieu van der Poel kan alle monumenten winnen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/belgische-oud-prof-getuigt-over-2002-in-de-achtergrond-was-parijs-roubaix-echt-de-hel/" title="Belgische oud-prof getuigt over 2002: &#8220;In de achtergrond was Parijs-Roubaix écht de hel&#8221;"><meta itemprop="name" content="Belgische oud-prof getuigt over 2002: &#8220;In de achtergrond was Parijs-Roubaix écht de hel&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/belgische-oud-prof-getuigt-over-2002-in-de-achtergrond-was-parijs-roubaix-echt-de-hel/"/><meta itemprop="about" content="Bar Gidon"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00000489-068-e1586700804969-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Belgische oud-prof getuigt over 2002: &#8220;In de achtergrond was Parijs-Roubaix écht de hel&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nibali-hield-komst-riis-naar-bahrain-merida-tegen/" title="&#8216;Nibali hield komst Riis naar Bahrain Merida tegen&#8217;"><meta itemprop="name" content="&#8216;Nibali hield komst Riis naar Bahrain Merida tegen&#8217;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nibali-hield-komst-riis-naar-bahrain-merida-tegen/"/><meta itemprop="about" content="Bjarne Riis"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/CORVOS_00031929-011-e1586692291124-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Nibali hield komst Riis naar Bahrain Merida tegen&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/theo-bos-plakt-er-een-jaar-aan-vast-als-het-gat-te-groot-wordt-moet-je-stoppen/" title="Theo Bos plakt er één jaar aan vast: “Als het gat te groot wordt, moet je stoppen”"><meta itemprop="name" content="Theo Bos plakt er één jaar aan vast: “Als het gat te groot wordt, moet je stoppen”"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-04-12"/><meta itemprop="datemodified" content="2020-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/theo-bos-plakt-er-een-jaar-aan-vast-als-het-gat-te-groot-wordt-moet-je-stoppen/"/><meta itemprop="about" content="BEAT Cycling Club"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/04/DKP8077-e1586445467163-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Theo Bos plakt er één jaar aan vast: “Als het gat te groot wordt, moet je stoppen”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {	if (!window.mc4wp) {	window.mc4wp = {	listeners: [],	forms : {	on: function (event, callback) {	window.mc4wp.listeners.push({	event : event,	callback: callback	});	}	}	}	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2><input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /><input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1586759426" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-390836" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page current_page_parent menu-item list-group-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/">Nieuws</a></li><li id="menu-item list-group-item-390837" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-390837"><a href="https://www.wielerflits.nl/wielerforum/">Forum</a></li><li id="menu-item list-group-item-399698" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399698"><a title="Wielerploegen" href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-399695" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399695"><a href="/wielerkalender/">Kalender</a></li><li id="menu-item list-group-item-437750" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li><li id="menu-item list-group-item-406470" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-406470"><a href="/materiaalzone/">Materiaalzone</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-32174" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32174"><a href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2018" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2018" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2018" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK wielrennen Aigle-Martigny 2020</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1583016850'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <noscript><link rel='stylesheet' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->