<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Wout van Aert rijdt het WK veldrijden niet: &quot;Moeilijkere keuze dan verwacht&quot; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Wout van Aert slaat het WK veldrijden van 2022 in Fayetteville definitief over. Dat bevestigt de Belg na afloop van zijn zege in de X2O Trofee in Herentals tegen Sporza. &quot;Ik ga zondag mijn laatste cross van deze winter rijden&quot;, doelt hij op het BK veldrijden." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Geen WK veldrijden voor Wout van Aert: &quot;Moeilijkere keuze dan verwacht&quot; | WielerFlits" /><meta property="og:description" content="Wout van Aert slaat het WK veldrijden van 2022 in Fayetteville definitief over. Dat bevestigt de Belg na afloop van zijn zege in de X2O Trofee in Herentals tegen Sporza. &#8220;Ik ga zondag mijn laatste cross van deze winter rijden&#8221;, doelt hij op het BK veldrijden. &#8220;Het is een vraag die heel lang is teruggekomen [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2022-01-05T15:20:21+00:00" /><meta property="article:modified_time" content="2022-01-05T15:49:05+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Geen WK veldrijden voor Wout van Aert: &#8220;Moeilijkere keuze dan verwacht&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.8" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=762145' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwout-van-aert-rijdt-het-wk-veldrijden-niet%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwout-van-aert-rijdt-het-wk-veldrijden-niet%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Wout van Aert slaat het WK veldrijden van 2022 in Fayetteville definitief over. Dat bevestigt de Belg na afloop van zijn zege in de X2O Trofee in Herentals tegen Sporza. &quot;Ik ga zondag mijn laatste cross van deze winter rijden&quot;, doelt hij op het BK veldrijden.&quot;Het is een vraag die heel lang i' /><meta property='og:title' content='Geen WK veldrijden voor Wout van Aert: &#8220;Moeilijkere keuze dan verwacht&#8221;' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476-1200x576.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='576' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Geen WK veldrijden voor Wout van Aert: &#8220;Moeilijkere keuze dan verwacht&#8221;' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476-1200x576.jpg' /><meta name='twitter:description' content='Wout van Aert slaat het WK veldrijden van 2022 in Fayetteville definitief over. Dat bevestigt de Belg na afloop van zijn zege in de X2O Trofee in Herentals tegen Sporza. &quot;Ik ga zondag mijn laatste cross van deze winter rijden&quot;, doelt hij op het BK veldrijden.&quot;Het is een vraag die heel lang i' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" /><meta name="twitter:title" content="Geen WK veldrijden voor Wout van Aert: &#8220;Moeilijkere keuze dan verwacht&#8221;" /><meta name="twitter:description" content="Wout van Aert slaat het WK veldrijden van 2022 in Fayetteville definitief over. Dat bevestigt &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Veldrijden';</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-762145 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Geen WK veldrijden voor Wout van Aert: &#8220;Moeilijkere keuze dan verwacht&#8221;" /><meta itemprop="headline" content="Wout van Aert slaat het WK veldrijden van 2022 in Fayetteville definitief over. Dat bevestigt de Belg na afloop van zijn zege in de X2O Trofee in Herentals tegen Sporza. &#8220;Ik ga zondag mijn laatste cross van deze winter rijden&#8221;, doelt hij op het BK veldrijden. &#8220;Het is een vraag die heel lang is teruggekomen [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-01-05 16:20:21" /><meta itemprop="datemodified" content="2022-01-05 16:46:50" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" /><meta itemprop="about" content="Fayetteville 2022" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Wout van Aert rijdt het WK veldrijden niet: &#8220;Moeilijkere keuze dan verwacht&#8221;</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> woensdag 5 januari 2022 om 16:20</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Heusden-Zolder, - Belgium - wielrennen - cycling - cyclisme - radsport - Wout Van Aert (Belgium / Team Jumbo-Visma) pictured during the Telenet Superprestige Cyclocross race of Heusden-Zolder on December 27, 2021 photo: Dion Kerckhoffs/Cor Vos © 2021" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476-728x350.jpg" alt="Wout van Aert rijdt het WK veldrijden niet: &#8220;Moeilijkere keuze dan verwacht&#8221;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Wout van Aert slaat het WK veldrijden van 2022 in Fayetteville definitief over. Dat bevestigt de Belg na afloop van zijn zege in de X2O Trofee in Herentals tegen <em>Sporza</em>. &#8220;Ik ga zondag mijn laatste cross van deze winter rijden&#8221;, doelt hij op het BK veldrijden.</p><p><span id="more-762145"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>&#8220;Het is een vraag die heel lang is teruggekomen en eigenlijk is het altijd de bedoeling geweest om het WK niet te rijden. Natuurlijk was de goesting heel groot, maar we hebben nu beslist om ons aan het initiële plan vast te houden en mij na zondag voor te bereiden op het wegseizoen&#8221;, aldus Van Aert.</p><p>Dat hij acht van zijn negen crossen tot nu toe heeft gewonnen, maakte de beslissing moeilijk. &#8220;Dat maakt het voor mezelf iets minder gemakkelijk in het kopje, maar het is altijd een moeilijke keuze om zo&#8217;n mooie wedstrijd te laten liggen. Mijn doelen liggen ook in het voorjaar en daar concentreer ik mij nu op&#8221;, zegt de kopman van Jumbo-Visma, die na het BK afreist naar Spanje voor een trainingskamp met de ploeg.</p><p>&#8220;De cross is nog altijd mijn eerste liefde. Maar we denken dat het moeilijk wordt om het allebei te doen&#8221;, doelt hij op de combinatie van het WK en het voorjaar. &#8220;We hebben daar goed over nagedacht en hopelijk levert het wat op. Die reis is niet alleen het probleem. Dit jaar is het iets specialer dan anders, want je trekt het seizoen drie weken langer door en je gaat je specifiek voorbereiden op het WK. En ik heb nu vier weken extra tijd om optimaal voorbereid te zijn op het voorjaar. Dat is waar we voor gaan.&#8221;</p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div><p><strong>&#8216;Altijd als favoriet starten, kost ook energie&#8217;<br /></strong>&#8220;Het ging wel vlot en het werd een moeilijkere keuze dan ik had verwacht. Maar het is verstandig om ons toch aan het plan te houden&#8221;, vult Van Aert nog aan. &#8220;Het is overwogen en samen over nagedacht. Altijd als favoriet starten, kost ook energie. Het WK is helemaal anders dan een wedstrijdje toevoegen aan je programma. Het geeft extra ruimte om de focus te verleggen. Hopelijk geeft het mij nog iets extra voor het voorjaar, en geeft het mij iets extra&#8217;s om in de belangrijkste koersen echt beter te worden.&#8221;</p><p>&#8220;Het maakt verschil voor de week na het WK. Waar je anders snel aan de weg kan denken, ga je nu meer last hebben van de jetlag en de reis. En er is sowieso sprake van een vorm van decompressie&#8221;, zegt de klassiekercoureur van Jumbo-Visma. &#8220;Nu kan ik zondag een hoofdstuk afsluiten en mee in het traject stappen om het voorjaar voor te bereiden met de ploegmaats.&#8221;</p><p>Eerder werd ook bekend <a href="/nieuws/mathieu-van-der-poel-zet-streep-door-wk-veldrijden-en-de-rest-van-zijn-crosswinter/" target="_blank" rel="noopener noreferrer">dat Mathieu van der Poel het WK veldrijden niet zal rijden</a>. De uittredende wereldkampioen zet door een rugblessure een punt achter zijn seizoen.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/&t=Wout%20van%20Aert%20rijdt%20het%20WK%20veldrijden%20niet%3A%20%22Moeilijkere%20keuze%20dan%20verwacht%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/&text=Wout%20van%20Aert%20rijdt%20het%20WK%20veldrijden%20niet%3A%20%22Moeilijkere%20keuze%20dan%20verwacht%22:https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Wout%20van%20Aert%20rijdt%20het%20WK%20veldrijden%20niet%3A%20%22Moeilijkere%20keuze%20dan%20verwacht%22: https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1dbe5e9e0e9fecae0e5f8ffb6acdbe3f9f8a9bebcfaede2a9bebccde9fef8a9bebcfee5e6e8f8a9bebce4e9f8a9bebcdbc7a9bebcfae9e0e8fee5e6e8e9e2a9bebce2e5e9f8a9bfcda9bebca9bebec1e3e9e5e0e5e6e7e9fee9a9bebce7e9f9f6e9a9bebce8ede2a9bebcfae9fefbedefe4f8a9bebeaaeee3e8f5b1c5e7ace7fbede1ace8e5f8acedfef8e5e7e9e0acf8e9ebe9e2ace9e2ace8e9e2e7ace8edf8ace6e5e6ace4e9f8ace5e2f8e9fee9ffffede2f8acfae5e2e8f8a2acc0e9e9fface1ededfeb6ace4f8f8fcffb6a3a3fbfbfba2fbe5e9e0e9feeae0e5f8ffa2e2e0a3e2e5e9f9fbffa3fbe3f9f8a1faede2a1ede9fef8a1fee5e6e8f8a1e4e9f8a1fbe7a1fae9e0e8fee5e6e8e9e2a1e2e5e9f8a3" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/fayetteville-2022/">Fayetteville 2022</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/team-jumbo-visma-cycling/">Team Jumbo-Visma Cycling</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wk-veldrijden/">WK veldrijden</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wout-van-aert/">Wout van Aert</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/veldrijden/">Veldrijden</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-een-klasse-apart-in-x2o-trofee-herentals/" title="Wout van Aert een klasse apart in X2O Trofee Herentals"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033808-082-e1640540419928-320x160.jpg" alt="Wout van Aert een klasse apart in X2O Trofee Herentals" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>05 jan 2022</span><h5 class="card-title">Wout van Aert een klasse apart in X2O Trofee Herentals</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/brand-na-winst-in-herentals-dacht-dat-het-een-mentaal-dagje-ging-worden/" title="Brand na winst in Herentals: &#8220;Dacht dat het een mentaal dagje ging worden&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033827-003-e1641391093703-320x160.jpg" alt="Brand na winst in Herentals: &#8220;Dacht dat het een mentaal dagje ging worden&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>05 jan 2022</span><h5 class="card-title">Brand na winst in Herentals: &#8220;Dacht dat het een mentaal dagje ging worden&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/lucinda-brand-overtuigt-met-solozege-in-x2o-trofee-herentals/" title="Lucinda Brand overtuigt met solozege in X2O Trofee Herentals"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033827-001-e1641391420410-320x160.jpg" alt="Lucinda Brand overtuigt met solozege in X2O Trofee Herentals" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>05 jan 2022</span><h5 class="card-title">Lucinda Brand overtuigt met solozege in X2O Trofee Herentals</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/NLTourRides" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/nltourrides.jpg" width="85" height="34" /><b>NL Tour Rides – De mooiste en gezelligste toertochten van Nederland</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-sportful" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/sportful_logo.png" width="109" height="24" /><b>Tot 30% korting op wielerkleding van Sportful</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-garmin" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /><b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b></a></li></ul></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">17 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-fw07 even thread-even depth-1" id="li-comment-961397"><div id="comment-961397" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/19979">FW07</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:22</span></div><p>Oef, moeizame dag voor het WK vandaag.</p></div></div><div class="comment byuser comment-author-hoofdisvrij odd alt thread-odd thread-alt depth-1" id="li-comment-961400"><div id="comment-961400" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9774">De Cabybara van de Conradkade</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:27</span></div><p>Pidcock topfavoriet, maar daaronder toch veel kanshebbers met Van der Haar, Aerts, Iserbyt, Hermans en Vanthourenhout.</p></div></div><div class="comment byuser comment-author-smon even thread-even depth-1" id="li-comment-961401"><div id="comment-961401" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/33872">S'mon</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:27</span></div><p>Dat maakt het WK meteen weer een stuk interessanter! Pidcock nu favoriet, maar enkel als hij nog wat progressie maakt, anders denk ik dat van der Haar, Iserbyt en Aerts (en wie weet Vanthourenthout) de favorieten zijn op basis van afgelopen 2 weken.</p><p>Dit geeft van Aert toch wat extra druk denk ik. Als zijn voorjaar niks wordt zal hij zelf misschien wel denken: &quot;Ik had naar dat WK moeten gaan.&quot;. En de media en de wielervolgers/crossvolgers gaan dat gevoel zeker hebben.</p></div><div class="comment byuser comment-author-adelaarvanantwerpen odd alt depth-2" id="li-comment-961409"><div id="comment-961409" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/17107">adelaarvanantwerpen</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:32</span></div><p>Op basis van de voorbije twee weken is Pidcock toch ook al top favoriet. Hij eindigde in elke cross behalve dendermonde en Namen (waar hij alleen Vanthourenhout moest laten gaan) voor de rest uit.</p></div></div><div class="comment byuser comment-author-smon even depth-2" id="li-comment-961414"><div id="comment-961414" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/33872">S'mon</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:41</span></div><p>Ik ga ervan uit dat Iserbyt en van der Haar nog gaan verbeteren.</p></div></div></div><div class="comment byuser comment-author-kelderfan odd alt thread-odd thread-alt depth-1" id="li-comment-961402"><div id="comment-961402" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/8818">kelderfan</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:27</span></div><p>Ja de kogel door de kerk of zo iets. Geen WK maar dan komt de Omloop in beeld.</p></div></div><div class="comment byuser comment-author-murcia even thread-even depth-1" id="li-comment-961403"><div id="comment-961403" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/15932">Murcia</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:27</span></div><p>Bewijst weer eens dat hij geen opportunist is maar iemand die bewust zich aan het traject houdt wat men samen wil gaan doen. Hij is nu een wegrenner en deze verre trip is er teveel aan als je doelen op de weg nog niet zijn behaald. Hopelijk zien we hem al in de Omloop.</p></div></div><div class="comment byuser comment-author-bellevue odd alt thread-odd thread-alt depth-1" id="li-comment-961404"><div id="comment-961404" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/39008">bellevue</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:29</span></div><p>Meteen zonneklaar dat Wout van Aert ten alle tijde met z&#8217;n eigen carrière bezig is en deze niet laat afhangen, laat staan afzet tegen die van Mathieu van der Poel.</p></div></div><div class="comment byuser comment-author-bartp25 even thread-even depth-1" id="li-comment-961405"><div id="comment-961405" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/18619">bartp25</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:29</span></div><p>Begrijpelijke keuze van hem, spijtig dat het WK veldrijden in Amerika wordt gehouden terwijl er eigenlijk alleen maar (noord) Europeanen kanshebber zijn op de titel. Voor de globalisering van de sport is het natuurlijk een goed idee maar als hierdoor 1 van je absolute toppers er voor kiest niet te gaan, tsja.</p></div></div><div class="comment byuser comment-author-miguelon odd alt thread-odd thread-alt depth-1" id="li-comment-961406"><div id="comment-961406" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/2213">miguelon</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:31</span></div><p>Straf, een zekere titel laten liggen. De ironie is dat hij nu net méér druk op zichzelf legt. De Ronde of Roubaix is nu echt wel van moeten, daar zal hij dan hopelijk strijden met MVDP, Pidcock en QuickStep</p></div></div><div class="comment byuser comment-author-djerkson even thread-even depth-1" id="li-comment-961407"><div id="comment-961407" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/12916">djerkson</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:31</span></div><p>Een wijze beslissing en een mooie Omloop zo! Je zal het maar aan de hand hebben daar in de States: lekke band, kettingprobleem en dan 40 plaatsen moeten inhalen.</p></div></div><div class="comment byuser comment-author-petje odd alt thread-odd thread-alt depth-1" id="li-comment-961410"><div id="comment-961410" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/36403">Petje</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:33</span></div><p>Terecht, veldrijden stelt niets voor vergeleken met de weg</p></div><div class="comment byuser comment-author-poeskescherens even depth-2" id="li-comment-961415"><div id="comment-961415" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/12508">poeskescherens</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:41</span></div><p>Kennelijk wel, aangezien meerdere veldrijders na hun overstap in het klassieker-werk heel hoge ogen gooien. Het loont in elk geval de moeite om het te leren en bij de jeugd goed te zijn.</p></div></div></div><div class="comment byuser comment-author-carlo12 odd alt thread-even depth-1" id="li-comment-961411"><div id="comment-961411" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30808">Carlo12</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:36</span></div><p>Goede keuze, winnen op de weg heeft toch meer aanzien, zeker als je al zoveel gewonnen hebt in het veldrijden</p></div></div><div class="comment byuser comment-author-limal even thread-odd thread-alt depth-1" id="li-comment-961412"><div id="comment-961412" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30532">Limal</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:39</span></div><p>Begrijpelijke beslissing vanuit wegploeg TJV en van monumentenjager Van Aert.</p><p>Voor de spanning van een cross is het trouwens beter zo: ofwel Wout en Mathieu allebei aan de start, ofwel geen van beide. De fans in Fayetville zullen het niet aan hun hart laten komen &#8211; die supporteren even hard voor Tom, Lars, Eli, Toon en alle andere renners. Ons aller Arie zal ook tevreden zijn.</p></div><div class="comment byuser comment-author-bartp25 odd alt depth-2" id="li-comment-961416"><div id="comment-961416" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/18619">bartp25</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:42</span></div><p>Vind het met de spanning wel meevallen, Pidcock toont ook aan boven de rest te zitten. Gisteren als enige gereden en vandaag op Toon Aerts na iedereen weer weggeblazen.</p></div></div></div><div class="comment byuser comment-author-girardengo even thread-even depth-1" id="li-comment-961417"><div id="comment-961417" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/5793">girardengo</a> <span class="badge p-0 text-muted small">5 januari 2022 om 16:45</span></div><p>Pidcock wordt dan wel topfavoriet, maar de bekende kapers op de kust zullen zichzelf tegen hem meer kansen toedichten dan tegen het tweetal van de buitencategorie.</p></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reageren op <a href="#comment-961402">kelderfan</a></h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/#respond">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwout-van-aert-rijdt-het-wk-veldrijden-niet%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://www.wielerflits.nl/nieuws/neem-een-abonnement-op-ride-magazine-en-krijg-de-seizoensgids-gratis/" title="GRATIS Seizoensgids bij een abonnement op RIDE Magazine" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/ride-seizoensgids-120x80.jpg" alt="GRATIS Seizoensgids bij een abonnement op RIDE Magazine"><div class="media-body"> <span class="h5 m-0 font-weight-bold">GRATIS Seizoensgids bij een abonnement op RIDE Magazine</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/het-duel-wva-mvdp" title="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/het_duel_boek_cover-120x80.jpg" alt="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/boek-regenboog-alaphilippe" title="Koop het boek van Julian Alaphilippe als kerstcadeau" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/boek_juju-120x80.jpg" alt="Koop het boek van Julian Alaphilippe als kerstcadeau"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop het boek van Julian Alaphilippe als kerstcadeau</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/bike-care-box-essentials" title="20 euro korting op de Dynamic Bike Care Box " target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/bike-care-box-120x80.jpg" alt="20 euro korting op de Dynamic Bike Care Box "><div class="media-body"> <span class="h5 m-0 font-weight-bold">20 euro korting op de Dynamic Bike Care Box </span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-mathieu" title="Lees het boek Mathieu van der Poel - Het fenomeen verklaard" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_mathieu3-120x80.jpg" alt="Lees het boek Mathieu van der Poel - Het fenomeen verklaard"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees het boek Mathieu van der Poel - Het fenomeen verklaard</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/slick-wax-wielerdeal" title="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/slick-wax-120x80.jpg" alt="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Slick Wax 4-in-1 bundel nu voor €25,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-anna" title="Lees de biografie van Anna van der Breggen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_anna3-120x80.jpg" alt="Lees de biografie van Anna van der Breggen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees de biografie van Anna van der Breggen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" title="Wout van Aert rijdt het WK veldrijden niet: &#8220;Moeilijkere keuze dan verwacht&#8221;" class="text-dark"><meta itemprop="name" content="Wout van Aert rijdt het WK veldrijden niet: &#8220;Moeilijkere keuze dan verwacht&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-het-wk-veldrijden-niet/" /><meta itemprop="about" content="Fayetteville 2022" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-003-e1640877548476-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert rijdt het WK veldrijden niet: &#8220;Moeilijkere keuze dan verwacht&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-een-klasse-apart-in-x2o-trofee-herentals/" title="Wout van Aert een klasse apart in X2O Trofee Herentals" class="text-dark"><meta itemprop="name" content="Wout van Aert een klasse apart in X2O Trofee Herentals" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-een-klasse-apart-in-x2o-trofee-herentals/" /><meta itemprop="about" content="Team Jumbo-Visma Cycling" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033808-082-e1640540419928-150x77.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert een klasse apart in X2O Trofee Herentals</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/brand-na-winst-in-herentals-dacht-dat-het-een-mentaal-dagje-ging-worden/" title="Brand na winst in Herentals: &#8220;Dacht dat het een mentaal dagje ging worden&#8221;" class="text-dark"><meta itemprop="name" content="Brand na winst in Herentals: &#8220;Dacht dat het een mentaal dagje ging worden&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/brand-na-winst-in-herentals-dacht-dat-het-een-mentaal-dagje-ging-worden/" /><meta itemprop="about" content="Annemarie Worst" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033827-003-e1641391093703-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Brand na winst in Herentals: &#8220;Dacht dat het een mentaal dagje ging worden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lucinda-brand-overtuigt-met-solozege-in-x2o-trofee-herentals/" title="Lucinda Brand overtuigt met solozege in X2O Trofee Herentals" class="text-dark"><meta itemprop="name" content="Lucinda Brand overtuigt met solozege in X2O Trofee Herentals" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lucinda-brand-overtuigt-met-solozege-in-x2o-trofee-herentals/" /><meta itemprop="about" content="Annemarie Worst" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033827-001-e1641391420410-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lucinda Brand overtuigt met solozege in X2O Trofee Herentals</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nys-haverdings-en-bentveld-winnen-jeugdcrossen-in-herentals/" title="Nys, Haverdings en Bentveld winnen jeugdcrossen in Herentals" class="text-dark"><meta itemprop="name" content="Nys, Haverdings en Bentveld winnen jeugdcrossen in Herentals" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nys-haverdings-en-bentveld-winnen-jeugdcrossen-in-herentals/" /><meta itemprop="about" content="David Haverdings" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032819-045-scaled-e1610973382171-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Nys, Haverdings en Bentveld winnen jeugdcrossen in Herentals</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/geen-tom-pidcock-op-brits-kampioenschap-cx-lang-getwijfeld/" title="Geen Tom Pidcock op Brits kampioenschap CX: &#8220;Lang getwijfeld&#8221;" class="text-dark"><meta itemprop="name" content="Geen Tom Pidcock op Brits kampioenschap CX: &#8220;Lang getwijfeld&#8221;" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/geen-tom-pidcock-op-brits-kampioenschap-cx-lang-getwijfeld/" /><meta itemprop="about" content="Brits kampioenschap" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033821-080-e1641386936377-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Geen Tom Pidcock op Brits kampioenschap CX: &#8220;Lang getwijfeld&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/philip-roodhooft-niemand-kan-voorspellen-hoe-snel-het-proces-van-mathieu-verloopt/" title="Philip Roodhooft: &#8220;Niemand kan voorspellen hoe snel het proces van Mathieu verloopt&#8221;" class="text-dark"><meta itemprop="name" content="Philip Roodhooft: &#8220;Niemand kan voorspellen hoe snel het proces van Mathieu verloopt&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/philip-roodhooft-niemand-kan-voorspellen-hoe-snel-het-proces-van-mathieu-verloopt/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033808-143-e1640610432559-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Philip Roodhooft: &#8220;Niemand kan voorspellen hoe snel het proces van Mathieu verloopt&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-de-wielerwereld-heeft-nood-aan-een-renner-als-mathieu/" title="Wout van Aert: “De wielerwereld heeft nood aan een renner als Mathieu”" class="text-dark"><meta itemprop="name" content="Wout van Aert: “De wielerwereld heeft nood aan een renner als Mathieu”" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-de-wielerwereld-heeft-nood-aan-een-renner-als-mathieu/" /><meta itemprop="about" content="Fayetteville 2022" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033815-010-e1640885553645-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert: “De wielerwereld heeft nood aan een renner als Mathieu”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.be/nieuws/voorbeschouwing-x2o-trofee-herentals-2022/" title="Voorbeschouwing: X2O Trofee Herentals 2022" target="_blank" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: X2O Trofee Herentals 2022" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-x2o-trofee-herentals-2022/" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00032741-038-e1641318266795-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: X2O Trofee Herentals 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/finish-op-col-de-turini-en-een-lastige-tijdrit-in-parijs-nice-2022/" title="Finish op Col de Turini en een lastige tijdrit in Parijs-Nice 2022" class="text-dark"><meta itemprop="name" content="Finish op Col de Turini en een lastige tijdrit in Parijs-Nice 2022" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/finish-op-col-de-turini-en-een-lastige-tijdrit-in-parijs-nice-2022/" /><meta itemprop="about" content="Maximilian Schachmann" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032966-024-1-scaled-e1618529463527-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Finish op Col de Turini en een lastige tijdrit in Parijs-Nice 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/nieuwe-mat-blauwe-fietsen-voor-quick-step-alpha-vinyl/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Specialized-1-e1641319037987-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/nieuwe-mat-blauwe-fietsen-voor-quick-step-alpha-vinyl/" title="Nieuwe mat blauwe fietsen voor Quick-Step Alpha Vinyl" class="text-dark"><meta itemprop="name" content="Nieuwe mat blauwe fietsen voor Quick-Step Alpha Vinyl" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-01-4" /><meta itemprop="datemodified" content="2022-01-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/nieuwe-mat-blauwe-fietsen-voor-quick-step-alpha-vinyl/" /><meta itemprop="about" content="Quick-Step-Alpha Vinyl" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Specialized-1-e1641319037987-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Nieuwe mat blauwe fietsen voor Quick-Step Alpha Vinyl</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/look-gaat-gazprom-rusvelo-van-fietsen-voorzien/" title="LOOK gaat Gazprom-RusVelo van fietsen voorzien" class="text-dark"><meta itemprop="name" content="LOOK gaat Gazprom-RusVelo van fietsen voorzien" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-01-4" /><meta itemprop="datemodified" content="2022-01-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/look-gaat-gazprom-rusvelo-van-fietsen-voorzien/" /><meta itemprop="about" content="Corima" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/gazprom-full-e1641315896270-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> LOOK gaat Gazprom-RusVelo van fietsen voorzien</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-laut-bike-tag-een-gps-tracker-om-altijd-zicht-op-je-fiets-te-houden/" title="De Laut Bike tag: Een GPS-tracker om altijd zicht op je fiets te houden" class="text-dark"><meta itemprop="name" content="De Laut Bike tag: Een GPS-tracker om altijd zicht op je fiets te houden" /><meta itemprop="author" content="Ties Wijntjes" /><meta itemprop="datepublished" content="2021-12-27" /><meta itemprop="datemodified" content="2021-12-27" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-laut-bike-tag-een-gps-tracker-om-altijd-zicht-op-je-fiets-te-houden/" /><meta itemprop="about" content="GPS-tracker" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/20211117-1219-Wielerflits-Kask-Helm-KOO-Fietsbril-Wahoo-Element-Bolt-GPS-Tracker_08447-120x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> De Laut Bike tag: Een GPS-tracker om altijd zicht op je fiets te houden</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/kern-pharma-rijdt-nog-eens-drie-jaar-op-giant/" title="Kern Pharma rijdt nog eens drie jaar op Giant" class="text-dark"><meta itemprop="name" content="Kern Pharma rijdt nog eens drie jaar op Giant" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-12-27" /><meta itemprop="datemodified" content="2021-12-27" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/kern-pharma-rijdt-nog-eens-drie-jaar-op-giant/" /><meta itemprop="about" content="Equipo Kern Pharma" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033241-145-e1633599363878-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Kern Pharma rijdt nog eens drie jaar op Giant</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/alpecin-fenix-kiest-voor-de-onderhoudsproducten-van-dynamic-bike-care/" title="Alpecin-Fenix kiest voor de onderhoudsproducten van Dynamic Bike Care" class="text-dark"><meta itemprop="name" content="Alpecin-Fenix kiest voor de onderhoudsproducten van Dynamic Bike Care" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-12-26" /><meta itemprop="datemodified" content="2021-12-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/alpecin-fenix-kiest-voor-de-onderhoudsproducten-van-dynamic-bike-care/" /><meta itemprop="about" content="Dynamic Bike Care" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Press-Release-Dynamic-x-Alpecin-Fenix-4-Leon-van-Bon-scaled-e1640463506179-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Alpecin-Fenix kiest voor de onderhoudsproducten van Dynamic Bike Care</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033821-017-e1641200667144-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: X2O Trofee Herentals, BK veldrijden" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: X2O Trofee Herentals, BK veldrijden" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Veldrit Gullegem" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033821-017-e1641200667144-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: X2O Trofee Herentals, BK veldrijden</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" title="Veldrijden op TV &#8211; De veldritkalender 2021-2022" class="text-dark"><meta itemprop="name" content="Veldrijden op TV &#8211; De veldritkalender 2021-2022" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" /><meta itemprop="about" content="Ethias Cross" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Baal-I-e1641054759597-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De veldritkalender 2021-2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 18 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bondscoach-vanthourenhout-stuurt-aan-op-verzoeningsgesprek-van-aert-en-evenepoel/" title="Bondscoach Vanthourenhout stuurt aan op verzoeningsgesprek Van Aert en Evenepoel" class="text-dark"><meta itemprop="name" content="Bondscoach Vanthourenhout stuurt aan op verzoeningsgesprek Van Aert en Evenepoel" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-01-4" /><meta itemprop="datemodified" content="2022-01-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bondscoach-vanthourenhout-stuurt-aan-op-verzoeningsgesprek-van-aert-en-evenepoel/" /><meta itemprop="about" content="Leuven 2021" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/Evenepoel-2021-WK-e1633012148429-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Bondscoach Vanthourenhout stuurt aan op verzoeningsgesprek Van Aert en Evenepoel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 93 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-kiest-opnieuw-voor-de-giro-ditalia/" title="Tom Dumoulin kiest opnieuw voor de Giro d’Italia" class="text-dark"><meta itemprop="name" content="Tom Dumoulin kiest opnieuw voor de Giro d’Italia" /><meta itemprop="author" content="Raymond Kerckhoffs" /><meta itemprop="datepublished" content="2022-01-4" /><meta itemprop="datemodified" content="2022-01-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-kiest-opnieuw-voor-de-giro-ditalia/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/A21-e1641257847270-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tom Dumoulin kiest opnieuw voor de Giro d’Italia</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 77 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-zet-streep-door-wk-veldrijden-en-de-rest-van-zijn-crosswinter/" title="Mathieu van der Poel zet streep door WK veldrijden en de rest van zijn crosswinter" class="text-dark"><meta itemprop="name" content="Mathieu van der Poel zet streep door WK veldrijden en de rest van zijn crosswinter" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-zet-streep-door-wk-veldrijden-en-de-rest-van-zijn-crosswinter/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033812-004-e1640861332706-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-danger">Breaking</span> Mathieu van der Poel zet streep door WK veldrijden en de rest van zijn crosswinter</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 82 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/waarschijnlijk-geen-strade-bianche-voor-wout-van-aert/" title="Waarschijnlijk geen Strade Bianche voor Wout van Aert" class="text-dark"><meta itemprop="name" content="Waarschijnlijk geen Strade Bianche voor Wout van Aert" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-01-5" /><meta itemprop="datemodified" content="2022-01-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/waarschijnlijk-geen-strade-bianche-voor-wout-van-aert/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033587-028-e1641368726518-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Waarschijnlijk geen Strade Bianche voor Wout van Aert</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 51 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-woensdag-niet-in-x2o-trofee-herentals/" title="Mathieu van der Poel ook niet in X2O Trofee Herentals" class="text-dark"><meta itemprop="name" content="Mathieu van der Poel ook niet in X2O Trofee Herentals" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-01-4" /><meta itemprop="datemodified" content="2022-01-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-woensdag-niet-in-x2o-trofee-herentals/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Van-der-Poel-e1641109811191-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel ook niet in X2O Trofee Herentals</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 41 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/peter-sagan-positief-getest-op-corona/" title="Peter Sagan wederom positief getest op corona" class="text-dark"><meta itemprop="name" content="Peter Sagan wederom positief getest op corona" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-01-4" /><meta itemprop="datemodified" content="2022-01-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/peter-sagan-positief-getest-op-corona/" /><meta itemprop="about" content="Coronavirus in het wielrennen en veldrijden" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00033174-110-e1622291198170-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Peter Sagan wederom positief getest op corona</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 47 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-761856" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761856"><a href="https://www.wielerflits.nl/nieuws/nk-veldrijden-2022-in-rucphen-programma-en-uitslagen/">NK Veldrijden 2022</a></li><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/nieuws/wk-veldrijden-2022-in-fayetteville-programma-en-uitslagen/">WK Veldrijden 2022</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1638887800'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.8' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript></body></html>
