<!DOCTYPE html>
<html lang="nl">
<head>
 <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <title>Vuelta 2022: Mads Pedersen en Juan Pedro López bij Trek-Segafredo, debuut Daan Hoole | WielerFlits</title><style id="rocket-critical-css">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</style> <link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /> <link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript"> var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Trek-Segafredo heeft haar selectie voor de Vuelta a España 2022 bekendgemaakt. De Amerikaanse formatie stuurt onder meer Mads Pedersen en Juan Pedro López naar Utrecht, waar de ronde op vrijdag 19 augustus begint. Voor de Nederlandse neoprof Daan Hoole wordt het zijn debuut in een grote ronde." />
<link rel="canonical" href="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vuelta 2022: Pedersen en López kopmannen Trek-Segafredo, debuut Daan Hoole" />
<meta property="og:description" content="Trek-Segafredo heeft haar selectie voor de Vuelta a España 2022 bekendgemaakt. De Amerikaanse formatie stuurt onder meer Mads Pedersen en Juan Pedro López naar Utrecht, waar de ronde op vrijdag 19 augustus begint. Voor de Nederlandse neoprof Daan Hoole wordt het zijn debuut in een grote ronde. In de bergen rekent Trek-Segafredo vooral op JuanPe [&hellip;]" />
<meta property="og:url" content="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" />
<meta property="og:site_name" content="WielerFlits" />
<meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" />
<meta property="article:published_time" content="2022-08-12T08:09:18+00:00" />
<meta property="article:modified_time" content="2022-08-12T08:37:39+00:00" />
<meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034377-024-e1655308412479.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="960" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Nick Doup" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="2 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' />
<link href='//c7r2q8r6.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Vuelta 2022: Pedersen en López kopmannen Trek-Segafredo, debuut Daan Hoole Reactiesfeed" href="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.3' id='elb-js'></script>
<link rel="https://api.w.org/" href="https://www.wielerflits.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wielerflits.nl/wp-json/wp/v2/posts/846681" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.wielerflits.nl/?p=846681' />
<link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole%2F&#038;format=xml" />


<meta property='og:site_name' content='WielerFlits' />
<meta property='og:url' content='https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/' />
<meta property='og:locale' content='nl_NL' />
<meta property='og:description' content='Trek-Segafredo heeft haar selectie voor de Vuelta a Espa&ntilde;a 2022 bekendgemaakt. De Amerikaanse formatie stuurt onder meer Mads Pedersen en Juan Pedro L&oacute;pez naar Utrecht, waar de ronde op vrijdag 19 augustus begint. Voor de Nederlandse neoprof Daan Hoole wordt het zijn debuut in een grote ronde.' />
<meta property='og:title' content='Vuelta 2022: Pedersen en L&oacute;pez kopmannen Trek-Segafredo, debuut Daan Hoole' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034377-024-e1655308412479-1200x576.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='576' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Vuelta 2022: Pedersen en L&oacute;pez kopmannen Trek-Segafredo, debuut Daan Hoole' />
<meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034377-024-e1655308412479-1200x576.jpg' />
<meta name='twitter:description' content='Trek-Segafredo heeft haar selectie voor de Vuelta a Espa&ntilde;a 2022 bekendgemaakt. De Amerikaanse formatie stuurt onder meer Mads Pedersen en Juan Pedro L&oacute;pez naar Utrecht, waar de ronde op vrijdag 19 augustus begint. Voor de Nederlandse neoprof Daan Hoole wordt het zijn debuut in een grote ronde.' />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WielerFlits" />
<meta name="twitter:title" content="Vuelta 2022: Pedersen en López kopmannen Trek-Segafredo, debuut Daan Hoole" />
<meta name="twitter:description" content="Trek-Segafredo heeft haar selectie voor de Vuelta a España 2022 bekendgemaakt. De Amerikaanse &hellip;" />
<meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034377-024-e1655308412479.jpg">
<meta name="twitter:image:alt" content="">

<script type="text/javascript">
	        var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';
		</script>
<link rel="amphtml" href="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/?amp">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Toestaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Weigeren";
oneSignal_options['promptOptions']['siteName'] = "https://www.wielerflits.nl";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" />
<link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" />
<style media="screen">
        .event_banner img {
            width: 100%;
            height: auto;
        }
        .comment-body p {
            white-space: pre-line;
        }
        #news_filter_form,
        #calendar_filter_form {
            display: none;
        }

        #news_filter_form.open,
        #calendar_filter_form.open {
            display: block;
        }
        .form-allowed-tags {
            display: none;
        }
        #bbpress-forums .bbp-forums-list li {
            display: block;
        }
            </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>

<script>
        var wf_set_ad_disabled = false;

        
            
        

            </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-846681 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta itemprop="name" content="Vuelta 2022: Pedersen en López kopmannen Trek-Segafredo, debuut Daan Hoole" />
<meta itemprop="headline" content="Trek-Segafredo heeft haar selectie voor de Vuelta a España 2022 bekendgemaakt. De Amerikaanse formatie stuurt onder meer Mads Pedersen en Juan Pedro López naar Utrecht, waar de ronde op vrijdag 19 augustus begint. Voor de Nederlandse neoprof Daan Hoole wordt het zijn debuut in een grote ronde. In de bergen rekent Trek-Segafredo vooral op JuanPe [&hellip;]" />
<div id='mm_custom' style='display: none'></div>
<div id='mm_video' style='display: none'></div>
<header class="fixed-top bg-primary outofview">
<div class="container">
<nav class="navbar navbar-expand-xl">
<div>
<a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" />
</a>
<div class="wf_languages_wrapper d-inline-block">
<div class="wf_languages mr-2">
<div class="wf_lang px-1 active_lang">
<a href="https://www.wielerflits.nl/">
<div class="flag flag-nl"></div>.nl </a>
</div>
<div class="wf_lang px-1">
<a href="https://www.wielerflits.be/">
<div class="flag flag-be"></div>.be </a>
</div>
</div>
</div>
</div>
<div class="navbar-collapse offcanvas_collapse">
<ul class="navbar-nav mr-auto">
<div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div>
</ul>
</div>
<div class="navbar-buttons">
<div class="d-inline">
<a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a>
<a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu">
<i class="zmdi zmdi-menu"></i>
</button>
</div>
</nav>
<div id="search_form" class="search pb-3">
<form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/">
<input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search">
<input type="submit" class="btn btn-primary" hidden value="Zoeken" />
</form>
</div>
</div>
</header>
<div class="w-100">
<div class="mm_container my-2">

<div id='parentgpt' class='parentgpt'>
<div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_top' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div id="main_container" class="container position-relative">
<div class="row">
<div class="col-12 col-main">
 <article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12 10:09:18" /> <meta itemprop="datemodified" content="2022-08-12 10:37:39" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" /> <meta itemprop="about" content="Daan Hoole" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <div class="w-100 content_box"> <h2 class="m-0 mb-2 h_strong" itemprop="headline">Vuelta 2022: Pedersen en López kopmannen Trek-Segafredo, debuut Daan Hoole</h2> <div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> vrijdag 12 augustus 2022 om 10:09 </div> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034377-024-e1655308412479-728x350.jpg" /> <div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="caption" content="Maarkedal - Belgium - cycling - Mads Pedersen (Denmark / Team Trek - Segafredo) pictured during stage 1 of the Baloise Belgium Tour 2022 from Merelbeke to Maarkedal - Photo: Tim van Wichelen/Cor Vos © 2022" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034377-024-e1655308412479-728x350.jpg" alt="Vuelta 2022: Pedersen en López kopmannen Trek-Segafredo, debuut Daan Hoole" class="img-fluid" style="width:100%;"> <p class="wp-caption-text">Mads Pedersen - foto: Cor Vos</p> </div> <div id="single_content" class="content_box" itemprop="articleBody"> <p class="lead">Trek-Segafredo heeft haar selectie voor de Vuelta a España 2022 bekendgemaakt. De Amerikaanse formatie stuurt onder meer Mads Pedersen en Juan Pedro López naar Utrecht, waar de ronde op vrijdag 19 augustus begint. Voor de Nederlandse neoprof Daan Hoole wordt het zijn debuut in een grote ronde.</p><p><span id="more-846681"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>In de bergen rekent Trek-Segafredo vooral op <em>JuanPe</em> López. De Spaanse klimmer was dit voorjaar een van de revelaties in de Giro d&#8217;Italia, waar hij meerdere dagen de roze trui droeg en uiteindelijk tiende werd in het eindklassement. &#8220;In de Giro greep ik net naast een ritzege, dus dat wil ik hier wel behalen. Ik ga daarnaast dag voor dag kijken naar het klassement&#8221;, aldus López, die door een coronabesmetting nog niet 100% was in de voorbereiding. Kenny Elissonde is een andere klimmer in het team.</p><p>Voormalig wereldkampioen Mads Pedersen rijdt zijn tweede grote ronde van het jaar. In de Tour de France lukte het hem in de sprints niet om te winnen, maar vanuit de ontsnapping lukte het de Deen wel. De selectie wordt gecompleteerd door Julien Bernard, Dario Cataldo, Alex Kirsch en Antonio Tiberi.</p><p>&#8220;We willen een rit winnen&#8221;, kondigt ploegleider Steven de Jongh aan. &#8220;Dat is onze prioriteit. Ik denk dat we een ploeg hebben die dat kan, met Mads Pedersen en zijn lead-outs Daan Hoole en Alex Kirsch. Aan de andere kant hebben we een sterke klimploeg, waarin JuanPe vrij is om te koersen voor het algemeen klassement. Na een goede Giro kijk ik uit naar wat hij kan.&#8221;</p><ul><li><a href="/nieuws/deelnemers-vuelta-a-espana-2022/" target="_blank" rel="noopener">Vuelta 2022: Deelnemers</a></li><li><a href="/nieuws/vuelta-2022-deze-kopmannen-gaan-van-start/" target="_blank" rel="noopener">Vuelta 2022: Kopmannen aan de start</a></li></ul><h4 class="mt-4 font-weight-bold"><a itemprop="url" href="https://www.wielerflits.nl/wielerploegen/trek-segafredo-2022" class="text-dark" title="TREK-SEGAFREDO">TREK-SEGAFREDO</a> voor <a itemprop="url" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022" class="text-dark" title="Vuelta a Espana">Vuelta a España - 2022</a></h4><ul class="list-group list-group-flush m-0"><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/ES.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/juan-pedro-lopez-perez" class="text-dark">Juan Pedro LÓPEZ</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/DK.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/mads-pedersen" class="text-dark">Mads PEDERSEN</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/FR.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/kenny-elissonde" class="text-dark">Kenny ELISSONDE</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/NL.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/daan-hoole" class="text-dark">Daan HOOLE</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/FR.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/julien-bernard" class="text-dark">Julien BERNARD</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/IT.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/dario-cataldo" class="text-dark">Dario CATALDO</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/LU.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/alex-kirsch" class="text-dark">Alex KIRSCH</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li><li class="list-group-item d-flex justify-content-between"> <div> <div class="cyclingflash-flag"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/lib/../img/flags/IT.png" alt=""> </div> <a href="https://www.wielerflits.nl/profiel/antonio-tiberi" class="text-dark">Antonio TIBERI</a> </div> <a href="" class="text-nowrap"> <div class="badge badge-primary" style="display:none;">DS</div> <span style="display:none;"> Etappe <i class="zmdi zmdi-open-in-new"></i> </span> </a> </li></ul> <div id="share_article" class="w-100 mt-4 text-center"> <h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/&t=Vuelta%202022%3A%20Pedersen%20en%20L%C3%B3pez%20kopmannen%20Trek-Segafredo%2C%20debuut%20Daan%20Hoole" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/&text=Vuelta%202022%3A%20Pedersen%20en%20L%C3%B3pez%20kopmannen%20Trek-Segafredo%2C%20debuut%20Daan%20Hoole:https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Vuelta%202022%3A%20Pedersen%20en%20L%C3%B3pez%20kopmannen%20Trek-Segafredo%2C%20debuut%20Daan%20Hoole: https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58ce6d8d4ddd4c3f7ddd8c5c28b91e7c4d4ddc5d0948381838183839482f0948381e1d4d5d4c3c2d4df948381d4df948381fd94f28294f382c1d4cb948381dadec1dcd0dfdfd4df948381e5c3d4da9ce2d4d6d0d7c3d4d5de9483f2948381d5d4d3c4c4c5948381f5d0d0df948381f9dededdd497d3ded5c88cf8da91dac6d0dc91d5d8c591d0c3c5d8dad4dd91c5d4d6d4df91d4df91d5d4dfda91d5d0c591dbd8db91d9d4c591d8dfc5d4c3d4c2c2d0dfc591c7d8dfd5c59f91fdd4d4c291dcd0d0c38b91d9c5c5c1c28b9e9ec6c6c69fc6d8d4ddd4c3d7ddd8c5c29fdfdd9edfd8d4c4c6c29ec7c4d4ddc5d09c838183839cdcd0d5c29cc1d4d5d4c3c2d4df9cd4df9cdbc4d0df9cc1d4d5c3de9cdddec1d4cb9cd3d8db9cc5c3d4da9cc2d4d6d0d7c3d4d5de9cd5d4d3c4c4c59cd5d0d0df9cd9dededdd49e" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div> </div> </article> <div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/daan-hoole/">Daan Hoole</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/juan-pedro-lopez/">Juan Pedro Lopez</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/mads-pedersen/">Mads Pedersen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/trek-segafredo/">Trek-Segafredo</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/vuelta-a-espana/">Vuelta a España</a></span> </div> <div class="widget widget_related"> <h2 class="wf_headline"> <span>Gerelateerd</span> </h2> <div class="mb-4"> <div class="cards_container"> <div class="cards_wrapper"> <div class="row"> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-over-tour-de-lain-na-twee-intense-dagen-bijkomen-voor-de-vuelta/" title="Julian Alaphilippe over Tour de l&#8217;Ain: &#8220;Na twee intense dagen bijkomen voor Vuelta&#8221;"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034593-015-e1660289765874-320x160.jpg" alt="Julian Alaphilippe over Tour de l&#8217;Ain: &#8220;Na twee intense dagen bijkomen voor Vuelta&#8221;" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>12 aug 2022</span> <h5 class="card-title">Julian Alaphilippe over Tour de l&#8217;Ain: &#8220;Na twee intense dagen bijkomen voor Vuelta&#8221;</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-bora-hansgrohe-met-klimmers-hindley-en-kelderman-en-sprinter-sam-bennett/" title="Vuelta 2022: BORA-hansgrohe met Hindley en Kelderman, Bennett krijgt Van Poppel mee"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034262-047-e1652812131210-320x160.jpg" alt="Vuelta 2022: BORA-hansgrohe met Hindley en Kelderman, Bennett krijgt Van Poppel mee" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>12 aug 2022</span> <h5 class="card-title">Vuelta 2022: BORA-hansgrohe met Hindley en Kelderman, Bennett krijgt Van Poppel mee</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/boerenprotestacties-tijdens-nederlands-openingsweekend-ronde-van-spanje/" title="Boerenprotestacties tijdens Nederlands openingsweekend Ronde van Spanje"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00025286-004-scaled-e1651734672958-320x160.jpg" alt="Boerenprotestacties tijdens Nederlands openingsweekend Ronde van Spanje" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>10 aug 2022</span> <h5 class="card-title">Boerenprotestacties tijdens Nederlands openingsweekend Ronde van Spanje</h5> </div> </div> </a> </div> </div> </div> </div> </div> </div> <div class="mm_container"> <div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div> </div> <div id='mm_mobile_down' class='wielerflits_ros_mobile'></div> <div class="bg-white mb-3"> <div class="affiliate_links"> <div style="border-radius: 25px; background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/lavueltablock" target="_blank" rel="noopener noreferrer">Vuelta-aanbieding: Lees een jaar lang RIDE en krijg het La Vuelta Holanda-magazine gratis</a></h2><p class="lead"><center><a href="https://bit.ly/lavueltablock" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-831430" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vuelta-spread.png" alt="" width="200" height="175" srcset="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vuelta-spread.png 400w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vuelta-spread-91x80.png 91w" sizes="(max-width: 200px) 100vw, 200px" /></a></center><br />Ter ere van de Vuelta-start in Nederland maakt RIDE de officiële programmagids. De speciale La Vuelta Holanda-editie is een 52 pagina&#8217;s dikke speciale uitgave met daarin alles wat je moet weten over de etappes over Nederlands grondgebied. Met uiteraard veel info over de route, maar &#8211; zoals je van RIDE mag verwachten &#8211; lees je ook de mooiste wielerverhalen over de Spaanse rittenkoers. RIDE-abonnees krijgen de gids gratis thuisgestuurd. Neem daarom nu een abonnement.</p><div class="w-100 text-center mb-3"><a href="https://bit.ly/lavueltablock" target="_blank" class="btn btn-primary btn-lg text-dark">NEEM NU EEN ABONNEMENT</a></div></div> </div> </div>
<div class="mm_container">

<div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div>

<div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div>
</div>
<div class="bg-white mb-4">

<div class="comments">


<div class="content_box">
<div id="respond" class="pt-3">
<h3>Reactie plaatsen</h3>
<div class="cancel-comment-reply">
<span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span>
</div>
<p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole%2F">ingelogd</a> zijn om een reactie te plaatsen.</p>
</div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div class="col-12 col-side">
<div class="row">
<div class="col-md-6 col-xl-12">
<h2 class="wf_headline" itemprop="name"> <span>Volg hier</span></h2><div class="w-100 mb-4"> <div id="carouselControls" class="carousel slide" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-het-ek-baanwielrennen-2022-in-munchen/" title="Volg hier het EK baanwielrennen 2022 in München"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00033618-016-e1660220353222-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" loading="lazy" /> <div class="carousel-caption"> <h5 class="h_medium m-0">Volg hier het EK baanwielrennen 2022 in München</h5> </div> </a> </div> </div> <a class="carousel-control-prev" href="#carouselControls" role="button" data-slide="prev"> <i class="zmdi zmdi-chevron-left" aria-hidden="true"></i> </a> <a class="carousel-control-next" href="#carouselControls" role="button" data-slide="next"> <i class="zmdi zmdi-chevron-right" aria-hidden="true"></i> </a> </div></div>
<div class="mm_container mb-4">

<div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });
                </script>
</div>
</div>
<div class=" d-lg-block">
</div>
<div class="mm_container mb-4">
<div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div>
</div>
</div>
<div class="col-md-6 col-xl-12">

<div class="event_banner mb-4"><a target="_blank" href="https://ploegleider.wielerflits.nl/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/ploegleider_button.jpg" class="block-img"></a></div>
<div class="widget">
<h2 class="wf_headline">
<span>Wielerdeals</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/3SPCvJR" title="Meer dan 30% korting op de Giro Syntax fietshelm" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/giro-syntax-1-120x80.jpg" alt="Meer dan 30% korting op de Giro Syntax fietshelm">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Meer dan 30% korting op de Giro Syntax fietshelm</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/futurum-profomance-joris" title="19 euro korting op een fietsbroek van FUTURUM" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/futurum_fietsbroek2-120x80.jpg" alt="19 euro korting op een fietsbroek van FUTURUM">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">19 euro korting op een fietsbroek van FUTURUM</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-fizik-schoenen" title="Maar liefst 65 euro korting op schoenen van Fizik" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/fizik_schoenen-120x80.jpg" alt="Maar liefst 65 euro korting op schoenen van Fizik">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Maar liefst 65 euro korting op schoenen van Fizik</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-wf-garmin-edge-530" title="Bijna 30 euro korting op de Garmin EDGE 830" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/garmin_edge530_0522-120x80.jpg" alt="Bijna 30 euro korting op de Garmin EDGE 830">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Bijna 30 euro korting op de Garmin EDGE 830</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/boekwereld-mvdp" title="Lees het boek Mathieu van der Poel - Het fenomeen verklaard" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/boek_mvdp_aff-120x80.jpg" alt="Lees het boek Mathieu van der Poel - Het fenomeen verklaard">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Lees het boek Mathieu van der Poel - Het fenomeen verklaard</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="20% korting op een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <span>Headlines</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-yates-mikt-op-eindzege-groves-sprinter-bij-bikeexchange-jayco/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034239-088-e1652553437963-1197x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-yates-mikt-op-eindzege-groves-sprinter-bij-bikeexchange-jayco/" title="Vuelta 2022: Yates mikt op eindzege, Groves sprinter bij BikeExchange-Jayco" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Yates mikt op eindzege, Groves sprinter bij BikeExchange-Jayco" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-yates-mikt-op-eindzege-groves-sprinter-bij-bikeexchange-jayco/" /> <meta itemprop="about" content="Kaden Groves" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034239-088-e1652553437963-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vuelta 2022: Yates mikt op eindzege, Groves sprinter bij BikeExchange-Jayco </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" title="Vuelta 2022: Pedersen en López bij Trek-Segafredo, debuut Daan Hoole" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Pedersen en López bij Trek-Segafredo, debuut Daan Hoole" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-mads-pedersen-en-juan-pedro-lopez-bij-trek-segafredo-debuut-daan-hoole/" /> <meta itemprop="about" content="Daan Hoole" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034377-024-e1655308412479-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vuelta 2022: Pedersen en López bij Trek-Segafredo, debuut Daan Hoole </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ek-wielrennen-2022-in-munchen-programma-en-uitslagen/" title="EK wielrennen 2022 in München: Programma en uitslagen" class="text-dark"> <meta itemprop="name" content="EK wielrennen 2022 in München: Programma en uitslagen" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ek-wielrennen-2022-in-munchen-programma-en-uitslagen/" /> <meta itemprop="about" content="EK baanwielrennen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00033517-141-e1659624301870-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> EK wielrennen 2022 in München: Programma en uitslagen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/winactie-maak-kans-op-op-2-startbewijzen-voor-de-specialized-gravel-series-limburg-op-10-september/" title="Winactie: Maak kans op op 2 startbewijzen voor de Specialized Gravel Series Limburg op 10 september" class="text-dark"> <meta itemprop="name" content="Winactie: Maak kans op op 2 startbewijzen voor de Specialized Gravel Series Limburg op 10 september" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/winactie-maak-kans-op-op-2-startbewijzen-voor-de-specialized-gravel-series-limburg-op-10-september/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/gravel-series-limburg-e1659618419199-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Winactie: Maak kans op op 2 startbewijzen voor de Specialized Gravel Series Limburg op 10 september </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-over-tour-de-lain-na-twee-intense-dagen-bijkomen-voor-de-vuelta/" title="Julian Alaphilippe over Tour de l&#8217;Ain: &#8220;Na twee intense dagen bijkomen voor Vuelta&#8221;" class="text-dark"> <meta itemprop="name" content="Julian Alaphilippe over Tour de l&#8217;Ain: &#8220;Na twee intense dagen bijkomen voor Vuelta&#8221;" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/julian-alaphilippe-over-tour-de-lain-na-twee-intense-dagen-bijkomen-voor-de-vuelta/" /> <meta itemprop="about" content="Julian Alaphilippe" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034593-015-e1660289765874-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Julian Alaphilippe over Tour de l&#8217;Ain: &#8220;Na twee intense dagen bijkomen voor Vuelta&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mavi-garcia-maakt-transfer-naar-liv-racing-xstra/" title="Mavi García maakt transfer naar Liv Racing Xstra" class="text-dark"> <meta itemprop="name" content="Mavi García maakt transfer naar Liv Racing Xstra" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mavi-garcia-maakt-transfer-naar-liv-racing-xstra/" /> <meta itemprop="about" content="Liv Racing Xstra" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Mavi-Garcia-Vuelta-a-Burgos-2022-e1656415414930-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Mavi García maakt transfer naar Liv Racing Xstra </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-bora-hansgrohe-met-klimmers-hindley-en-kelderman-en-sprinter-sam-bennett/" title="Vuelta 2022: BORA-hansgrohe met Hindley en Kelderman, Bennett krijgt Van Poppel mee" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: BORA-hansgrohe met Hindley en Kelderman, Bennett krijgt Van Poppel mee" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-bora-hansgrohe-met-klimmers-hindley-en-kelderman-en-sprinter-sam-bennett/" /> <meta itemprop="about" content="BORA-hansgrohe" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034262-047-e1652812131210-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vuelta 2022: BORA-hansgrohe met Hindley en Kelderman, Bennett krijgt Van Poppel mee </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bondscoach-de-knegt-presenteert-nederlandse-ploeg-voor-wk-mountainbike-in-les-gets/" title="Bondscoach De Knegt presenteert Nederlandse ploeg voor WK mountainbike in Les Gets" class="text-dark"> <meta itemprop="name" content="Bondscoach De Knegt presenteert Nederlandse ploeg voor WK mountainbike in Les Gets" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bondscoach-de-knegt-presenteert-nederlandse-ploeg-voor-wk-mountainbike-in-les-gets/" /> <meta itemprop="about" content="Anne Tauber" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/Terpstra--e1630174120475-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Bondscoach De Knegt presenteert Nederlandse ploeg voor WK mountainbike in Les Gets </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenner-van-de-maand-juni-en-juli-2022/" title="Stem nu op de wielrenner van de maand juni en juli 2022" class="text-dark"> <meta itemprop="name" content="Stem nu op de wielrenner van de maand juni en juli 2022" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenner-van-de-maand-juni-en-juli-2022/" /> <meta itemprop="about" content="Anne Terpstra" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034438-036-e1656690427981-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Verkiezing</span> Stem nu op de wielrenner van de maand juni en juli 2022 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/maak-kennis-met-de-slaapproducten-die-je-tijdens-jouw-fietsavonturen-verzekeren-van-een-goede-nachtrust/" title="Maak kennis met de slaapproducten die je tijdens jouw fietsavonturen verzekeren van een goede nachtrust" class="text-dark"> <meta itemprop="name" content="Maak kennis met de slaapproducten die je tijdens jouw fietsavonturen verzekeren van een goede nachtrust" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/maak-kennis-met-de-slaapproducten-die-je-tijdens-jouw-fietsavonturen-verzekeren-van-een-goede-nachtrust/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/thermarest1-e1649068268317-150x77.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Maak kennis met de slaapproducten die je tijdens jouw fietsavonturen verzekeren van een goede nachtrust </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> </ul> </div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline" itemprop="name"> <span>Populair</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034590-042-e1660147357859-1194x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Arctic Race of Norway, Tour of Scandinavia, EK wielrennen" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Arctic Race of Norway, Tour of Scandinavia, EK wielrennen" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Arctic Race of Norway" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034590-042-e1660147357859-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Arctic Race of Norway, Tour of Scandinavia, EK wielrennen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/fiets-je-eigen-vuelta-holanda-op-zaterdag-13-of-zondag-14-augustus/" title="Fiets dit weekend de onvergetelijke toerversie van La Vuelta Holanda" class="text-dark"> <meta itemprop="name" content="Fiets dit weekend de onvergetelijke toerversie van La Vuelta Holanda" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-08-11" /> <meta itemprop="datemodified" content="2022-08-11" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/fiets-je-eigen-vuelta-holanda-op-zaterdag-13-of-zondag-14-augustus/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/toerversie_vuelta_22-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Fiets dit weekend de onvergetelijke toerversie van La Vuelta Holanda </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ek-wielrennen-2022-in-munchen-programma-en-uitslagen/" title="EK wielrennen 2022 in München: Programma en uitslagen" class="text-dark"> <meta itemprop="name" content="EK wielrennen 2022 in München: Programma en uitslagen" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ek-wielrennen-2022-in-munchen-programma-en-uitslagen/" /> <meta itemprop="about" content="EK baanwielrennen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00033517-141-e1659624301870-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> EK wielrennen 2022 in München: Programma en uitslagen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/thor-hushovd-een-wereldtopper-zou-het-noorse-wielrennen-extra-boost-geven/" title="Thor Hushovd: &#8220;Een wereldtopper zou het Noorse wielrennen extra boost geven&#8221;" class="text-dark"> <meta itemprop="name" content="Thor Hushovd: &#8220;Een wereldtopper zou het Noorse wielrennen extra boost geven&#8221;" /> <meta itemprop="author" content="Nico Dick" /> <meta itemprop="datepublished" content="2022-08-11" /> <meta itemprop="datemodified" content="2022-08-11" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/thor-hushovd-een-wereldtopper-zou-het-noorse-wielrennen-extra-boost-geven/" /> <meta itemprop="about" content="Arctic Race of Norway" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/Schermafbeelding-2022-08-11-om-11.08.43-e1660208996473-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Thor Hushovd: &#8220;Een wereldtopper zou het Noorse wielrennen extra boost geven&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 41 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/maak-kennis-met-de-slaapproducten-die-je-tijdens-jouw-fietsavonturen-verzekeren-van-een-goede-nachtrust/" title="Maak kennis met de slaapproducten die je tijdens jouw fietsavonturen verzekeren van een goede nachtrust" class="text-dark"> <meta itemprop="name" content="Maak kennis met de slaapproducten die je tijdens jouw fietsavonturen verzekeren van een goede nachtrust" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-08-12" /> <meta itemprop="datemodified" content="2022-08-12" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/maak-kennis-met-de-slaapproducten-die-je-tijdens-jouw-fietsavonturen-verzekeren-van-een-goede-nachtrust/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/thermarest1-e1649068268317-150x77.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Maak kennis met de slaapproducten die je tijdens jouw fietsavonturen verzekeren van een goede nachtrust </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tiesj-benoot-over-frontale-botsing-met-auto-had-een-heel-ander-verhaal-kunnen-zijn/" title="Tiesj Benoot over frontale botsing met auto: “Had een heel ander verhaal kunnen zijn”" class="text-dark"> <meta itemprop="name" content="Tiesj Benoot over frontale botsing met auto: “Had een heel ander verhaal kunnen zijn”" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-08-11" /> <meta itemprop="datemodified" content="2022-08-11" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tiesj-benoot-over-frontale-botsing-met-auto-had-een-heel-ander-verhaal-kunnen-zijn/" /> <meta itemprop="about" content="Jumbo-Visma" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Tiesj Benoot over frontale botsing met auto: “Had een heel ander verhaal kunnen zijn” </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 30 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/samen-fietsen-voor-jouw-hart-en-dat-van-een-ander/" title="CycleNL: Samen fietsen voor jouw hart en dat van een ander" class="text-dark"> <meta itemprop="name" content="CycleNL: Samen fietsen voor jouw hart en dat van een ander" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-08-11" /> <meta itemprop="datemodified" content="2022-08-11" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/samen-fietsen-voor-jouw-hart-en-dat-van-een-ander/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/IMG_69181-e1658743247518-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> CycleNL: Samen fietsen voor jouw hart en dat van een ander </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-arctic-race-of-norway-2022/" title="Voorbeschouwing: Arctic Race of Norway 2022" class="text-dark"> <meta itemprop="name" content="Voorbeschouwing: Arctic Race of Norway 2022" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-08-11" /> <meta itemprop="datemodified" content="2022-08-11" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-arctic-race-of-norway-2022/" /> <meta itemprop="about" content="Arctic Race of Norway" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00031388-010-scaled-e1612878489453-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Arctic Race of Norway 2022 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/de-garmin-edge-1040-solar-de-meest-geavanceerde-fietsnavigatie-beschikbaar/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/IMG_0853bw-min-scaled-e1658772916199-1022x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-garmin-edge-1040-solar-de-meest-geavanceerde-fietsnavigatie-beschikbaar/" title="De Garmin Edge 1040 Solar: de meest geavanceerde fietsnavigatie beschikbaar" class="text-dark"> <meta itemprop="name" content="De Garmin Edge 1040 Solar: de meest geavanceerde fietsnavigatie beschikbaar" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-08-1" /> <meta itemprop="datemodified" content="2022-08-2" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-garmin-edge-1040-solar-de-meest-geavanceerde-fietsnavigatie-beschikbaar/" /> <meta itemprop="about" content="fietscomputer" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/IMG_0853bw-min-scaled-e1658772916199-142x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> De Garmin Edge 1040 Solar: de meest geavanceerde fietsnavigatie beschikbaar </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/basketballer-lebron-james-investeert-in-canyon-het-merk-van-mathieu-van-der-poel/" title="Basketballer LeBron James investeert in Canyon" class="text-dark"> <meta itemprop="name" content="Basketballer LeBron James investeert in Canyon" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-08-1" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/basketballer-lebron-james-investeert-in-canyon-het-merk-van-mathieu-van-der-poel/" /> <meta itemprop="about" content="Canyon" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034554-007-e1659335907666-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Basketballer LeBron James investeert in Canyon </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/knwu-ziet-kledingsponsor-bioracer-na-27-jaar-stoppen/" title="KNWU ziet kledingsponsor Bioracer na 27 jaar stoppen" class="text-dark"> <meta itemprop="name" content="KNWU ziet kledingsponsor Bioracer na 27 jaar stoppen" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-07-29" /> <meta itemprop="datemodified" content="2022-08-1" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/knwu-ziet-kledingsponsor-bioracer-na-27-jaar-stoppen/" /> <meta itemprop="about" content="Bioracer" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033348-004-e1627445996979-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> KNWU ziet kledingsponsor Bioracer na 27 jaar stoppen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/revolutionair-verbeterde-cyclon-all-weather-lube/" title="Revolutionair verbeterde CyclOn All Weather Lube" class="text-dark"> <meta itemprop="name" content="Revolutionair verbeterde CyclOn All Weather Lube" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-28" /> <meta itemprop="datemodified" content="2022-08-1" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/revolutionair-verbeterde-cyclon-all-weather-lube/" /> <meta itemprop="about" content="Cyclon" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CyclOn-All-Weather-Lube-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Revolutionair verbeterde CyclOn All Weather Lube </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dynamic-speed-potion-wax-speciaal-gemaakt-voor-team-jumbo-visma/" title="Dynamic Speed Potion Wax: Speciaal gemaakt voor Team Jumbo-Visma" class="text-dark"> <meta itemprop="name" content="Dynamic Speed Potion Wax: Speciaal gemaakt voor Team Jumbo-Visma" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-19" /> <meta itemprop="datemodified" content="2022-07-19" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dynamic-speed-potion-wax-speciaal-gemaakt-voor-team-jumbo-visma/" /> <meta itemprop="about" content="Dynamic Bike Care" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/dynamic-bike-care-speed-potion-wax-e1658221981540-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Dynamic Speed Potion Wax: Speciaal gemaakt voor Team Jumbo-Visma </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> </ul> </div>
<div class="mm_container mb-4">
<div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div>

<div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 mm_container mt-4">

<div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>
</div>
<div id="skyscraper_parent">

</div>
</div>
 <footer class="bg-dark text-white"> <div class="container"> <div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"> <div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-838036" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-838036"><a href="https://www.wielerflits.nl/profiel/jonas-vingegaard/">Jonas Vingegaard</a></li><li id="menu-item list-group-item-822982" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-822982"><a href="https://www.wielerflits.nl/profiel/tadej-pogacar/">Tadej Pogacar</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-787862" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787862"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022/">Vuelta a España 2022</a></li><li id="menu-item list-group-item-845424" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-845424"><a href="https://www.wielerflits.nl/nieuws/deelnemers-vuelta-a-espana-2022/">Deelnemers Vuelta 2022</a></li><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/nieuws/ek-wielrennen-2022-in-munchen-programma-en-uitslagen/">EK Wielrennen 2022</a></li><li id="menu-item list-group-item-840241" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-840241"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-2022/">WK Wielrennen 2022</a></li><li id="menu-item list-group-item-840235" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-840235"><a href="https://www.wielerflits.nl/tour-de-france-2023/">Tour de France 2023</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div><div class="event_banner mb-4"></div> </div> <div class="row mb-5"> <div class="col"> <div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a> </div> </div> </div> <div class="row text-center"> <div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span> </div> </div> </div> </footer>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=6.0' id='jquery-2-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=6.0' id='wf-minified-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1655970410' id='custom-js'></script>
<script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.2' id='cyclingflash-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en'></script>
<script type="text/javascript">

    var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });

</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='elb-theme-light-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='cyclingflash-css'  href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' type='text/css' media='all' /></noscript></body>
</html>
