<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>WielerFlits Podcast: De millimetersprint in de Amstel Gold Race | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="In aflevering 13 van dit seizoen van de WielerFlits Podcast wordt het bloedstollende duel tussen Van Aert en Pidcock in de Amstel Gold Race uitgebreid besproken. Wie van de twee maakte de beste indruk en hoe zat het nu met die fotofinish? Ook komt de vrouwenwedstrijd met de zege van Marianne Vos aan bod." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="WielerFlits Podcast: De millimetersprint in de Amstel Gold Race | WielerFlits" /><meta property="og:description" content="In aflevering 13 van dit seizoen van de WielerFlits Podcast wordt het bloedstollende duel tussen Van Aert en Pidcock in de Amstel Gold Race uitgebreid besproken. Wie van de twee maakte de beste indruk en hoe zat het nu met die fotofinish? Ook komt de vrouwenwedstrijd met de zege van Marianne Vos aan bod. Daarnaast [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-04-19T12:45:29+00:00" /><meta property="article:modified_time" content="2021-04-19T12:46:16+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-168-scaled-e1618836364444.jpg" /><meta property="og:image:width" content="2214" /><meta property="og:image:height" content="1065" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; WielerFlits Podcast: De millimetersprint in de Amstel Gold Race Reactiesfeed" href="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=665831' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" /><meta name="twitter:title" content="WielerFlits Podcast: De millimetersprint in de Amstel Gold Race" /><meta name="twitter:description" content="In aflevering 13 van dit seizoen van de WielerFlits Podcast wordt het bloedstollende duel tussen &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-168-scaled-e1618836364444.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Podcast';</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-665831 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="WielerFlits Podcast: De millimetersprint in de Amstel Gold Race"/><meta itemprop="headline" content="In aflevering 13 van dit seizoen van de WielerFlits Podcast wordt het bloedstollende duel tussen Van Aert en Pidcock in de Amstel Gold Race uitgebreid besproken. Wie van de twee maakte de beste indruk en hoe zat het nu met die fotofinish? Ook komt de vrouwenwedstrijd met de zege van Marianne Vos aan bod. Daarnaast [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-04-19 14:45:29"/><meta itemprop="datemodified" content="2021-04-19 14:46:16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">WielerFlits Podcast: De millimetersprint in de Amstel Gold Race</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> maandag 19 april 2021 om 14:45</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-168-scaled-e1618836364444-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Berg en Terblijt - Netherlands - wielrennen - cycling - cyclisme - radsport - Wout Van Aert (Belgium / Team Jumbo-Visma) = Tom Thomas Pidcock (GBR / Team INEOS Grenadiers) - Maximilian Schachmann (Germany / Team Bora - hansgrohe) pictured during Amstel Gold Race 2021 - a one day race fromValkenburg to Berg en Terblijt (216.7KM) - photo Davy Rietbergen/Cor Vos © 2021"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-168-scaled-e1618836364444-728x350.jpg" alt="WielerFlits Podcast: De millimetersprint in de Amstel Gold Race" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"> <span class="badge badge-primary float-left mr-2">Podcast</span><p class="lead">In aflevering 13 van dit seizoen van de WielerFlits Podcast wordt het bloedstollende duel tussen Van Aert en Pidcock in de Amstel Gold Race uitgebreid besproken. Wie van de twee maakte de beste indruk en hoe zat het nu met die fotofinish? Ook komt de vrouwenwedstrijd met de zege van Marianne Vos aan bod.</p><p><span id="more-665831"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>Daarnaast blikken WielerFlits-verslaggevers Maxim Horssels en Youri IJnsen vooruit op de Waalse Pijl van aanstaande woensdag. En oh ja, was dat nou Tom Dumoulin die zondag van de koers aan het genieten was? Luister nu naar de nieuwe aflevering van de WielerFlits Podcast!</p><p><a class="spreaker-player" href="https://www.spreaker.com/user/wielerflits/s4e13-de-millimetersprint-in-de-amstel-g" data-resource="episode_id=44383166" data-theme="light" data-autoplay="false" data-playlist="false" data-cover="https://d3wo5wojvuv7l.cloudfront.net/images.spreaker.com/original/0aff4ad51e05ad99386ecff05ccf5a4b.jpg" data-width="100%" data-height="400px">Listen to &#8220;S4E13 &#8211; De millimetersprint in de Amstel Gold Race&#8221; on Spreaker.</a><script async src="https://widget.spreaker.com/widgets.js"></script></p><p><em>Luister hierboven naar de podcast en abonneer je via je favoriete podcastapp.</em><br /> <a href="https://podcasts.apple.com/nl/podcast/wielerflits-podcast/id977954604" target="_blank" rel="noopener noreferrer">iTunes</a><br /> <a href="https://open.spotify.com/show/2lxwy5htRAOfPd5LXlNeLy?si=uY_5wnd8ShCgoRalaS6Yww" target="_blank" rel="noopener noreferrer">Spotify</a><br /> <a href="https://www.spreaker.com/show/3162938/episodes/feed" target="_blank" rel="noopener noreferrer">RSS-feed</a></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/&t=WielerFlits%20Podcast%3A%20De%20millimetersprint%20in%20de%20Amstel%20Gold%20Race" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/&text=WielerFlits%20Podcast%3A%20De%20millimetersprint%20in%20de%20Amstel%20Gold%20Race:https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=WielerFlits%20Podcast%3A%20De%20millimetersprint%20in%20de%20Amstel%20Gold%20Race: https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: WielerFlits%20Podcast%3A%20De%20millimetersprint%20in%20de%20Amstel%20Gold%20Race&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/amstel-gold-race/" rel="tag">Amstel Gold Race</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/amstel-gold-race-vrouwen/" rel="tag">Amstel Gold Race (vrouwen)</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/marianne-vos/" rel="tag">Marianne Vos</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tom-pidcock/" rel="tag">Tom Pidcock</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/waalse-pijl/" rel="tag">Waalse Pijl</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wielerflits-podcast/" rel="tag">WielerFlits Podcast</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wout-van-aert/" rel="tag">Wout van Aert</a></span> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/podcast/">Podcast</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/ag2r-citroen-met-cosnefroy-en-jungels-in-waalse-pijl/" title="AG2R Citroën met Cosnefroy en Jungels in Waalse Pijl"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032552-202-scaled-e1617705630505-320x160.jpg" alt="AG2R Citroën met Cosnefroy en Jungels in Waalse Pijl" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>19 apr 2021</span><h5 class="card-title">AG2R Citroën met Cosnefroy en Jungels in Waalse Pijl</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-waalse-pijl-2021/" title="Voorbeschouwing: Waalse Pijl 2021"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032552-212-scaled-e1617265093797-320x160.jpg" alt="Voorbeschouwing: Waalse Pijl 2021" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>19 apr 2021</span><h5 class="card-title">Voorbeschouwing: Waalse Pijl 2021</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-waalse-pijl-voor-vrouwen-2021/" title="Voorbeschouwing: Waalse Pijl voor vrouwen 2021"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032553-019-e1618672501392-320x160.jpg" alt="Voorbeschouwing: Waalse Pijl voor vrouwen 2021" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>19 apr 2021</span><h5 class="card-title">Voorbeschouwing: Waalse Pijl voor vrouwen 2021</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/univequiz" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/unive-logo.png" width="100" height="32" /> <b>Speel de Berg Op, Berg Af Quiz en maak kans op mooie wielerprijzen</b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/fut-craft-essence-fietsbroek" rel="noopener sponsored"> <img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/craftlogo.png" alt="" width="99" height="24" /> <b>20 euro korting op een fietsbroek van Craft</b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/ride_1_txt" target="_blank" rel="noopener sponsored"> <img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" alt="" width="100" height="24" /> <b>Bestel nu de eerste editie van ons magazine Ride</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer van stevige kortingen op fietscomputers van Garmin</b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/bol_mvdp" target="_blank" rel="noopener sponsored"> <img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/bolcom2.png" alt="" width="100" height="24" /> <b>Bestel 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="http://bit.ly/fut-craft-essence-fietsbroek" title="20 euro korting op een fietsbroek van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/craft_essence-120x80.jpg" alt="20 euro korting op een fietsbroek van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">20 euro korting op een fietsbroek van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/ride-wielerdeal" title="Bestel nu de eerste editie van het nieuwe wielermagazine Ride" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/ride_cover-120x80.jpg" alt="Bestel nu de eerste editie van het nieuwe wielermagazine Ride"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu de eerste editie van het nieuwe wielermagazine Ride</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/tourcafe-wielerdeal" title="Steun jouw favoriete wielercafé met de Tour Café du Cycliste" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/tourcafe_wielerdeal-120x80.jpg" alt="Steun jouw favoriete wielercafé met de Tour Café du Cycliste"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Steun jouw favoriete wielercafé met de Tour Café du Cycliste</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/q365-dottore-fietsbroek" title="OP=OP: 45 euro korting op een fietsbroek van Q365" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/q365-dottore-120x80.png" alt="OP=OP: 45 euro korting op een fietsbroek van Q365"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: 45 euro korting op een fietsbroek van Q365</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_elite_direto" title="140 euro korting op een fietstrainer van Elite" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/elite-direto-120x80.jpg" alt="140 euro korting op een fietstrainer van Elite"><div class="media-body"> <span class="h5 m-0 font-weight-bold">140 euro korting op een fietstrainer van Elite</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/bol_mvdp" title="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/boek_mvdp-120x80.jpg" alt="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Koop jouw fietscomputer van Garmin met fikse korting" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/garmin-edge-530-120x80.jpg" alt="Koop jouw fietscomputer van Garmin met fikse korting"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop jouw fietscomputer van Garmin met fikse korting</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_victus-sports" title="Probeer Nutrition Water van Victus Sports voor € 12,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/nutrition_water-120x80.jpg" alt="Probeer Nutrition Water van Victus Sports voor € 12,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Probeer Nutrition Water van Victus Sports voor € 12,95</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/gianni-moscon-wint-openingsrit-tour-of-the-alps-na-late-aanval/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032915-349-scaled-e1618838490476-726x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/gianni-moscon-wint-openingsrit-tour-of-the-alps-na-late-aanval/" title="Gianni Moscon wint openingsrit Tour of the Alps na late aanval" class="text-dark"><meta itemprop="name" content="Gianni Moscon wint openingsrit Tour of the Alps na late aanval"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/gianni-moscon-wint-openingsrit-tour-of-the-alps-na-late-aanval/"/><meta itemprop="about" content="Alexandr Riabushenko"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032915-349-scaled-e1618838490476-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Gianni Moscon wint openingsrit Tour of the Alps na late aanval</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/" title="WielerFlits Podcast: De millimetersprint in de Amstel Gold Race" class="text-dark"><meta itemprop="name" content="WielerFlits Podcast: De millimetersprint in de Amstel Gold Race"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerflits-podcast-de-millimetersprint-in-de-amstel-gold-race/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-168-scaled-e1618836364444-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Podcast</span> WielerFlits Podcast: De millimetersprint in de Amstel Gold Race</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ag2r-citroen-met-cosnefroy-en-jungels-in-waalse-pijl/" title="AG2R Citroën met Cosnefroy en Jungels in Waalse Pijl" class="text-dark"><meta itemprop="name" content="AG2R Citroën met Cosnefroy en Jungels in Waalse Pijl"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ag2r-citroen-met-cosnefroy-en-jungels-in-waalse-pijl/"/><meta itemprop="about" content="AG2R Citroën Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032552-202-scaled-e1617705630505-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> AG2R Citroën met Cosnefroy en Jungels in Waalse Pijl</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-waalse-pijl-2021/" title="Voorbeschouwing: Waalse Pijl 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Waalse Pijl 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-waalse-pijl-2021/"/><meta itemprop="about" content="Waalse Pijl"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032552-212-scaled-e1617265093797-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Waalse Pijl 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 51 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-waalse-pijl-voor-vrouwen-2021/" title="Voorbeschouwing: Waalse Pijl voor vrouwen 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Waalse Pijl voor vrouwen 2021"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-waalse-pijl-voor-vrouwen-2021/"/><meta itemprop="about" content="Amanda Spratt"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032553-019-e1618672501392-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Waalse Pijl voor vrouwen 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mollema-baalde-na-lekke-band-ik-voelde-me-nog-goed/" title="Mollema baalde na lekke band: &#8220;Ik voelde me nog goed&#8221;" class="text-dark"><meta itemprop="name" content="Mollema baalde na lekke band: &#8220;Ik voelde me nog goed&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mollema-baalde-na-lekke-band-ik-voelde-me-nog-goed/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032865-089-scaled-e1618831942373-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Mollema baalde na lekke band: &#8220;Ik voelde me nog goed&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deceuninck-quick-step-met-alaphilippe-en-vansevenant-in-de-waalse-pijl/" title="Deceuninck-Quick-Step met Alaphilippe en Vansevenant in de Waalse Pijl" class="text-dark"><meta itemprop="name" content="Deceuninck-Quick-Step met Alaphilippe en Vansevenant in de Waalse Pijl"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deceuninck-quick-step-met-alaphilippe-en-vansevenant-in-de-waalse-pijl/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00033012-161-scaled-e1617208017428-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Deceuninck-Quick-Step met Alaphilippe en Vansevenant in de Waalse Pijl</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/jakobsen-na-rentree-in-turkije-dit-is-slechts-het-begin/" title="Jakobsen na rentree in Turkije: &#8220;Dit is slechts het begin&#8221;" class="text-dark"><meta itemprop="name" content="Jakobsen na rentree in Turkije: &#8220;Dit is slechts het begin&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jakobsen-na-rentree-in-turkije-dit-is-slechts-het-begin/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033035-021-scaled-e1618828204362-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Jakobsen na rentree in Turkije: &#8220;Dit is slechts het begin&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vine-op-een-seconde-tweede-worden-is-hartverscheurend/" title="Jay Vine (Alpecin-Fenix): &#8220;Op een seconde tweede worden is hartverscheurend&#8221;" class="text-dark"><meta itemprop="name" content="Jay Vine (Alpecin-Fenix): &#8220;Op een seconde tweede worden is hartverscheurend&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vine-op-een-seconde-tweede-worden-is-hartverscheurend/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033042-037-scaled-e1618827284158-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Jay Vine (Alpecin-Fenix): &#8220;Op een seconde tweede worden is hartverscheurend&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/theo-bos-klopt-kenny-op-international-track-meeting-in-gent/" title="Theo Bos klopt Kenny op International Track Meeting in Gent" class="text-dark"><meta itemprop="name" content="Theo Bos klopt Kenny op International Track Meeting in Gent"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/theo-bos-klopt-kenny-op-international-track-meeting-in-gent/"/><meta itemprop="about" content="BEAT Cycling"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033055-005-scaled-e1618820614876-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Theo Bos klopt Kenny op International Track Meeting in Gent</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/cyclon-instant-polish-wax-een-schone-fiets-is-het-halve-werk/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/cyclon_header-e1618692187236-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/cyclon-instant-polish-wax-een-schone-fiets-is-het-halve-werk/" title="Cyclon Instant Polish Wax: Een schone fiets is het halve werk" class="text-dark"><meta itemprop="name" content="Cyclon Instant Polish Wax: Een schone fiets is het halve werk"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-04-17"/><meta itemprop="datemodified" content="2021-04-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/cyclon-instant-polish-wax-een-schone-fiets-is-het-halve-werk/"/><meta itemprop="about" content="Cyclon"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/cyclon_header-e1618692187236-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Cyclon Instant Polish Wax: Een schone fiets is het halve werk</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-q36-5-r2-short-sleeve-shirt-en-dottore-x-bibshort/" title="Review Q36.5: R2 Short sleeve shirt en Dottore X Bibshort" class="text-dark"><meta itemprop="name" content="Review Q36.5: R2 Short sleeve shirt en Dottore X Bibshort"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-04-12"/><meta itemprop="datemodified" content="2021-04-12"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-q36-5-r2-short-sleeve-shirt-en-dottore-x-bibshort/"/><meta itemprop="about" content="Q36.5"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/q353-header2-scaled-e1618219623319-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Review Q36.5: R2 Short sleeve shirt en Dottore X Bibshort</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/100-speedcraft-zicht-als-een-koning-met-de-bril-van-sagan/" title="100% Speedcraft: Zicht als een koning met de bril van Sagan" class="text-dark"><meta itemprop="name" content="100% Speedcraft: Zicht als een koning met de bril van Sagan"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/100-speedcraft-zicht-als-een-koning-met-de-bril-van-sagan/"/><meta itemprop="about" content="100%"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/100_percent_speedcraft-scaled-e1616947513179-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> 100% Speedcraft: Zicht als een koning met de bril van Sagan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/goed-voorbereid-op-bikepacking-avontuur-met-de-tassen-van-ortlieb/" title="Goed voorbereid op Bikepacking-avontuur met de tassen van Ortlieb" class="text-dark"><meta itemprop="name" content="Goed voorbereid op Bikepacking-avontuur met de tassen van Ortlieb"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-25"/><meta itemprop="datemodified" content="2021-03-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/goed-voorbereid-op-bikepacking-avontuur-met-de-tassen-van-ortlieb/"/><meta itemprop="about" content="Bikepacking"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/ortlieb_bikepacking-150x74.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Goed voorbereid op Bikepacking-avontuur met de tassen van Ortlieb</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/deuter-presenteert-twee-nieuwe-fietsrugzakken-en-is-partner-van-team-sd-worx/" title="Deuter presenteert twee nieuwe fietsrugzakken en is partner van Team SD Worx" class="text-dark"><meta itemprop="name" content="Deuter presenteert twee nieuwe fietsrugzakken en is partner van Team SD Worx"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-24"/><meta itemprop="datemodified" content="2021-03-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/deuter-presenteert-twee-nieuwe-fietsrugzakken-en-is-partner-van-team-sd-worx/"/><meta itemprop="about" content="Deuter"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/deuter_1-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Deuter presenteert twee nieuwe fietsrugzakken en is partner van Team SD Worx</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032552-143-scaled-e1618482984101-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour of the Alps, Waalse Pijl" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Tour of the Alps, Waalse Pijl"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032552-143-scaled-e1618482984101-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tour of the Alps, Waalse Pijl</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-amstel-gold-race-2021/" title="Voorbeschouwing: Amstel Gold Race 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Amstel Gold Race 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-04-18"/><meta itemprop="datemodified" content="2021-04-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-amstel-gold-race-2021/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/CORVOS_00030928-310-e1585141337290-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Amstel Gold Race 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 94 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-is-met-nipt-verschil-de-beste-in-de-amstel-gold-race/" title="Wout van Aert is met nipt verschil de beste in de Amstel Gold Race" class="text-dark"><meta itemprop="name" content="Wout van Aert is met nipt verschil de beste in de Amstel Gold Race"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-04-18"/><meta itemprop="datemodified" content="2021-04-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-is-met-nipt-verschil-de-beste-in-de-amstel-gold-race/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-166-scaled-e1618759323585-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert is met nipt verschil de beste in de Amstel Gold Race</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 172 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/euforie-rond-wout-van-aert-en-primoz-roglic-moet-jumbo-visma-niet-verblinden/" title="Euforie rond Wout van Aert en Primoz Roglic moet Jumbo-Visma niet verblinden" class="text-dark"><meta itemprop="name" content="Euforie rond Wout van Aert en Primoz Roglic moet Jumbo-Visma niet verblinden"/><meta itemprop="author" content="Raymond Kerckhoffs"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/euforie-rond-wout-van-aert-en-primoz-roglic-moet-jumbo-visma-niet-verblinden/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-207-scaled-e1618763051515-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Opinie</span> Euforie rond Wout van Aert en Primoz Roglic moet Jumbo-Visma niet verblinden</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 65 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/speel-mee-met-de-berg-op-berg-af-quiz-en-maak-kans-op-mooie-wielerprijzen/" title="Speel mee met de Berg Op, Berg Af Quiz en maak kans op mooie wielerprijzen" class="text-dark"><meta itemprop="name" content="Speel mee met de Berg Op, Berg Af Quiz en maak kans op mooie wielerprijzen"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-04-18"/><meta itemprop="datemodified" content="2021-04-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/speel-mee-met-de-berg-op-berg-af-quiz-en-maak-kans-op-mooie-wielerprijzen/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/169_bergopbergaf_visual-copy-e1618381058769-150x72.png"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Speel mee met de Berg Op, Berg Af Quiz en maak kans op mooie wielerprijzen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uno-x-het-noorse-proteam-dat-voetbalclub-ajax-achterna-wil/" title="Uno-X, het Noorse ProTeam dat Ajax achterna wil" class="text-dark"><meta itemprop="name" content="Uno-X, het Noorse ProTeam dat Ajax achterna wil"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-04-18"/><meta itemprop="datemodified" content="2021-04-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uno-x-het-noorse-proteam-dat-voetbalclub-ajax-achterna-wil/"/><meta itemprop="about" content="Jens Haugland"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/Uno-X_Ajax-e1618574497433-150x72.jpeg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Uno-X, het Noorse ProTeam dat Ajax achterna wil</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 48 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uci-commissaris-millimeters-was-het-verschil-tussen-van-aert-en-pidcock/" title="UCI-commissaris: &#8220;Millimeters was het verschil tussen Van Aert en Pidcock&#8221;" class="text-dark"><meta itemprop="name" content="UCI-commissaris: &#8220;Millimeters was het verschil tussen Van Aert en Pidcock&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uci-commissaris-millimeters-was-het-verschil-tussen-van-aert-en-pidcock/"/><meta itemprop="about" content="Amstel Gold Race"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033053-206-1-scaled-e1618818892973-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> UCI-commissaris: &#8220;Millimeters was het verschil tussen Van Aert en Pidcock&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 100 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/marianne-vos-sprint-naar-eerste-zege-in-amstel-gold-race/" title="Marianne Vos sprint naar eerste zege in Amstel Gold Race" class="text-dark"><meta itemprop="name" content="Marianne Vos sprint naar eerste zege in Amstel Gold Race"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-04-18"/><meta itemprop="datemodified" content="2021-04-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/marianne-vos-sprint-naar-eerste-zege-in-amstel-gold-race/"/><meta itemprop="about" content="Amstel Gold Race (vrouwen)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/Marianne-Vos-1-1-e1618745390448-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Marianne Vos sprint naar eerste zege in Amstel Gold Race</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 46 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->