<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Van der Poel na Hulst: &quot;Mijn beste dag tot nu toe dit veldritseizoen&quot; | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Mathieu van der Poel was op de toppen van zijn kunnen in de Wereldbeker van Hulst. Dat vertelde de wereldkampioen na afloop van zijn overtuigende overwinning. &quot;Ik had mijn beste dag tot nu toe dit seizoen. Ik had gelijk een goed gevoel op dit parcours en ik kan alleen maar tevreden zijn na vandaag&quot;, lacht Van der Poel." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Van der Poel na Hulst: &quot;Mijn beste dag tot nu toe dit veldritseizoen&quot; | WielerFlits" /><meta property="og:description" content="Mathieu van der Poel was op de toppen van zijn kunnen in de Wereldbeker van Hulst. Dat vertelde de wereldkampioen na afloop van zijn overtuigende overwinning. &#8220;Ik had mijn beste dag tot nu toe dit seizoen. Ik had gelijk een goed gevoel op dit parcours en ik kan alleen maar tevreden zijn na vandaag&#8221;, lacht [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-01-03T15:32:31+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-001-1024x822-e1609687914710.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="491" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-001-1024x822-e1609687914710.jpg","width":1024,"height":491},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#webpage","url":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/","name":"Van der Poel na Hulst: \"Mijn beste dag tot nu toe dit veldritseizoen\" | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#primaryimage"},"datePublished":"2021-01-03T15:32:31+00:00","dateModified":"2021-01-03T15:32:31+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/"]}]},{"@type":"Article","@id":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/2d6f12cdc73019abd639ce4dcf797cde"},"headline":"Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;","datePublished":"2021-01-03T15:32:31+00:00","dateModified":"2021-01-03T15:32:31+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#webpage"},"commentCount":"2","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#primaryimage"},"keywords":"Alpecin-Fenix Cycling Team,Mathieu van der Poel,Wereldbeker Hulst","articleSection":"Veldrijden","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/2d6f12cdc73019abd639ce4dcf797cde","name":"Nick Doup","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b909ac9373291e990c5233f465bdcbf4?s=96&d=mm&r=pg","caption":"Nick Doup"},"description":"Wielerjournalist en redacteur bij WielerFlits / Mailen voor vragen, opmerkingen of andere bijzonderheden kan via mail naar nick@wielerflits.nl of via Twitter @Nick_Doup"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=636565' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" /><meta name="twitter:title" content="Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;" /><meta name="twitter:description" content="Mathieu van der Poel was op de toppen van zijn kunnen in de Wereldbeker van &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-001-1024x822-e1609687914710.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=514711" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Veldrijden';</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <script src="//cdn.shopsuite.com/js/layer.js"></script> </head><body class="post-template-default single single-post postid-636565 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;"/><meta itemprop="headline" content="Mathieu van der Poel was op de toppen van zijn kunnen in de Wereldbeker van Hulst. Dat vertelde de wereldkampioen na afloop van zijn overtuigende overwinning. &#8220;Ik had mijn beste dag tot nu toe dit seizoen. Ik had gelijk een goed gevoel op dit parcours en ik kan alleen maar tevreden zijn na vandaag&#8221;, lacht [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-03 16:32:31"/><meta itemprop="datemodified" content="2021-01-03 16:32:31"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> zondag 3 januari 2021 om 16:32</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-001-1024x822-e1609687914710-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content=""/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-001-1024x822-e1609687914710-728x350.jpg" alt="Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Mathieu van der Poel was op de toppen van zijn kunnen in de Wereldbeker van Hulst. Dat vertelde de wereldkampioen na afloop van zijn overtuigende overwinning. &#8220;Ik had mijn beste dag tot nu toe dit seizoen. Ik had gelijk een goed gevoel op dit parcours en ik kan alleen maar tevreden zijn na vandaag&#8221;, lacht Van der Poel.</p><p><span id="more-636565"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>&#8220;Vorige week moest ik nog een halve ronde toegeven op Wout&#8221;, blikt hij terug op de moddercross van Dendermonde. &#8220;Maar ik had een goede dag, een goed tempo te pakken en reed goede lijnen. Het was een leuke middag.&#8221;</p><p>Al vanaf de start zat Van der Poel in zijn sas. &#8220;Toon Aerts voerde de forcing en ik zat goed in het wiel. We hadden een goed gaatje met z&#8217;n tweeën en ik probeerde het tempo hoog te houden. Daardoor sloeg ik direct een mooie kloof&#8221;, vertelt de kopman van Alpecin-Fenix.</p><p><strong>Trainingskamp</strong><br />Nu wacht een trainingsstage voor Van der Poel, al is daar nog wat onduidelijk over. &#8220;We hebben straks nog overleg. Het is wat moeilijk met de regels, dus dat moeten we nog even bekijken. Het is aangenaam om met zo&#8217;n gevoel aan de stage te beginnen, de focus zal er op de duurtraining liggen&#8221;, zegt hij. &#8220;We hebben nog geen antwoord of er voor sporters andere quarantaineregeling is. Als we dan weten of Spanje een optie is, gaan we misschien zeven dagen quarantaine daarna.&#8221;</p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><p>Voor Van der Poel was het een zege in Hulst, in eigen land. &#8220;Er zijn maar weinig crossen in Nederland dit jaar, dus het is mooi dat ze er een hebben hier. Het gaat hier om de vorm van de dag. Ik voelde mij heel sterk vandaag en ben blij dat ik mijn eerste wedstrijdblok in het veld zo heb kunnen afsluiten&#8221;, geeft hij aan.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/&t=Van%20der%20Poel%20na%20Hulst%3A%20%22Mijn%20beste%20dag%20tot%20nu%20toe%20dit%20veldritseizoen%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/&text=Van%20der%20Poel%20na%20Hulst%3A%20%22Mijn%20beste%20dag%20tot%20nu%20toe%20dit%20veldritseizoen%22:https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Van%20der%20Poel%20na%20Hulst%3A%20%22Mijn%20beste%20dag%20tot%20nu%20toe%20dit%20veldritseizoen%22: https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Van%20der%20Poel%20na%20Hulst%3A%20%22Mijn%20beste%20dag%20tot%20nu%20toe%20dit%20veldritseizoen%22&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/alpecin-fenix-cycling-team/" rel="tag">Alpecin-Fenix Cycling Team</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/mathieu-van-der-poel/" rel="tag">Mathieu van der Poel</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wereldbeker-hulst/" rel="tag">Wereldbeker Hulst</a></span> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/veldrijden/">Veldrijden</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/pidcock-kijkt-vooruit-nog-drie-crossen-met-focus-op-wk/" title="Pidcock kijkt vooruit: &#8220;Nog drie crossen, met focus op WK&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-084-scaled-e1609690825848-320x160.jpg" alt="Pidcock kijkt vooruit: &#8220;Nog drie crossen, met focus op WK&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 jan 2021</span><h5 class="card-title">Pidcock kijkt vooruit: &#8220;Nog drie crossen, met focus op WK&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-als-mathieu-zijn-beste-dag-heeft-moet-je-zelf-ook-top-zijn/" title="Wout van Aert: &#8220;Als Mathieu zijn beste dag heeft, moet je zelf ook top zijn&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-013-1024x683-e1609689038621-320x160.jpg" alt="Wout van Aert: &#8220;Als Mathieu zijn beste dag heeft, moet je zelf ook top zijn&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 jan 2021</span><h5 class="card-title">Wout van Aert: &#8220;Als Mathieu zijn beste dag heeft, moet je zelf ook top zijn&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-soleert-naar-zege-in-hulst-wout-van-aert-tweede/" title="Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-036-scaled-e1609687345222-320x160.jpg" alt="Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 jan 2021</span><h5 class="card-title">Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/fut-elite-qubo" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/elite_logo.png" width="100" height="24" /><b>Binnen fietsen? Maak kennis met de Elite Qubo Power Smart Trainer</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_victus-sports" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/victus.jpg" width="100" height="24" /><b>Maak voor € 12,95 kennis met Nutrition Water van Victus Sports</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /><b>Profiteer van forse kortingen op fietscomputers van Garmin</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_oakley_sutro" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/oakley2.png" alt="oakley" width="85" height="24" /><b>Nu 30 euro korting op een Oakley Sutro Fietsbril</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">2 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-adelaarvanantwerpen even thread-even depth-1" id="li-comment-807813"><div id="comment-807813" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/17107">adelaarvanantwerpen</a> <span class="badge p-0 text-muted small">3 januari 2021 om 16:37</span></div><p>Goat. Een van de beste vijf crossen van hem in de laatste twee jaar.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-f4l odd alt thread-odd thread-alt depth-1" id="li-comment-807845"><div id="comment-807845" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/17">F4L</a> <span class="badge p-0 text-muted small">3 januari 2021 om 16:55</span></div><p>Weinig aan te doen als hij een goede dag heeft. Leek erg op de demonstratie van Van Aert van vorige week.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen%2F">Log in om te reageren</a></span></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='636565' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/craft_actie" title="OP=OP : Tot 80 euro korting op fietskleding van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/craft_regenjack-120x80.jpg" alt="OP=OP : Tot 80 euro korting op fietskleding van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP : Tot 80 euro korting op fietskleding van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_victus-sports" title="Probeer Nutrition Water van Victus Sports voor € 12,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/nutrition_water-120x80.jpg" alt="Probeer Nutrition Water van Victus Sports voor € 12,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Probeer Nutrition Water van Victus Sports voor € 12,95</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_oakley_sutro" title="Nu 30 euro korting op een Oakley Sutro Fietsbril" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/oakley_sutro-120x80.jpg" alt="Nu 30 euro korting op een Oakley Sutro Fietsbril"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 30 euro korting op een Oakley Sutro Fietsbril</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Profiteer van forse kortingen op fietscomputers van Garmin" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/garmin_edge_1030-113x75.jpg" alt="Profiteer van forse kortingen op fietscomputers van Garmin"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van forse kortingen op fietscomputers van Garmin</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/triban_racefiets" title="Een racefiets voor maar 260 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/triban_racefiets-120x80.jpg" alt="Een racefiets voor maar 260 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een racefiets voor maar 260 euro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/pidcock-kijkt-vooruit-nog-drie-crossen-met-focus-op-wk/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-084-scaled-e1609690825848-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pidcock-kijkt-vooruit-nog-drie-crossen-met-focus-op-wk/" title="Pidcock kijkt vooruit: &#8220;Nog drie crossen, met focus op WK&#8221;"><meta itemprop="name" content="Pidcock kijkt vooruit: &#8220;Nog drie crossen, met focus op WK&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pidcock-kijkt-vooruit-nog-drie-crossen-met-focus-op-wk/"/><meta itemprop="about" content="INEOS Grenadiers (Team Ineos)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-084-scaled-e1609690825848-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Pidcock kijkt vooruit: &#8220;Nog drie crossen, met focus op WK&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-als-mathieu-zijn-beste-dag-heeft-moet-je-zelf-ook-top-zijn/" title="Wout van Aert: &#8220;Als Mathieu zijn beste dag heeft, moet je zelf ook top zijn&#8221;"><meta itemprop="name" content="Wout van Aert: &#8220;Als Mathieu zijn beste dag heeft, moet je zelf ook top zijn&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-als-mathieu-zijn-beste-dag-heeft-moet-je-zelf-ook-top-zijn/"/><meta itemprop="about" content="BK Veldrijden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-013-1024x683-e1609689038621-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert: &#8220;Als Mathieu zijn beste dag heeft, moet je zelf ook top zijn&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/" title="Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;"><meta itemprop="name" content="Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/van-der-poel-na-hulst-mijn-beste-dag-tot-nu-toe-dit-veldritseizoen/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-001-1024x822-e1609687914710-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Van der Poel na Hulst: &#8220;Mijn beste dag tot nu toe dit veldritseizoen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-soleert-naar-zege-in-hulst-wout-van-aert-tweede/" title="Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede"><meta itemprop="name" content="Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-soleert-naar-zege-in-hulst-wout-van-aert-tweede/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-036-scaled-e1609687345222-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 64 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/eli-iserbyt-geeft-na-val-op-in-hulst/" title="Opgave Iserbyt in Hulst: &#8220;Voelde iets kraken of scheuren&#8221;"><meta itemprop="name" content="Opgave Iserbyt in Hulst: &#8220;Voelde iets kraken of scheuren&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/eli-iserbyt-geeft-na-val-op-in-hulst/"/><meta itemprop="about" content="Eli Iserbyt"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-010-scaled-e1609685884837-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Opgave Iserbyt in Hulst: &#8220;Voelde iets kraken of scheuren&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lucinda-brand-zeker-van-eindzege-wereldbeker-veldrijden-2020-2021/" title="Lucinda Brand zeker van eindzege Wereldbeker"><meta itemprop="name" content="Lucinda Brand zeker van eindzege Wereldbeker"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lucinda-brand-zeker-van-eindzege-wereldbeker-veldrijden-2020-2021/"/><meta itemprop="about" content="Baloise Trek Lions"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032789-026-scaled-e1609682516832-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Lucinda Brand zeker van eindzege Wereldbeker</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/denise-betsema-na-zege-in-hulst-dit-zegt-wel-iets-richting-het-wk/" title="Denise Betsema na zege in Hulst: &#8220;Dit zegt wel iets richting het WK&#8221;"><meta itemprop="name" content="Denise Betsema na zege in Hulst: &#8220;Dit zegt wel iets richting het WK&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/denise-betsema-na-zege-in-hulst-dit-zegt-wel-iets-richting-het-wk/"/><meta itemprop="about" content="Denise Betsema"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032789-037-scaled-e1609681774800-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Denise Betsema na zege in Hulst: &#8220;Dit zegt wel iets richting het WK&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/betsema-domineert-in-wereldbeker-hulst-brand-en-alvarado-mee-op-podium/" title="Betsema domineert in Wereldbeker Hulst, Brand en Alvarado mee op podium"><meta itemprop="name" content="Betsema domineert in Wereldbeker Hulst, Brand en Alvarado mee op podium"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/betsema-domineert-in-wereldbeker-hulst-brand-en-alvarado-mee-op-podium/"/><meta itemprop="about" content="Ceylin del Carmen Alvarado"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032789-052-scaled-e1609681257694-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Betsema domineert in Wereldbeker Hulst, Brand en Alvarado mee op podium</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-uae-tour-betere-aanloop-naar-mijn-klassiekers/" title="Mathieu van der Poel: &#8220;UAE Tour betere aanloop naar mijn klassiekers&#8221;"><meta itemprop="name" content="Mathieu van der Poel: &#8220;UAE Tour betere aanloop naar mijn klassiekers&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-uae-tour-betere-aanloop-naar-mijn-klassiekers/"/><meta itemprop="about" content="Kuurne-Brussel-Kuurne"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/BinckBank-Tour-III-scaled-e1601630771968-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel: &#8220;UAE Tour betere aanloop naar mijn klassiekers&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tim-van-dijke-mist-wereldbeker-hulst-vanwege-kuitblessure/" title="Tim van Dijke mist Wereldbeker Hulst vanwege kuitblessure"><meta itemprop="name" content="Tim van Dijke mist Wereldbeker Hulst vanwege kuitblessure"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tim-van-dijke-mist-wereldbeker-hulst-vanwege-kuitblessure/"/><meta itemprop="about" content="Jumbo-Visma Development Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/Van-Dijke-scaled-e1609676911183-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tim van Dijke mist Wereldbeker Hulst vanwege kuitblessure</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/truekinetix-beter-binnen-trainen-zonder-vliegwiel/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/TrueKinetix_TrueBike-_1-e1607340367445-726x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/truekinetix-beter-binnen-trainen-zonder-vliegwiel/" title="TrueKinetix: Beter binnen trainen zonder vliegwiel"><meta itemprop="name" content="TrueKinetix: Beter binnen trainen zonder vliegwiel"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-01-2"/><meta itemprop="datemodified" content="2021-01-2"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/truekinetix-beter-binnen-trainen-zonder-vliegwiel/"/><meta itemprop="about" content="fietstrainers"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/TrueKinetix_TrueBike-_1-e1607340367445-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> TrueKinetix: Beter binnen trainen zonder vliegwiel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/specialized-diverge-een-gravelbike-die-nieuwe-wegen-opent/" title="Specialized Diverge : Een gravelbike die nieuwe wegen opent"><meta itemprop="name" content="Specialized Diverge : Een gravelbike die nieuwe wegen opent"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-12-31"/><meta itemprop="datemodified" content="2021-01-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/specialized-diverge-een-gravelbike-die-nieuwe-wegen-opent/"/><meta itemprop="about" content="gravelbike"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Specialized-Diverge-Gravelbike-header-e1609425845931-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Specialized Diverge : Een gravelbike die nieuwe wegen opent</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-cannondale-systemsix-van-ef-pro-cycling/" title="De Cannondale SystemSix van EF Pro Cycling"><meta itemprop="name" content="De Cannondale SystemSix van EF Pro Cycling"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-12-22"/><meta itemprop="datemodified" content="2021-01-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-cannondale-systemsix-van-ef-pro-cycling/"/><meta itemprop="about" content="Cannondale"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Cannondale_SystemSix_1-e1608635252295-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De Cannondale SystemSix van EF Pro Cycling</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wahoo-kickr-power-v5-0-een-upgrade-van-een-toch-al-complete-trainer/" title="Wahoo KICKR Power V5.0: Upgrade van een toch al complete trainer"><meta itemprop="name" content="Wahoo KICKR Power V5.0: Upgrade van een toch al complete trainer"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-12-10"/><meta itemprop="datemodified" content="2020-12-11"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wahoo-kickr-power-v5-0-een-upgrade-van-een-toch-al-complete-trainer/"/><meta itemprop="about" content="fietstrainers"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Wahoo-KICKR-Power-5_1-scaled-e1607607313366-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wahoo KICKR Power V5.0: Upgrade van een toch al complete trainer</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/trivio-ultimate-montage-standaard-met-gemak-en-eenvoud-een-schone-fiets/" title="Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets"><meta itemprop="name" content="Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-11-3"/><meta itemprop="datemodified" content="2020-11-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/trivio-ultimate-montage-standaard-met-gemak-en-eenvoud-een-schone-fiets/"/><meta itemprop="about" content="fietsonderhoud"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/trivio_foto_header-e1604301344307-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/" title="Overzicht: Wielertransfers 2021"><meta itemprop="name" content="Overzicht: Wielertransfers 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Overzicht: Wielertransfers 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/cervelo-toont-de-nieuwe-fietsen-team-jumbo-visma/" title="Cervélo toont nieuwe fietsen Team Jumbo-Visma"><meta itemprop="name" content="Cervélo toont nieuwe fietsen Team Jumbo-Visma"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-01-2"/><meta itemprop="datemodified" content="2021-01-2"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/cervelo-toont-de-nieuwe-fietsen-team-jumbo-visma/"/><meta itemprop="about" content="Cervélo"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/cervelo_s5_team_jumbo_visma-scaled-e1609581403103-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Cervélo toont nieuwe fietsen Team Jumbo-Visma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/christoph-roodhooft-we-rijden-zowel-giro-tour-als-vuelta/" title="Christoph Roodhooft: &#8220;We rijden zowel Giro, Tour als Vuelta&#8221;"><meta itemprop="name" content="Christoph Roodhooft: &#8220;We rijden zowel Giro, Tour als Vuelta&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/christoph-roodhooft-we-rijden-zowel-giro-tour-als-vuelta/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/CORVOS_00031856-014-scaled-e1609420379952-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Christoph Roodhooft: &#8220;We rijden zowel Giro, Tour als Vuelta&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" title="Dit zijn de wielertenues in 2021"><meta itemprop="name" content="Dit zijn de wielertenues in 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/"/><meta itemprop="about" content="Wielertenues 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032658-005-scaled-e1604591937342-150x75.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Dit zijn de wielertenues in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 19 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-wereldbeker-hulst-2021/" title="Voorbeschouwing: Wereldbeker Hulst 2021"><meta itemprop="name" content="Voorbeschouwing: Wereldbeker Hulst 2021"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-wereldbeker-hulst-2021/"/><meta itemprop="about" content="Veldrijden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032737-197-scaled-e1609539190711-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Wereldbeker Hulst 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 32 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-boekt-zevende-seizoenszege-in-gullegem/" title="Mathieu van der Poel boekt zevende seizoenszege in Gullegem"><meta itemprop="name" content="Mathieu van der Poel boekt zevende seizoenszege in Gullegem"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2021-01-2"/><meta itemprop="datemodified" content="2021-01-2"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-boekt-zevende-seizoenszege-in-gullegem/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032787-008-e1609612083601-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel boekt zevende seizoenszege in Gullegem</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 43 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/david-van-der-poel-opent-2021-met-zege-in-troyes/" title="David van der Poel opent 2021 met zege in Troyes"><meta itemprop="name" content="David van der Poel opent 2021 met zege in Troyes"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2021-01-2"/><meta itemprop="datemodified" content="2021-01-2"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/david-van-der-poel-opent-2021-met-zege-in-troyes/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00031896-023-scaled-e1596640377991-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> David van der Poel opent 2021 met zege in Troyes</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-soleert-naar-zege-in-hulst-wout-van-aert-tweede/" title="Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede"><meta itemprop="name" content="Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-01-3"/><meta itemprop="datemodified" content="2021-01-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-soleert-naar-zege-in-hulst-wout-van-aert-tweede/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032790-036-scaled-e1609687345222-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel soleert naar zege in Hulst, Wout van Aert tweede</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 62 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->