<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Tour 2021: Marc Soler niet meer van start met breuken in arm | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],       // keywords
    }</script> <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Marc Soler zal morgen niet meer van start gaan in de tweede etappe van de Tour de France. De Spanjaard van Movistar raakte betrokken bij de eerste massale valpartij. Medisch onderzoek heeft uitgewezen dat hij bij die crash de radiuskop in de elleboog van beide armen heeft gebroken." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/?p=702458" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Tour 2021: Marc Soler niet meer van start met breuken in arm | WielerFlits" /><meta name="twitter:description" content="Marc Soler zal morgen niet meer van start gaan in de tweede etappe van de Tour de France. De Spanjaard van Movistar raakte betrokken bij de eerste massale valpartij. Medisch onderzoek heeft uitgewezen dat hij bij die crash de radiuskop in de elleboog van beide armen heeft gebroken. De 27-jarige Catalaan wist ondanks de breuken [&hellip;]" /><meta name="twitter:creator" content="@horssels" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/?p=702458#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033227-106-scaled-e1624735089719.jpg","width":2560,"height":1235,"caption":"Andermatt - Swiss - wielrennen - cycling - cyclisme - radsport - Marc Soler (Spain / Team Movistar) pictured during 85th Tour de Suisse (2.UWT) - Stage 8 from Andermatt to Andermatt (118KM) - photo PdV/PN/Cor Vos \u00a9 2021"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=702458#webpage","url":"https://www.wielerflits.nl/?p=702458","name":"Tour 2021: Marc Soler niet meer van start met breuken in arm | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/?p=702458#primaryimage"},"datePublished":"2021-06-26T19:20:06+00:00","dateModified":"2021-06-26T19:20:06+00:00","breadcrumb":{"@id":"https://www.wielerflits.nl/?p=702458#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/?p=702458"]}]},{"@type":"BreadcrumbList","@id":"https://www.wielerflits.nl/?p=702458#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/","url":"https://www.wielerflits.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuwsoverzicht/","url":"https://www.wielerflits.nl/nieuwsoverzicht/","name":"Nieuwsoverzicht"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=702458","url":"https://www.wielerflits.nl/?p=702458","name":"Tour 2021: Marc Soler niet meer van start met breuken in arm"}}]},{"@type":"Article","@id":"https://www.wielerflits.nl/?p=702458#article","isPartOf":{"@id":"https://www.wielerflits.nl/?p=702458#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/983eb373caa637f5755dccee43930a8d"},"headline":"Tour 2021: Marc Soler niet meer van start met breuken in arm","datePublished":"2021-06-26T19:20:06+00:00","dateModified":"2021-06-26T19:20:06+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/?p=702458#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/?p=702458#primaryimage"},"keywords":"Marc Soler,Movistar Team,Tour de France","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/?p=702458#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/983eb373caa637f5755dccee43930a8d","name":"Maxim Horssels","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/aada16d5363b858eeb2afeff7743a756?s=96&d=mm&r=pg","caption":"Maxim Horssels"},"description":"Hoofdredacteur WielerFlits","sameAs":["https://www.facebook.com/horssels","https://www.instagram.com/maximhorssels/","https://www.linkedin.com/in/maximhorssels/","https://twitter.com/horssels"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Tour 2021: Marc Soler niet meer van start met breuken in arm Reactiesfeed" href="https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=702458' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Marc Soler zal morgen niet meer van start gaan in de tweede etappe van de Tour de France. De Spanjaard van Movistar raakte betrokken bij de eerste massale valpartij. Medisch onderzoek heeft uitgewezen dat hij bij die crash de radiuskop in de elleboog van beide armen heeft gebroken.De 27-jarige Catal' /><meta property='og:title' content='Tour 2021: Marc Soler niet meer van start met breuken in arm' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033227-106-scaled-e1624735089719-1200x579.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='579' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Tour 2021: Marc Soler niet meer van start met breuken in arm' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033227-106-scaled-e1624735089719-1200x579.jpg' /><meta name='twitter:description' content='Marc Soler zal morgen niet meer van start gaan in de tweede etappe van de Tour de France. De Spanjaard van Movistar raakte betrokken bij de eerste massale valpartij. Medisch onderzoek heeft uitgewezen dat hij bij die crash de radiuskop in de elleboog van beide armen heeft gebroken.De 27-jarige Catal' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/" /><meta name="twitter:title" content="Tour 2021: Marc Soler niet meer van start met breuken in arm" /><meta name="twitter:description" content="Marc Soler zal morgen niet meer van start gaan in de tweede etappe van de &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033227-106-scaled-e1624735089719.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-702458 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Tour 2021: Marc Soler niet meer van start met breuken in arm" /><meta itemprop="headline" content="Marc Soler zal morgen niet meer van start gaan in de tweede etappe van de Tour de France. De Spanjaard van Movistar raakte betrokken bij de eerste massale valpartij. Medisch onderzoek heeft uitgewezen dat hij bij die crash de radiuskop in de elleboog van beide armen heeft gebroken. De 27-jarige Catalaan wist ondanks de breuken [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-06-26 21:20:06" /><meta itemprop="datemodified" content="2021-06-26 21:20:06" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/" /><meta itemprop="about" content="Marc Soler" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Tour 2021: Marc Soler niet meer van start met breuken in arm</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> zaterdag 26 juni 2021 om 21:20</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033227-106-scaled-e1624735089719-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Andermatt - Swiss - wielrennen - cycling - cyclisme - radsport - Marc Soler (Spain / Team Movistar) pictured during 85th Tour de Suisse (2.UWT) - Stage 8 from Andermatt to Andermatt (118KM) - photo PdV/PN/Cor Vos © 2021" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033227-106-scaled-e1624735089719-728x350.jpg" alt="Tour 2021: Marc Soler niet meer van start met breuken in arm" class="img-fluid" style="width:100%;"></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Marc Soler zal morgen niet meer van start gaan in de tweede etappe van de Tour de France. De Spanjaard van Movistar raakte betrokken bij de eerste massale valpartij. Medisch onderzoek heeft uitgewezen dat hij bij die crash de radiuskop in de elleboog van beide armen heeft gebroken.<span id="more-702458"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div> De 27-jarige Catalaan wist ondanks de breuken de etappe te finishen. Als allerlaatste renner passeerde hij de top van Côte de la Fosse aux Loups, bijna 25 minuten later dan ritwinnaar Julian Alaphilippe.</p><p>Kopman Miguel Ángel López en Alejandro Valverde werden door de tweede grote valpartij gehinderd. Beide renners bleven ongeschonden, maar verloren bijna twee minuten op de concurrentie.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="es">Confirmamos que <a href="https://twitter.com/solermarc93?ref_src=twsrc%5Etfw">@solermarc93</a> ha sufrido fracturas en las dos cabezas de radio y la cabeza del cúbito izquierdo tras caída en el <a href="https://twitter.com/hashtag/TDF2021?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2021</a>. ¡Ánimo!</p><p>We sadly confirm Marc Soler has fractured both arms&#8217; radial heads and his left ulnar head after today&#8217;s <a href="https://twitter.com/LeTour?ref_src=twsrc%5Etfw">@letour</a>. Get well soon, mate!</p><p>— Movistar Team (@Movistar_Team) <a href="https://twitter.com/Movistar_Team/status/1408857458563600384?ref_src=twsrc%5Etfw">June 26, 2021</a></p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/&t=Tour%202021%3A%20Marc%20Soler%20niet%20meer%20van%20start%20met%20breuken%20in%20arm" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/&text=Tour%202021%3A%20Marc%20Soler%20niet%20meer%20van%20start%20met%20breuken%20in%20arm:https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Tour%202021%3A%20Marc%20Soler%20niet%20meer%20van%20start%20met%20breuken%20in%20arm: https://www.wielerflits.nl/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198f2ccc0c9c0d7e3c9ccd1d69f85f1cad0d7809795979597948096e4809795e8c4d7c6809795f6cac9c0d7809795cbccc0d1809795c8c0c0d7809795d3c4cb809795d6d1c4d7d1809795c8c0d1809795c7d7c0d0cec0cb809795cccb809795c4d7c883c7cac1dc98ecce85ced2c4c885c1ccd185c4d7d1cccec0c985d1c0c2c0cb85c0cb85c1c0cbce85c1c4d185cfcccf85cdc0d185cccbd1c0d7c0d6d6c4cbd185d3cccbc1d18b85e9c0c0d685c8c4c4d79f85cdd1d1d5d69f8a8ad2d2d28bd2ccc0c9c0d7c3c9ccd1d68bcbc98acbccc0d0d2d68ad1cad0d7889795979488c8c4d7c688d6cac9c0d788cbccc0d188c8c0c0d788d3c4cb88d6d1c4d7d188c8c0d188c7d7c0d0cec0cb88cccb88c4d7c88a" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/marc-soler/">Marc Soler</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/movistar-team/">Movistar Team</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tour-de-france/">Tour de France</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-pogacar-baalt-voor-ploeggenoten-hirschi-haalt-schouder-uit-de-kom/" title="Tour 2021: Pogacar baalt voor ploeggenoten, Hirschi haalt schouder uit de kom"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-119-scaled-e1624731651866-320x160.jpg" alt="Tour 2021: Pogacar baalt voor ploeggenoten, Hirschi haalt schouder uit de kom" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>26 jun 2021</span><h5 class="card-title">Tour 2021: Pogacar baalt voor ploeggenoten, Hirschi haalt schouder uit de kom</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/johan-bruyneel-mur-de-bretagne-ligt-mathieu-van-der-poel-en-wout-van-aert-beter/" title="Johan Bruyneel: &#8220;Mûr-de-Bretagne ligt Mathieu van der Poel en Wout van Aert beter&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/opinie1-bruyneel-mur-de-bretagne-320x160.jpg" alt="Johan Bruyneel: &#8220;Mûr-de-Bretagne ligt Mathieu van der Poel en Wout van Aert beter&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>26 jun 2021</span><h5 class="card-title">Johan Bruyneel: &#8220;Mûr-de-Bretagne ligt Mathieu van der Poel en Wout van Aert beter&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour de France"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Qhubeka-2021-scaled-e1624554938699-320x160.jpg" alt="Wielrennen op TV: Tour de France" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>26 jun 2021</span><h5 class="card-title">Wielrennen op TV: Tour de France</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/scorito-tour2021-txt" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/scorito_txt2.png" width="134" height="38" /> <b>Speel mee met onze sub-league bij Scorito en maak kans op een Wahoo ELEMNT Bolt Fietscomputer</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/ride_abo" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" width="100" height="24" /> <b>Neem een abonnement op RIDE en krijg een boek over Mathieu v/d Poel of Anna v/d Breggen cadeau</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/komoot-op-wielerflits" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/komoot_logo_klein.png" width="114" height="24" /> <b>Scoor nu tijdelijk een gratis regio-pakket bij Komoot</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/bol_mvdp" target="_blank" rel="noopener sponsored"> <img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/bolcom2.png" alt="" width="100" height="24" /> <b>Bestel 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/tour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftour-2021-marc-soler-niet-meer-van-start-met-breuken-in-arm%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/speedpotionwaxbundle" title="Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/dynamic_wielerdeal-120x80.png" alt="Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/ride-sportzomer-2021" title="OP=OP: Haal nu de meest complete Tourgids van dit jaar in huis" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/ride_magazine-wielerdeal-120x80.jpg" alt="OP=OP: Haal nu de meest complete Tourgids van dit jaar in huis"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: Haal nu de meest complete Tourgids van dit jaar in huis</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/tourboxdeal" title="Bestel nu de RIDE Tourbox : het ideale cadeau voor wielrenners" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/tourbox_wielerdeal-120x80.jpg" alt="Bestel nu de RIDE Tourbox : het ideale cadeau voor wielrenners"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu de RIDE Tourbox : het ideale cadeau voor wielrenners</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/ride-wijnpakket-blanc" title="Bestel nu het RIDE Wijnpakket met zes verschillende wijnen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/wijnpakket-120x80.jpg" alt="Bestel nu het RIDE Wijnpakket met zes verschillende wijnen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu het RIDE Wijnpakket met zes verschillende wijnen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wielerdeal_ere_1" title="Profiteer van 12% korting op banden van Ere Research" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/ere_wielerdeal_klein-120x80.jpg" alt="Profiteer van 12% korting op banden van Ere Research"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van 12% korting op banden van Ere Research</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/bol_mvdp" title="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/boek_mvdp-120x80.jpg" alt="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Koop jouw fietscomputer van Garmin met fikse korting" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/garmin-edge-530-120x80.jpg" alt="Koop jouw fietscomputer van Garmin met fikse korting"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop jouw fietscomputer van Garmin met fikse korting</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-pogacar-baalt-voor-ploeggenoten-hirschi-haalt-schouder-uit-de-kom/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-119-scaled-e1624731651866-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-pogacar-baalt-voor-ploeggenoten-hirschi-haalt-schouder-uit-de-kom/" title="Tour 2021: Pogacar baalt voor ploeggenoten, Hirschi haalt schouder uit de kom" class="text-dark"><meta itemprop="name" content="Tour 2021: Pogacar baalt voor ploeggenoten, Hirschi haalt schouder uit de kom" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-pogacar-baalt-voor-ploeggenoten-hirschi-haalt-schouder-uit-de-kom/" /><meta itemprop="about" content="Marc Hirschi" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-119-scaled-e1624731651866-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Pogacar baalt voor ploeggenoten, Hirschi haalt schouder uit de kom</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/johan-bruyneel-mur-de-bretagne-ligt-mathieu-van-der-poel-en-wout-van-aert-beter/" title="Johan Bruyneel: &#8220;Mûr-de-Bretagne ligt Mathieu van der Poel en Wout van Aert beter&#8221;" class="text-dark"><meta itemprop="name" content="Johan Bruyneel: &#8220;Mûr-de-Bretagne ligt Mathieu van der Poel en Wout van Aert beter&#8221;" /><meta itemprop="author" content="Johan Bruyneel" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/johan-bruyneel-mur-de-bretagne-ligt-mathieu-van-der-poel-en-wout-van-aert-beter/" /><meta itemprop="about" content="Johan Bruyneel" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/opinie1-bruyneel-mur-de-bretagne-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Opinie</span> Johan Bruyneel: &#8220;Mûr-de-Bretagne ligt Mathieu van der Poel en Wout van Aert beter&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-aso-dient-aanklacht-in-tegen-vrouw-die-valpartij-veroorzaakte/" title="Tour 2021: ASO dient aanklacht in tegen vrouw die valpartij veroorzaakte" class="text-dark"><meta itemprop="name" content="Tour 2021: ASO dient aanklacht in tegen vrouw die valpartij veroorzaakte" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-aso-dient-aanklacht-in-tegen-vrouw-die-valpartij-veroorzaakte/" /><meta itemprop="about" content="ASO" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00033094-034-scaled-e1620327635457-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: ASO dient aanklacht in tegen vrouw die valpartij veroorzaakte</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 29 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour de France" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Tour de France" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="La Course by le Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Qhubeka-2021-scaled-e1624554938699-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tour de France</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-gekneusde-elleboog-voor-wilco-kelderman-na-valpartij/" title="Tour 2021: Gekneusde elleboog voor Wilco Kelderman na valpartij" class="text-dark"><meta itemprop="name" content="Tour 2021: Gekneusde elleboog voor Wilco Kelderman na valpartij" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-gekneusde-elleboog-voor-wilco-kelderman-na-valpartij/" /><meta itemprop="about" content="BORA-hansgrohe" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033185-041-scaled-e1622566457797-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Gekneusde elleboog voor Wilco Kelderman na valpartij</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/geraint-thomas-jammer-dat-porte-en-hart-tijd-verliezen/" title="Geraint Thomas: &#8220;Jammer dat Porte en Hart tijd verliezen&#8221;" class="text-dark"><meta itemprop="name" content="Geraint Thomas: &#8220;Jammer dat Porte en Hart tijd verliezen&#8221;" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/geraint-thomas-jammer-dat-porte-en-hart-tijd-verliezen/" /><meta itemprop="about" content="Geraint Thomas" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-020-scaled-e1624706861376-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Geraint Thomas: &#8220;Jammer dat Porte en Hart tijd verliezen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ide-schelling-kan-bolletjestrui-niet-geloven-sta-ik-echt-in-deze-trui/" title="Ide Schelling kan bolletjestrui niet geloven: &#8220;Sta ik echt in deze trui?&#8221;" class="text-dark"><meta itemprop="name" content="Ide Schelling kan bolletjestrui niet geloven: &#8220;Sta ik echt in deze trui?&#8221;" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ide-schelling-kan-bolletjestrui-niet-geloven-sta-ik-echt-in-deze-trui/" /><meta itemprop="about" content="BORA-hansgrohe" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-124-scaled-e1624727598754-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Ide Schelling kan bolletjestrui niet geloven: &#8220;Sta ik echt in deze trui?&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-2-van-perros-guirec-naar-mur-de-bretagne/" title="Tour 2021: Voorbeschouwing etappe 2 van Perros-Guirec naar Mûr-de-Bretagne" class="text-dark"><meta itemprop="name" content="Tour 2021: Voorbeschouwing etappe 2 van Perros-Guirec naar Mûr-de-Bretagne" /><meta itemprop="author" content="Sam Dictus" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-2-van-perros-guirec-naar-mur-de-bretagne/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-038-scaled-e1624722301204-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Voorbeschouwing etappe 2 van Perros-Guirec naar Mûr-de-Bretagne</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/steven-kruijswijk-reed-etappe-uit-met-kapotte-achtervork-dat-is-niet-echt-lekker-doorrijden/" title="Steven Kruijswijk reed etappe uit met kapotte achtervork: &#8220;Dat is niet echt lekker doorrijden&#8221;" class="text-dark"><meta itemprop="name" content="Steven Kruijswijk reed etappe uit met kapotte achtervork: &#8220;Dat is niet echt lekker doorrijden&#8221;" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/steven-kruijswijk-reed-etappe-uit-met-kapotte-achtervork-dat-is-niet-echt-lekker-doorrijden/" /><meta itemprop="about" content="Steven Kruijswijk" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-040-scaled-e1624726376931-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Steven Kruijswijk reed etappe uit met kapotte achtervork: &#8220;Dat is niet echt lekker doorrijden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 22 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-oppermachtig-in-openingsrit-dit-is-iets-bizars/" title="Julian Alaphilippe oppermachtig in openingsrit: “Dit is iets bizars”" class="text-dark"><meta itemprop="name" content="Julian Alaphilippe oppermachtig in openingsrit: “Dit is iets bizars”" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/julian-alaphilippe-oppermachtig-in-openingsrit-dit-is-iets-bizars/" /><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-134-scaled-e1624725716236-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Julian Alaphilippe oppermachtig in openingsrit: “Dit is iets bizars”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/dit-is-waarom-team-jumbo-visma-tijdens-de-teampresentatie-blauwe-voorbanden-had/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033250-058-scaled-e1624561005206-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dit-is-waarom-team-jumbo-visma-tijdens-de-teampresentatie-blauwe-voorbanden-had/" title="Dit is waarom Team Jumbo-Visma tijdens de teampresentatie blauwe voorbanden had" class="text-dark"><meta itemprop="name" content="Dit is waarom Team Jumbo-Visma tijdens de teampresentatie blauwe voorbanden had" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-06-24" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dit-is-waarom-team-jumbo-visma-tijdens-de-teampresentatie-blauwe-voorbanden-had/" /><meta itemprop="about" content="Vittoria" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033250-058-scaled-e1624561005206-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Dit is waarom Team Jumbo-Visma tijdens de teampresentatie blauwe voorbanden had</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/ineos-grenadiers-koerst-ook-komende-jaren-op-fietsen-van-pinarello/" title="INEOS Grenadiers koerst ook komende jaren op fietsen van Pinarello" class="text-dark"><meta itemprop="name" content="INEOS Grenadiers koerst ook komende jaren op fietsen van Pinarello" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-06-8" /><meta itemprop="datemodified" content="2021-06-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/ineos-grenadiers-koerst-ook-komende-jaren-op-fietsen-van-pinarello/" /><meta itemprop="about" content="INEOS Grenadiers (Team Ineos)" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/pinarello-scaled-e1623226338132-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> INEOS Grenadiers koerst ook komende jaren op fietsen van Pinarello</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/princeton-carbonworks-het-geheime-wapen-van-filippo-ganna/" title="Princeton CarbonWorks: Het geheime wapen van Filippo Ganna" class="text-dark"><meta itemprop="name" content="Princeton CarbonWorks: Het geheime wapen van Filippo Ganna" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-05-29" /><meta itemprop="datemodified" content="2021-05-31" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/princeton-carbonworks-het-geheime-wapen-van-filippo-ganna/" /><meta itemprop="about" content="Filippo Ganna" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/princeton_3-e1622300819159-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Princeton CarbonWorks: Het geheime wapen van Filippo Ganna</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/poc-ventral-lite-fietshelm-wanneer-iedere-gram-telt/" title="POC Ventral Lite Fietshelm: Wanneer iedere gram telt" class="text-dark"><meta itemprop="name" content="POC Ventral Lite Fietshelm: Wanneer iedere gram telt" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-05-26" /><meta itemprop="datemodified" content="2021-05-31" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/poc-ventral-lite-fietshelm-wanneer-iedere-gram-telt/" /><meta itemprop="about" content="fietshelmen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/foto3-e1622045230353-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> POC Ventral Lite Fietshelm: Wanneer iedere gram telt</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/aftershokz-openmove-veilig-met-muziek-de-weg-op/" title="Aftershokz Openmove: Veilig met muziek de weg op" class="text-dark"><meta itemprop="name" content="Aftershokz Openmove: Veilig met muziek de weg op" /><meta itemprop="author" content="Bastiaan Gaillard" /><meta itemprop="datepublished" content="2021-05-11" /><meta itemprop="datemodified" content="2021-05-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/aftershokz-openmove-veilig-met-muziek-de-weg-op/" /><meta itemprop="about" content="Aftershokz" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/aftershockz-openmove-1-scaled-e1620668911991-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Aftershokz Openmove: Veilig met muziek de weg op</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Qhubeka-2021-scaled-e1624554938699-718x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour de France" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Tour de France" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="La Course by le Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Qhubeka-2021-scaled-e1624554938699-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tour de France</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-1-van-brest-naar-landerneau/" title="Tour 2021: Voorbeschouwing etappe 1 van Brest naar Landerneau" class="text-dark"><meta itemprop="name" content="Tour 2021: Voorbeschouwing etappe 1 van Brest naar Landerneau" /><meta itemprop="author" content="Sam Dictus" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-1-van-brest-naar-landerneau/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Wout-van-Aert-Mathieu-van-der-Poel-e1624537608868-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Voorbeschouwing etappe 1 van Brest naar Landerneau</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 88 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-onze-pooltips-voor-jouw-scorito-team/" title="Tour 2021: Onze pooltips voor jouw Scorito-team" class="text-dark"><meta itemprop="name" content="Tour 2021: Onze pooltips voor jouw Scorito-team" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-onze-pooltips-voor-jouw-scorito-team/" /><meta itemprop="about" content="Pooltips" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Thumb-Pooltips-TDF-21-WF-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Tour 2021: Onze pooltips voor jouw Scorito-team</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 20 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-deelnemerslijst/" title="Tour 2021: Deelnemers inclusief rugnummers" class="text-dark"><meta itemprop="name" content="Tour 2021: Deelnemers inclusief rugnummers" /><meta itemprop="author" content="Roel van der Maas" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-deelnemerslijst/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033248-041-scaled-e1624613249585-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Deelnemers inclusief rugnummers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 19 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-favorieten-algemeen-klassement/" title="Tour 2021: Voorbeschouwing favorieten algemeen klassement" class="text-dark"><meta itemprop="name" content="Tour 2021: Voorbeschouwing favorieten algemeen klassement" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-favorieten-algemeen-klassement/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032523-105-scaled-e1608021324601-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Voorbeschouwing favorieten algemeen klassement</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 84 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-op-het-parcours/" title="Tour 2021: Voorbeschouwing op het parcours" class="text-dark"><meta itemprop="name" content="Tour 2021: Voorbeschouwing op het parcours" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-06-26" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-op-het-parcours/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/WPuyMary-scaled-e1599895905574-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Voorbeschouwing op het parcours</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.2' type='text/css' media='all' /></noscript></body></html>
