<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Stevig deelnemersveld in eerste &#039;kermiskoers met Belgische profteams&#039; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://config-prod.choice.faktor.io/d1d0bd5d-09cb-4757-bfbc-245ac9d70726/faktor.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="De GP Vermarc Sport, de eerste &#039;kermiskoers met Belgische profteams&#039;, die zondag in het Vlaams-Brabantse Rotselaar wordt verreden, heeft zijn voorlopig deelnemersveld bekendgemaakt. Er gelden ook een aantal richtlijnen voor het publiek." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Stevig deelnemersveld in eerste &#039;kermiskoers met Belgische profteams&#039; | WielerFlits" /><meta property="og:description" content="De GP Vermarc Sport, de eerste &#8216;kermiskoers met Belgische profteams&#8217;, die zondag in het Vlaams-Brabantse Rotselaar wordt verreden, heeft zijn voorlopig deelnemersveld bekendgemaakt. Er gelden ook een aantal richtlijnen voor het publiek. 24 teams gaan zondag van start in Rotselaar: twaalf teams (alle profploegen, een selectie van Cycling Vlaanderen en een selectie met individuele renners) [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2020-07-01T11:38:09+00:00" /><meta property="article:modified_time" content="2020-07-01T12:09:21+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032242-025-scaled-e1593603448978.jpg" /><meta property="og:image:width" content="2508" /><meta property="og:image:height" content="1203" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032242-025-scaled-e1593603448978.jpg","width":2508,"height":1203,"caption":"Roeselare - Belgium - wielrennen - cycling - cyclisme - radsport - Fabio Jakobsen (Netherlands / Team Deceuninck - Quick Step) pictured during Grote prijs Jean-Pierre Monsere (1.1 A One day race from Hooglede to Roeselare (196.8KM - photo PN/Cor Vos \u00a9 2020"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#webpage","url":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/","name":"Stevig deelnemersveld in eerste 'kermiskoers met Belgische profteams' | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#primaryimage"},"datePublished":"2020-07-01T11:38:09+00:00","dateModified":"2020-07-01T12:09:21+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/"]}]},{"@type":"NewsArticle","@id":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/22f338cf7f2a437289e3a9fc3fcd03ad"},"headline":"Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;","datePublished":"2020-07-01T11:38:09+00:00","dateModified":"2020-07-01T12:09:21+00:00","commentCount":"5","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#webpage"},"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#primaryimage"},"keywords":"GP Vermarc Sport,Rotselaar","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/22f338cf7f2a437289e3a9fc3fcd03ad","name":"Nico Dick","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/8a4070f1950cf9558504ea132beb9dcd?s=96&d=mm&r=pg","caption":"Nico Dick"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=565955' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fstevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fstevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" /><meta name="twitter:title" content="Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;" /><meta name="twitter:description" content="De GP Vermarc Sport, de eerste &#039;kermiskoers met Belgische profteams&#039;, die zondag in het Vlaams &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032242-025-scaled-e1593603448978.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" /><link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '162767867620727');
        fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=162767867620727&ev=PageView&noscript=1"/> </noscript>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-565955 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;"/><meta itemprop="headline" content="De GP Vermarc Sport, de eerste &#8216;kermiskoers met Belgische profteams&#8217;, die zondag in het Vlaams-Brabantse Rotselaar wordt verreden, heeft zijn voorlopig deelnemersveld bekendgemaakt. Er gelden ook een aantal richtlijnen voor het publiek. 24 teams gaan zondag van start in Rotselaar: twaalf teams (alle profploegen, een selectie van Cycling Vlaanderen en een selectie met individuele renners) [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-07-01 13:38:09"/><meta itemprop="datemodified" content="2020-07-01 14:09:21"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/"/><meta itemprop="about" content="GP Vermarc Sport"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> woensdag 1 juli 2020 om 13:38 </span></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032242-025-scaled-e1593603448978-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Roeselare - Belgium - wielrennen - cycling - cyclisme - radsport - Fabio Jakobsen (Netherlands / Team Deceuninck - Quick Step) pictured during Grote prijs Jean-Pierre Monsere (1.1 A One day race from Hooglede to Roeselare (196.8KM - photo PN/Cor Vos © 2020"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032242-025-scaled-e1593603448978-728x350.jpg" alt="Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">© Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">De GP Vermarc Sport, de eerste &#8216;kermiskoers met Belgische profteams&#8217;, die zondag in het Vlaams-Brabantse Rotselaar wordt verreden, heeft zijn voorlopig deelnemersveld bekendgemaakt. Er gelden ook een aantal richtlijnen voor het publiek.<span id="more-565955"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>24 teams gaan zondag van start in Rotselaar: twaalf teams (alle profploegen, een selectie van Cycling Vlaanderen en een selectie met individuele renners) van acht renners en twaalf amateurteams met elk zes renners. Goed voor 169 deelnemers. Met daarbij toch een aantal mooie namen.</p><p>Fabio Jakobsen is de kopman bij Deceuninck-Quick-Step, dat verder onder meer Dries Devenyns, Iljo Keisse, Tim Declercq, Florian Sénéchal en Tim Declercq meeneemt. Bij Lotto Soudal is John Degenkolb de grootste naam. Geen Mathieu van der Poel bij Alpecin-Fenix, wel Belgisch kampioen Tim Merlier en Dries De Bondt. Circus-Wanty Gobert rekent onder meer op de broers Van Poppel. Ook de veldritteams tekenen present. De volledige deelnemerslijst vindt u via<a href="https://www.groteprijsvermarc.com/deelnemers" target="_blank" rel="noopener noreferrer"> deze link</a>.</p><p><strong>Geen publiek in start- en finishzone</strong><br /> Na een geneutraliseerd vertrek van vier kilometer en een aanlooprondje van zes kilometer volgen tien lussen (profiel, zie onder) van 15,4 kilometer. Goed voor in totaal 164 kilometer, neutralisatie meegeteld. Het peloton wordt op gang gefloten om 13u30, de aankomst wordt verwacht rond de klok van half zes. De wedstrijd komt niet rechtstreeks op het scherm.</p><p>Wie zondag naar Rotselaar komt afgezakt als toeschouwer, moet weten dat zowel de start- als de aankomstzone niet toegankelijk is voor het publiek. Deze zones zijn uitsluitend toegankelijk voor de renners, inclusief één mecanicien, één verzorger en de sportdirecteur van de ploeg. Mondmaskers zijn verplicht te dragen tijdens de doorgang aan de bevoorradingszone. Tot slot hamert de organisatie op de <em>social distancing</em>: houd tijdens uw bezoek aan de wedstrijd voldoende afstand van anderen (1,5 meter).</p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><p><img class="alignright size-full wp-image-565960" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/Schermafbeelding-2020-07-01-om-13.15.10.jpg" alt="" width="962" height="610" /></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/&t=Stevig%20deelnemersveld%20in%20eerste%20%27kermiskoers%20met%20Belgische%20profteams%27" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/&text=Stevig%20deelnemersveld%20in%20eerste%20%27kermiskoers%20met%20Belgische%20profteams%27:https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Stevig%20deelnemersveld%20in%20eerste%20%27kermiskoers%20met%20Belgische%20profteams%27: https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Stevig%20deelnemersveld%20in%20eerste%20%27kermiskoers%20met%20Belgische%20profteams%27&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/gp-vermarc-sport/" rel="tag">GP Vermarc Sport</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/rotselaar/" rel="tag">Rotselaar</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/enorme-stormloop-voor-eerste-belgische-profkoers-5-juli-in-rotselaar/" title="Enorme stormloop voor eerste Belgische profkoers (5 juli) in Rotselaar"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00026388-410-e1585984436613-320x160.jpg" alt="Enorme stormloop voor eerste Belgische profkoers (5 juli) in Rotselaar" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>24 jun 2020</span><h5 class="card-title">Enorme stormloop voor eerste Belgische profkoers (5 juli) in Rotselaar</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/deceuninck-quick-step-en-lotto-soudal-starten-op-5-juli-in-eerste-belgische-koers/" title="Deceuninck-Quick-Step en Lotto Soudal starten op 5 juli in eerste Belgische koers"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00031943-106-e1591368917565-320x160.jpg" alt="Deceuninck-Quick-Step en Lotto Soudal starten op 5 juli in eerste Belgische koers" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>19 jun 2020</span><h5 class="card-title">Deceuninck-Quick-Step en Lotto Soudal starten op 5 juli in eerste Belgische koers</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_garmin_1030" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" alt="garmin" width="100" height="24" /> <b>ACTIE: 150 euro korting op de Garmin 1030 GPS</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/giro_fietshelmen" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/giro_logo.png" alt="giro" width="88" height="28" /> <b>Tot 100 euro korting op fietshelmen van Giro</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/craft_actie" target="_blank" rel="noopener sponsored"> <img class="alignnone size-full wp-image-444639" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/craftlogo.png" alt="craft" width="99" height="24" /> <b>OP=OP: Forse kortingen op kleding van Craft</b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/castellicollectie" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/castelli_logo_2.png" alt="castelli" width="100" height="24" /> <b>Bekijk de nieuwe collectie. Vandaag besteld = morgen in huis</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">5 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-random-wielerliefhebber-2 even thread-even depth-1" id="li-comment-706289"><div id="comment-706289" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/20739">Rawolf</a> <span class="badge p-0 text-muted small">1 juli 2020 om 13:57</span></div><p>Ik doe wel alvast +1 voor Jakobsen als ik de deelnemerslijst zo zie</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fstevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-user26888 odd alt depth-2" id="li-comment-706292"><div id="comment-706292" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/26888">boenk</a> <span class="badge p-0 text-muted small">1 juli 2020 om 14:04</span></div><p>Ik ben enkele kilometers hiervandaan opgegroeid, en ik kan je vertellen dat aan weerszijde van die steenweg en autostrade die dwars door het parcours lopen, het behoorlijk bergop kan gaan. Uit dit plan kan ik zo niet meteen opmaken of ze daarvan gebruik gaan maken of niet. Hier hoeft niet automatisch een sprinter te winnen, als ze het parcours wat pittig gemaakt hebben.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-tonydepony even thread-odd thread-alt depth-1" id="li-comment-706291"><div id="comment-706291" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/24790">Tonydepony</a> <span class="badge p-0 text-muted small">1 juli 2020 om 14:00</span></div><p>Iemand die weet of het uitgezonden wordt?</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fstevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-merlinappa odd alt depth-2" id="li-comment-706294"><div id="comment-706294" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/17930">Merlinappa</a> <span class="badge p-0 text-muted small">1 juli 2020 om 14:07</span></div><p>In het artikel staat van niet, helaas.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-bonimenier even depth-2" id="li-comment-706303"><div id="comment-706303" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30277">bonimenier</a> <span class="badge p-0 text-muted small">1 juli 2020 om 14:33</span></div><p>Gelieve eerst een artikel te lezen vooraleer je er op reageert. Dank.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fstevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='565955' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="485d4fe437" /></p><p style="display:none!important"><textarea name="additional-comment"></textarea></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="137"/></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/fut_garmin_1030" title="Nu 150 euro korting op de Garmin 1030 GPS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_1030-113x75.jpg" alt="Nu 150 euro korting op de Garmin 1030 GPS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 150 euro korting op de Garmin 1030 GPS</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/giro_fietshelmen" title="Tot 100 euro korting op fietshelmen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/giro_atmos-113x75.jpg" alt="Tot 100 euro korting op fietshelmen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 100 euro korting op fietshelmen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/oakley_zonnebril" title="Tot 25% korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/oakley_radar_fietsbril-113x75.jpg" alt="Tot 25% korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 25% korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_sis_sportgels" title="Profiteer van 33% korting op SiS sportvoeding" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/sis_sportgels-120x80.jpg" alt="Profiteer van 33% korting op SiS sportvoeding"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van 33% korting op SiS sportvoeding</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_giro_schoenen" title="150 euro korting op schoenen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/giro_wielrenschoenen-120x80.jpg" alt="150 euro korting op schoenen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">150 euro korting op schoenen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_fulcrum" title="Bespaar tot 300 euro op wielsets van Fulcrum" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/fulcrum_wielset-120x80.jpg" alt="Bespaar tot 300 euro op wielsets van Fulcrum"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bespaar tot 300 euro op wielsets van Fulcrum</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/van-emden-baalt-van-nieuwe-datum-nk-tijdrijden/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/10/CORVOS_00031653-001-e1571589817852-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/van-emden-baalt-van-nieuwe-datum-nk-tijdrijden/" title="Van Emden baalt van nieuwe datum NK tijdrijden"><meta itemprop="name" content="Van Emden baalt van nieuwe datum NK tijdrijden"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/van-emden-baalt-van-nieuwe-datum-nk-tijdrijden/"/><meta itemprop="about" content="Jos van Emden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/10/CORVOS_00031653-001-e1571589817852-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Van Emden baalt van nieuwe datum NK tijdrijden</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/" title="Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;"><meta itemprop="name" content="Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stevig-deelnemersveld-in-eerste-kermiskoers-met-belgische-profteams/"/><meta itemprop="about" content="GP Vermarc Sport"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032242-025-scaled-e1593603448978-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stevig deelnemersveld in eerste &#8216;kermiskoers met Belgische profteams&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerflits-update-met-cees-bol/" title="WIELERFLITS UPDATE met Cees Bol"><meta itemprop="name" content="WIELERFLITS UPDATE met Cees Bol"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerflits-update-met-cees-bol/"/><meta itemprop="about" content="Cees Bol"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/Thumbnail-WFU-5-Cees-Bol-e1593590376457-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> WIELERFLITS UPDATE met Cees Bol</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/sunweb-heeft-longlist-van-twaalf-namen-voor-vuelta-a-espagna/" title="Sunweb heeft longlist van twaalf namen voor Vuelta a España"><meta itemprop="name" content="Sunweb heeft longlist van twaalf namen voor Vuelta a España"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/sunweb-heeft-longlist-van-twaalf-namen-voor-vuelta-a-espagna/"/><meta itemprop="about" content="Ilan van Wilder"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032070-109-scaled-e1593596927836-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Sunweb heeft longlist van twaalf namen voor Vuelta a España</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bigla-katusha-wordt-vandaag-equipe-paule-ka-excuses-van-zieke-oleg-tinkov/" title="Bigla-Katusha wordt vandaag Équipe Paule Ka, excuses van zieke Oleg Tinkov"><meta itemprop="name" content="Bigla-Katusha wordt vandaag Équipe Paule Ka, excuses van zieke Oleg Tinkov"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bigla-katusha-wordt-vandaag-equipe-paule-ka-excuses-van-zieke-oleg-tinkov/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/Schermafbeelding-2020-07-01-om-10.50.38-e1593593786187-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Wielerflits Kort</span> Bigla-Katusha wordt vandaag Équipe Paule Ka, excuses van zieke Oleg Tinkov</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/colombian-sports-flight-vliegt-op-19-juli-naar-madrid/" title="&#8216;Colombian Sports Flight&#8217; vliegt op 19 juli naar Madrid"><meta itemprop="name" content="&#8216;Colombian Sports Flight&#8217; vliegt op 19 juli naar Madrid"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/colombian-sports-flight-vliegt-op-19-juli-naar-madrid/"/><meta itemprop="about" content="Colombia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032033-005-scaled-e1593592027705-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Colombian Sports Flight&#8217; vliegt op 19 juli naar Madrid</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-kelderman-matthews-en-oomen-voeren-team-sunweb-aan/" title="Giro 2020: Kelderman, Matthews en Oomen voeren Team Sunweb aan"><meta itemprop="name" content="Giro 2020: Kelderman, Matthews en Oomen voeren Team Sunweb aan"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2020-kelderman-matthews-en-oomen-voeren-team-sunweb-aan/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032046-021-scaled-e1593560812331-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giro 2020: Kelderman, Matthews en Oomen voeren Team Sunweb aan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mitchelton-scott-vernieuwt-management-shane-bannan-ruimt-plaats-voor-brent-copeland/" title="Mitchelton-Scott vernieuwt management: Shayne Bannan ruimt plaats voor Brent Copeland"><meta itemprop="name" content="Mitchelton-Scott vernieuwt management: Shayne Bannan ruimt plaats voor Brent Copeland"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mitchelton-scott-vernieuwt-management-shane-bannan-ruimt-plaats-voor-brent-copeland/"/><meta itemprop="about" content="Brent Copeland"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2018/12/CORVOS_00030375-001-e1546855454842-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Mitchelton-Scott vernieuwt management: Shayne Bannan ruimt plaats voor Brent Copeland</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-team-sunweb-met-kopman-bol-debutant-nieuwenhuis-en-vrijbuiters/" title="Tour 2020: Team Sunweb met kopman Bol, debutant Nieuwenhuis en vrijbuiters"><meta itemprop="name" content="Tour 2020: Team Sunweb met kopman Bol, debutant Nieuwenhuis en vrijbuiters"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-team-sunweb-met-kopman-bol-debutant-nieuwenhuis-en-vrijbuiters/"/><meta itemprop="about" content="Cees Bol"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/CORVOS_00032075-086-e1582305745966-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: Team Sunweb met kopman Bol, debutant Nieuwenhuis en vrijbuiters</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-1-juli/" title="Dit gebeurde er in de wielerwereld op 1 juli"><meta itemprop="name" content="Dit gebeurde er in de wielerwereld op 1 juli"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-1-juli/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/wf_retro_0107-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit gebeurde er in de wielerwereld op 1 juli</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/ere_stuurlint-e1591189268436-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/" title="Ere Genus Stuurlint : verzorgd tot in de kleinste details"><meta itemprop="name" content="Ere Genus Stuurlint : verzorgd tot in de kleinste details"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-4"/><meta itemprop="datemodified" content="2020-06-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/"/><meta itemprop="about" content="Ere Research"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/ere_stuurlint-e1591189268436-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Ere Genus Stuurlint : verzorgd tot in de kleinste details</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/" title="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"><meta itemprop="name" content="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-13"/><meta itemprop="datemodified" content="2020-05-25"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/"/><meta itemprop="about" content="baselayer"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/04/Megmeister-Base-Layer_1-e1589185375859-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/" title="Stolen Goat winterset : Kleurrijke kwaliteit"><meta itemprop="name" content="Stolen Goat winterset : Kleurrijke kwaliteit"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-11"/><meta itemprop="datemodified" content="2020-05-11"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/"/><meta itemprop="about" content="stolen goat"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/stolen_goat-e1589180386756-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stolen Goat winterset : Kleurrijke kwaliteit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/specialized-s-works-roubaix-niet-alleen-voor-kasseien/" title="Specialized S-Works Roubaix: Niet alleen voor kasseien"><meta itemprop="name" content="Specialized S-Works Roubaix: Niet alleen voor kasseien"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-05-5"/><meta itemprop="datemodified" content="2020-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/specialized-s-works-roubaix-niet-alleen-voor-kasseien/"/><meta itemprop="about" content="Specialized"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/specialized_roubaix_1-e1588668988768-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Specialized S-Works Roubaix: Niet alleen voor kasseien</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/giant-revolt-advanced-0-een-veelzijdige-gravelbike/" title="Giant Revolt Advanced : Veelzijdige gravelbike"><meta itemprop="name" content="Giant Revolt Advanced : Veelzijdige gravelbike"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-04-13"/><meta itemprop="datemodified" content="2020-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/giant-revolt-advanced-0-een-veelzijdige-gravelbike/"/><meta itemprop="about" content="Giant"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/giant_revolt_3-e1586803137894-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giant Revolt Advanced : Veelzijdige gravelbike</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/07/Castroviejo-e1564138666860-718x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-06-30"/><meta itemprop="datemodified" content="2020-06-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/07/Castroviejo-e1564138666860-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze kopmannen rijden de Giro, Tour en Vuelta in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 153 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/victor-campenaerts-op-hoogtestage-op-10-000-meter/" title="Victor Campenaerts op hoogtestage op&#8230; 10.000 meter"><meta itemprop="name" content="Victor Campenaerts op hoogtestage op&#8230; 10.000 meter"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-06-30"/><meta itemprop="datemodified" content="2020-06-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/victor-campenaerts-op-hoogtestage-op-10-000-meter/"/><meta itemprop="about" content="NTT Pro Cycling"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00032147-041-e1590568131382-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Victor Campenaerts op hoogtestage op&#8230; 10.000 meter</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 48 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-team-sunweb-met-kopman-bol-debutant-nieuwenhuis-en-vrijbuiters/" title="Tour 2020: Team Sunweb met kopman Bol, debutant Nieuwenhuis en vrijbuiters"><meta itemprop="name" content="Tour 2020: Team Sunweb met kopman Bol, debutant Nieuwenhuis en vrijbuiters"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-team-sunweb-met-kopman-bol-debutant-nieuwenhuis-en-vrijbuiters/"/><meta itemprop="about" content="Cees Bol"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/CORVOS_00032075-086-e1582305745966-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: Team Sunweb met kopman Bol, debutant Nieuwenhuis en vrijbuiters</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/rcs-sport-deelt-wildcards-uit-alpecin-fenix-naar-ronde-van-lombardije/" title="RCS Sport deelt wildcards uit: Alpecin-Fenix naar Ronde van Lombardije"><meta itemprop="name" content="RCS Sport deelt wildcards uit: Alpecin-Fenix naar Ronde van Lombardije"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-06-30"/><meta itemprop="datemodified" content="2020-06-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/rcs-sport-deelt-wildcards-uit-alpecin-fenix-naar-ronde-van-lombardije/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00032071-116-e1589442067106-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> RCS Sport deelt wildcards uit: Alpecin-Fenix naar Ronde van Lombardije</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-kelderman-matthews-en-oomen-voeren-team-sunweb-aan/" title="Giro 2020: Kelderman, Matthews en Oomen voeren Team Sunweb aan"><meta itemprop="name" content="Giro 2020: Kelderman, Matthews en Oomen voeren Team Sunweb aan"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-07-1"/><meta itemprop="datemodified" content="2020-07-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2020-kelderman-matthews-en-oomen-voeren-team-sunweb-aan/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032046-021-scaled-e1593560812331-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giro 2020: Kelderman, Matthews en Oomen voeren Team Sunweb aan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/de-gendt-wallays-en-van-der-sande-hadden-in-februari-al-akkoord-met-lotto-soudal/" title="&#8216;De Gendt, Wallays en Van der Sande hadden in februari al akkoord met Lotto Soudal&#8217;"><meta itemprop="name" content="&#8216;De Gendt, Wallays en Van der Sande hadden in februari al akkoord met Lotto Soudal&#8217;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-06-30"/><meta itemprop="datemodified" content="2020-06-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/de-gendt-wallays-en-van-der-sande-hadden-in-februari-al-akkoord-met-lotto-soudal/"/><meta itemprop="about" content="Jelle Wallays"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00028838-062-scaled-e1593469934558-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;De Gendt, Wallays en Van der Sande hadden in februari al akkoord met Lotto Soudal&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/knwu-nk-wielrennen-op-21-22-en-23-augustus/" title="KNWU: NK wielrennen op 21, 22 en 23 augustus"><meta itemprop="name" content="KNWU: NK wielrennen op 21, 22 en 23 augustus"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-06-30"/><meta itemprop="datemodified" content="2020-06-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/knwu-nk-wielrennen-op-21-22-en-23-augustus/"/><meta itemprop="about" content="KNWU"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/CORVOS_00031205-111-e1561910101880-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> KNWU: NK wielrennen op 21, 22 en 23 augustus</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 16 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/europese-unie-verlengt-inreisverbod-voor-amerikanen/" title="Europese Unie verlengt inreisverbod voor Amerikanen"><meta itemprop="name" content="Europese Unie verlengt inreisverbod voor Amerikanen"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-06-30"/><meta itemprop="datemodified" content="2020-06-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/europese-unie-verlengt-inreisverbod-voor-amerikanen/"/><meta itemprop="about" content="Brandon Mcnulty"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/A570-scaled-e1593529782225-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Europese Unie verlengt inreisverbod voor Amerikanen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li></ul></div><div id="wielerkalender" class="bg-white pb-1 mb-4"><div class="p-3 bg-primary position-relative"><div class="h3 m-0 h_strong"> <a href="https://www.wielerflits.nl/wielerkalender/"> Wielerkalender </a></div><div class="toggle_calendar list_view active py-3" showview="list"> <i class="zmdi zmdi-view-headline"></i></div><div class="toggle_calendar day_view py-3" showview="day"> <i class="zmdi zmdi-calendar-alt"></i></div></div><div id="event_list"><div class="events_by_day" style="display:none;"><div id="calendar" class="p-3"><div class="month"><ul><li class="prev get_calendar_events" data-date="2020-06-1" title="Naar deze datum"> <i class="zmdi zmdi-arrow-left"></i></li><li class="next get_calendar_events" data-date="2020-08-1" title="Naar deze datum"> <i class="zmdi zmdi-arrow-right"></i></li><li class="current_month">juli 2020</li></ul></div><ul class="weekdays"><li>MA</li><li>DI</li><li>WO</li><li>DO</li><li>VR</li><li>ZA</li><li>ZO</li></ul><ul class="days"><li data-prev_month_day="1"></li><li data-prev_month_day="2"></li><li class="active get_calendar_events" data-date="2020-07-01" title="Naar deze datum">1</li><li class="get_calendar_events" data-date="2020-07-02" title="Naar deze datum">2</li><li class="get_calendar_events" data-date="2020-07-03" title="Naar deze datum">3</li><li class="get_calendar_events" data-date="2020-07-04" title="Naar deze datum">4</li><li class="get_calendar_events" data-date="2020-07-05" title="Naar deze datum">5</li><li class="get_calendar_events" data-date="2020-07-06" title="Naar deze datum">6</li><li class="get_calendar_events" data-date="2020-07-07" title="Naar deze datum">7</li><li class="get_calendar_events" data-date="2020-07-08" title="Naar deze datum">8</li><li class="get_calendar_events" data-date="2020-07-09" title="Naar deze datum">9</li><li class="get_calendar_events" data-date="2020-07-10" title="Naar deze datum">10</li><li class="get_calendar_events" data-date="2020-07-11" title="Naar deze datum">11</li><li class="get_calendar_events" data-date="2020-07-12" title="Naar deze datum">12</li><li class="get_calendar_events" data-date="2020-07-13" title="Naar deze datum">13</li><li class="get_calendar_events" data-date="2020-07-14" title="Naar deze datum">14</li><li class="get_calendar_events" data-date="2020-07-15" title="Naar deze datum">15</li><li class="get_calendar_events" data-date="2020-07-16" title="Naar deze datum">16</li><li class="get_calendar_events" data-date="2020-07-17" title="Naar deze datum">17</li><li class="get_calendar_events" data-date="2020-07-18" title="Naar deze datum">18</li><li class="get_calendar_events" data-date="2020-07-19" title="Naar deze datum">19</li><li class="get_calendar_events" data-date="2020-07-20" title="Naar deze datum">20</li><li class="get_calendar_events" data-date="2020-07-21" title="Naar deze datum">21</li><li class="get_calendar_events" data-date="2020-07-22" title="Naar deze datum">22</li><li class="get_calendar_events" data-date="2020-07-23" title="Naar deze datum">23</li><li class="get_calendar_events" data-date="2020-07-24" title="Naar deze datum">24</li><li class="get_calendar_events" data-date="2020-07-25" title="Naar deze datum">25</li><li class="get_calendar_events" data-date="2020-07-26" title="Naar deze datum">26</li><li class="get_calendar_events" data-date="2020-07-27" title="Naar deze datum">27</li><li class="get_calendar_events" data-date="2020-07-28" title="Naar deze datum">28</li><li class="get_calendar_events" data-date="2020-07-29" title="Naar deze datum">29</li><li class="get_calendar_events" data-date="2020-07-30" title="Naar deze datum">30</li><li class="get_calendar_events" data-date="2020-07-31" title="Naar deze datum">31</li></ul><div class="clearfix"></div></div><ul class="list-group list-group-flush"></ul></div><div class="events_coming_up" style="" ><div class="h4 p-3 m-0">Aankomend</div><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/sibiu-cycling-tour-2020/" title="Sibiu Cycling Tour 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-ro"></div> 23 jul 2020 - 26 jul 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">2.1</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Sibiu Cycling Tour 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-burgos-2020/" title="Vuelta a Burgos 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-es"></div> 28 jul 2020 - 01 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">2.Pro</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Vuelta a Burgos 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/strade-bianche-2020/" title="Strade Bianche 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-it"></div> 01 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">1.UWT</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Strade Bianche 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/heistse-pijl-2020/" title="Heistse Pijl 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-be"></div> 01 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">Kermiskoers</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Heistse Pijl 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/route-doccitanie-2020/" title="Route d’Occitanie 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-fr"></div> 01 aug 2020 - 04 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">2.1</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Route d’Occitanie 2020</h5></div></div> </a></li></ul></ul></div></div></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2> <input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /> <input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Laat dit veld leeg als je een mens bent: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1593609005" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2020" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2020" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2020" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK Wielrennen 2020</a></li><li id="menu-item list-group-item-561206" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561206"><a href="https://www.wielerflits.nl/wielerkalender/binckbank-tour-2020/">BinckBank Tour 2020</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1583016850'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script async="async" type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->