<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>San Sebastián-winnaar Neilson Powless verlengt bij EF Education-Nippo | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],       // keywords
    }</script> <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Neilson Powless rijdt ook de komende seizoenen voor EF Education-Nippo. Hij is namelijk een nieuw contract met het WorldTeam van Jonathan Vaughters overeengekomen. Via social media laat de Amerikaanse renner weten dat het om een driejarige verbintenis gaat." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/?p=719291" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="San Sebastián-winnaar Neilson Powless verlengt bij EF Education-Nippo | WielerFlits" /><meta property="og:description" content="Neilson Powless rijdt ook de komende seizoenen voor EF Education-Nippo. Hij is namelijk een nieuw contract met het WorldTeam van Jonathan Vaughters overeengekomen. Via social media laat de Amerikaanse renner weten dat het om een driejarige verbintenis gaat. &#8220;Het voelt echt alsof ik onderdeel ben van EF&#8221;, vertelt Powless via zijn ploeg. &#8220;Ik ben onderdeel [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/?p=719291" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-08-03T06:03:12+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/?p=719291#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033356-037-e1627752495438.jpg","width":1810,"height":870,"caption":"Powless - foto: Cor Vos"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=719291#webpage","url":"https://www.wielerflits.nl/?p=719291","name":"San Sebasti\u00e1n-winnaar Neilson Powless verlengt bij EF Education-Nippo | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/?p=719291#primaryimage"},"datePublished":"2021-08-03T06:03:12+00:00","dateModified":"2021-08-03T06:03:12+00:00","breadcrumb":{"@id":"https://www.wielerflits.nl/?p=719291#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/?p=719291"]}]},{"@type":"BreadcrumbList","@id":"https://www.wielerflits.nl/?p=719291#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/","url":"https://www.wielerflits.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuwsoverzicht/","url":"https://www.wielerflits.nl/nieuwsoverzicht/","name":"Nieuwsoverzicht"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=719291","url":"https://www.wielerflits.nl/?p=719291","name":"San Sebasti\u00e1n-winnaar Neilson Powless verlengt bij EF Education-Nippo"}}]},{"@type":"Article","@id":"https://www.wielerflits.nl/?p=719291#article","isPartOf":{"@id":"https://www.wielerflits.nl/?p=719291#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/11478106c888ce077d9ddcc626f22369"},"headline":"San Sebasti\u00e1n-winnaar Neilson Powless verlengt bij EF Education-Nippo","datePublished":"2021-08-03T06:03:12+00:00","dateModified":"2021-08-03T06:03:12+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/?p=719291#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/?p=719291#primaryimage"},"keywords":"EF Education-Nippo,Neilson Powless,Wielertransfers 2022","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/?p=719291#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/11478106c888ce077d9ddcc626f22369","name":"Tim van Hengel","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/1debe1723ef11bf30127abcc2e21e935?s=96&d=mm&r=pg","caption":"Tim van Hengel"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; San Sebastián-winnaar Neilson Powless verlengt bij EF Education-Nippo Reactiesfeed" href="https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=719291' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fsan-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fsan-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Neilson Powless rijdt ook de komende seizoenen voor EF Education-Nippo. Hij is namelijk een nieuw contract met het WorldTeam van Jonathan Vaughters overeengekomen. Via social media laat de Amerikaanse renner weten dat het om een driejarige verbintenis gaat.&quot;Het voelt echt alsof ik onderdeel ' /><meta property='og:title' content='San Sebasti&aacute;n-winnaar Neilson Powless verlengt bij EF Education-Nippo' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033356-037-e1627752495438-1200x577.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='577' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='San Sebasti&aacute;n-winnaar Neilson Powless verlengt bij EF Education-Nippo' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033356-037-e1627752495438-1200x577.jpg' /><meta name='twitter:description' content='Neilson Powless rijdt ook de komende seizoenen voor EF Education-Nippo. Hij is namelijk een nieuw contract met het WorldTeam van Jonathan Vaughters overeengekomen. Via social media laat de Amerikaanse renner weten dat het om een driejarige verbintenis gaat.&quot;Het voelt echt alsof ik onderdeel ' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/" /><meta name="twitter:title" content="San Sebastián-winnaar Neilson Powless verlengt bij EF Education-Nippo" /><meta name="twitter:description" content="Neilson Powless rijdt ook de komende seizoenen voor EF Education-Nippo. Hij is namelijk een &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033356-037-e1627752495438.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-719291 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="San Sebastián-winnaar Neilson Powless verlengt bij EF Education-Nippo" /><meta itemprop="headline" content="Neilson Powless rijdt ook de komende seizoenen voor EF Education-Nippo. Hij is namelijk een nieuw contract met het WorldTeam van Jonathan Vaughters overeengekomen. Via social media laat de Amerikaanse renner weten dat het om een driejarige verbintenis gaat. &#8220;Het voelt echt alsof ik onderdeel ben van EF&#8221;, vertelt Powless via zijn ploeg. &#8220;Ik ben onderdeel [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-08-03 08:03:12" /><meta itemprop="datemodified" content="2021-08-03 08:03:12" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/" /><meta itemprop="about" content="EF Education-Nippo" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">San Sebastián-winnaar Neilson Powless verlengt bij EF Education-Nippo</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> dinsdag 3 augustus 2021 om 08:03</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033356-037-e1627752495438-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Powless - foto: Cor Vos" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033356-037-e1627752495438-728x350.jpg" alt="San Sebastián-winnaar Neilson Powless verlengt bij EF Education-Nippo" class="img-fluid" style="width:100%;"></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Neilson Powless rijdt ook de komende seizoenen voor EF Education-Nippo. Hij is namelijk een nieuw contract met het WorldTeam van Jonathan Vaughters overeengekomen. Via social media laat de Amerikaanse renner weten dat het om een driejarige verbintenis gaat.</p><p><span id="more-719291"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>&#8220;Het voelt echt alsof ik onderdeel ben van EF&#8221;, vertelt Powless via zijn ploeg. &#8220;Ik ben onderdeel van zowel het bedrijf als de ploeg. Onze werkwijze is ongeëvenaard in de wielersport. Het voelt echt als familie, de manier waarop de staf en iedereen rekening houden met het leven en welzijn van de renners. Het is altijd leuk om naar een wedstrijd te gaan, omdat ze altijd goed voor ons zorgen.&#8221;</p><p>Volgens ploegmanager Vaughters hoort de 24-jarige Powless, die eerder voor Axeon Hagens Berman en Jumbo-Visma koerste, al echt bij het hart van de ploeg. &#8220;Hij is een groot deel van de toekomst van de ploeg. Het belangrijkste is echter dat hij een oprecht persoon is. We vinden het geweldig om hem in de ploeg te hebben. Ik kijk uit naar wat we de komende jaren samen gaan bereiken.&#8221;</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/&t=San%20Sebasti%C3%A1n-winnaar%20Neilson%20Powless%20verlengt%20bij%20EF%20Education-Nippo" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/&text=San%20Sebasti%C3%A1n-winnaar%20Neilson%20Powless%20verlengt%20bij%20EF%20Education-Nippo:https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=San%20Sebasti%C3%A1n-winnaar%20Neilson%20Powless%20verlengt%20bij%20EF%20Education-Nippo: https://www.wielerflits.nl/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#f2cd81879098979186cfa59b979e9780b49e9b8681c8d2a1939cd7c0c2a197909381869bd7b1c1d7b3c39cdf859b9c9c939380d7c0c2bc979b9e819d9cd7c0c2a29d859e978181d7c0c28497809e979c9586d7c0c2909b98d7c0c2b7b4d7c0c2b796879193869b9d9cdfbc9b82829dd4909d968bcfbb99d29985939fd2969b86d29380869b99979ed2869795979cd2979cd296979c99d2969386d2989b98d29a9786d29b9c869780978181939c86d2849b9c9686dcd2be979781d29f939380c8d29a86868281c8dddd858585dc859b979e9780949e9b8681dc9c9edd9c9b97878581dd81939cdf8197909381869b939cdf859b9c9c939380df9c979b9e819d9cdf829d859e978181df8497809e979c9586df909b98df9794df9796879193869b9d9cdf9c9b82829ddd" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/ef-education-nippo/">EF Education-Nippo</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/neilson-powless/">Neilson Powless</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wielertransfers-2022/">Wielertransfers 2022</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/stoelendans-op-de-transfermarkt-in-de-worldtour-dit-is-de-stand-van-zaken/" title="Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-023-scaled-e1626122255430-320x160.jpg" alt="Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>02 aug 2021</span><h5 class="card-title">Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/maurice-ballerstedt-verlaat-jumbo-visma-development-voor-alpecin-fenix/" title="Maurice Ballerstedt verlaat Jumbo-Visma Development voor Alpecin-Fenix"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033245-019-e1627733426981-320x160.jpg" alt="Maurice Ballerstedt verlaat Jumbo-Visma Development voor Alpecin-Fenix" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>02 aug 2021</span><h5 class="card-title">Maurice Ballerstedt verlaat Jumbo-Visma Development voor Alpecin-Fenix</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/neilson-powless-sprakeloos-ik-kan-hier-geen-woorden-voor-vinden/" title="Neilson Powless sprakeloos: &#8220;Ik kan hier geen woorden voor vinden&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033356-037-e1627752495438-320x160.jpg" alt="Neilson Powless sprakeloos: &#8220;Ik kan hier geen woorden voor vinden&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>31 jul 2021</span><h5 class="card-title">Neilson Powless sprakeloos: &#8220;Ik kan hier geen woorden voor vinden&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/scorito_vuelta21_txt" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/scorito_txt2.png" width="134" height="38" /> <b>Speel mee met het Vueltaspel van Scorito en maak kans op een fietscomputer van Wahoo</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/demarrage-castelli" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/castelli_logo_2.png" width="100" height="24" /> <b>ACTIE: Tot 30% korting op wielerkleding van Castelli</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/ride_abo" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" width="100" height="24" /> <b>Neem een abonnement op RIDE en krijg een boek over Mathieu v/d Poel of Anna v/d Breggen cadeau</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/san-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fsan-sebastian-winnaar-neilson-powless-verlengt-bij-ef-education-nippo%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/demarrage-castelli" title="ACTIE: Tot 30% korting op wielerkleding van Castelli" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/castelli_logo_groot-120x80.jpg" alt="ACTIE: Tot 30% korting op wielerkleding van Castelli"><div class="media-body"> <span class="h5 m-0 font-weight-bold">ACTIE: Tot 30% korting op wielerkleding van Castelli</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/slick-wax-wielerdeal" title="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/slick-wax-120x80.jpg" alt="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Slick Wax 4-in-1 bundel nu voor €25,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/ride-sportzomer-2021" title="Lees alles over de Olympische Spelen in de Zomergids van RIDE" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/ride_magazine-wielerdeal-120x80.jpg" alt="Lees alles over de Olympische Spelen in de Zomergids van RIDE"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees alles over de Olympische Spelen in de Zomergids van RIDE</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/raboploeg-wielerdeal" title="Lees het onthullende boek over de Rabobankploeg" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_raboploeg3-120x80.jpg" alt="Lees het onthullende boek over de Rabobankploeg"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees het onthullende boek over de Rabobankploeg</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/speedpotionwaxbundle" title="Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/dynamic_wielerdeal-120x80.png" alt="Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-mathieu" title="Mathieu van der Poel - Het fenomeen verklaard" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_mathieu3-120x80.jpg" alt="Mathieu van der Poel - Het fenomeen verklaard"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Mathieu van der Poel - Het fenomeen verklaard</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-anna" title="Lees de biografie van Anna van der Breggen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_anna3-120x80.jpg" alt="Lees de biografie van Anna van der Breggen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees de biografie van Anna van der Breggen</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/ride-wijnpakket-blanc" title="Bestel nu het RIDE Wijnpakket met zes verschillende wijnen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/wijnpakket-120x80.jpg" alt="Bestel nu het RIDE Wijnpakket met zes verschillende wijnen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu het RIDE Wijnpakket met zes verschillende wijnen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wielerdeal_ere_1" title="Profiteer van 12% korting op banden van Ere Research" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/ere_wielerdeal_klein-120x80.jpg" alt="Profiteer van 12% korting op banden van Ere Research"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van 12% korting op banden van Ere Research</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-arctic-race-of-norway-2021/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/08/CORVOS_00031383-009-e1565970605172-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-arctic-race-of-norway-2021/" title="Voorbeschouwing: Arctic Race of Norway 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Arctic Race of Norway 2021" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-3" /><meta itemprop="datemodified" content="2021-08-3" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-arctic-race-of-norway-2021/" /><meta itemprop="about" content="Arctic Race of Norway" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/08/CORVOS_00031383-009-e1565970605172-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Arctic Race of Norway 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/baansprinters-azen-dinsdag-op-goud-in-tokio-ze-staan-hier-beter-dan-ooit/" title="Baansprinters azen dinsdag op goud in Tokio: &#8220;Ze staan hier beter dan ooit&#8221;" class="text-dark"><meta itemprop="name" content="Baansprinters azen dinsdag op goud in Tokio: &#8220;Ze staan hier beter dan ooit&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/baansprinters-azen-dinsdag-op-goud-in-tokio-ze-staan-hier-beter-dan-ooit/" /><meta itemprop="about" content="Harrie Lavreysen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032100-181-e1591596330638-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Baansprinters azen dinsdag op goud in Tokio: &#8220;Ze staan hier beter dan ooit&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 16 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/olympische-spelen-tokio-2021-wielrennen-programma-en-uitslagen/" title="Olympische Spelen wielrennen Tokio 2021: Programma en uitslagen" class="text-dark"><meta itemprop="name" content="Olympische Spelen wielrennen Tokio 2021: Programma en uitslagen" /><meta itemprop="author" content="Roel van der Maas" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/olympische-spelen-tokio-2021-wielrennen-programma-en-uitslagen/" /><meta itemprop="about" content="Olympische Spelen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/CORVOS_00033360-018-e1627911009965-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Olympische Spelen wielrennen Tokio 2021: Programma en uitslagen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nick-van-der-lijke-wint-weer-kreiz-breizh-dit-is-een-goede-wedstrijd-voor-mij/" title="Nick van der Lijke wint weer Kreiz Breizh: &#8220;Dit is een goede wedstrijd voor mij&#8221;" class="text-dark"><meta itemprop="name" content="Nick van der Lijke wint weer Kreiz Breizh: &#8220;Dit is een goede wedstrijd voor mij&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nick-van-der-lijke-wint-weer-kreiz-breizh-dit-is-een-goede-wedstrijd-voor-mij/" /><meta itemprop="about" content="Kreiz Breizh" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/01/1580220278_nick-van-der-lijke-e1580384128540-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Nick van der Lijke wint weer Kreiz Breizh: &#8220;Dit is een goede wedstrijd voor mij&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-vuelta-a-burgos-2021/" title="Voorbeschouwing: Vuelta a Burgos 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Vuelta a Burgos 2021" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-vuelta-a-burgos-2021/" /><meta itemprop="about" content="Vuelta a Burgos" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A028-scaled-e1596626038400-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Vuelta a Burgos 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/duitse-wielerbond-houdt-het-bij-waarschuwing-voor-bondscoach/" title="Duitse wielerbond houdt het bij waarschuwing voor bondscoach" class="text-dark"><meta itemprop="name" content="Duitse wielerbond houdt het bij waarschuwing voor bondscoach" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/duitse-wielerbond-houdt-het-bij-waarschuwing-voor-bondscoach/" /><meta itemprop="about" content="BDR" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033338-042-scaled-e1627109177241-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Duitse wielerbond houdt het bij waarschuwing voor bondscoach</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stoelendans-op-de-transfermarkt-in-de-worldtour-dit-is-de-stand-van-zaken/" title="Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken" class="text-dark"><meta itemprop="name" content="Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stoelendans-op-de-transfermarkt-in-de-worldtour-dit-is-de-stand-van-zaken/" /><meta itemprop="about" content="Wielertransfers 2022" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-023-scaled-e1626122255430-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 52 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mick-van-dijke-wint-slotrit-kreiz-breizh-elites-eindwinst-voor-nick-van-der-lijke/" title="Mick van Dijke wint slotrit Kreiz Breizh Elites, eindwinst voor Nick van der Lijke" class="text-dark"><meta itemprop="name" content="Mick van Dijke wint slotrit Kreiz Breizh Elites, eindwinst voor Nick van der Lijke" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mick-van-dijke-wint-slotrit-kreiz-breizh-elites-eindwinst-voor-nick-van-der-lijke/" /><meta itemprop="about" content="Jumbo-Visma Development Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033222-085-e1623842615452-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Mick van Dijke wint slotrit Kreiz Breizh Elites, eindwinst voor Nick van der Lijke</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2021-jai-hindley-niet-fit-genoeg-chris-hamilton-vervangt-hem-bij-team-dsm/" title="Vuelta 2021: Jai Hindley niet fit genoeg, Chris Hamilton vervangt hem bij Team DSM" class="text-dark"><meta itemprop="name" content="Vuelta 2021: Jai Hindley niet fit genoeg, Chris Hamilton vervangt hem bij Team DSM" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2021-jai-hindley-niet-fit-genoeg-chris-hamilton-vervangt-hem-bij-team-dsm/" /><meta itemprop="about" content="Chris Hamilton" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033119-081-scaled-e1625819390399-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Vuelta 2021: Jai Hindley niet fit genoeg, Chris Hamilton vervangt hem bij Team DSM</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 19 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/koen-de-kort-38-beeindigt-carriere-blijft-actief-bij-trek-segafredo/" title="Koen de Kort (38) beëindigt carrière, blijft actief bij Trek-Segafredo" class="text-dark"><meta itemprop="name" content="Koen de Kort (38) beëindigt carrière, blijft actief bij Trek-Segafredo" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/koen-de-kort-38-beeindigt-carriere-blijft-actief-bij-trek-segafredo/" /><meta itemprop="about" content="Fiets aan de wilgen 2021" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00031929-259-scaled-e1604353569182-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Koen de Kort (38) beëindigt carrière, blijft actief bij Trek-Segafredo</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/campagnolo-ekar-groepset-voor-gravel-zijn-13-tandjes-genoeg/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/campagnolo_ekar_gravel_header-e1627283289996-726x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/campagnolo-ekar-groepset-voor-gravel-zijn-13-tandjes-genoeg/" title="Campagnolo Ekar groepset voor gravel: Zijn 13 tandjes genoeg?" class="text-dark"><meta itemprop="name" content="Campagnolo Ekar groepset voor gravel: Zijn 13 tandjes genoeg?" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-07-27" /><meta itemprop="datemodified" content="2021-07-27" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/campagnolo-ekar-groepset-voor-gravel-zijn-13-tandjes-genoeg/" /><meta itemprop="about" content="Campagnolo" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/campagnolo_ekar_gravel_header-e1627283289996-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Campagnolo Ekar groepset voor gravel: Zijn 13 tandjes genoeg?</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/isaac-hadron-xplore-aluminium-gravelbike-voor-alle-terreinen/" title="Isaac Hadron Xplore: Aluminium gravelbike voor alle terreinen" class="text-dark"><meta itemprop="name" content="Isaac Hadron Xplore: Aluminium gravelbike voor alle terreinen" /><meta itemprop="author" content="Bastiaan Gaillard" /><meta itemprop="datepublished" content="2021-07-23" /><meta itemprop="datemodified" content="2021-07-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/isaac-hadron-xplore-aluminium-gravelbike-voor-alle-terreinen/" /><meta itemprop="about" content="gravelbike" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/Isaac_Hadron_Explore-e1627029480870-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Isaac Hadron Xplore: Aluminium gravelbike voor alle terreinen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dynamic-slick-wax-een-schone-en-stille-ketting-binnen-handbereik/" title="Dynamic Slick Wax: een schone en stille ketting binnen handbereik" class="text-dark"><meta itemprop="name" content="Dynamic Slick Wax: een schone en stille ketting binnen handbereik" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-07-21" /><meta itemprop="datemodified" content="2021-07-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dynamic-slick-wax-een-schone-en-stille-ketting-binnen-handbereik/" /><meta itemprop="about" content="Dynamic Bike Care" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/DY-005_Dynamic_Slick_Wax_2075-e1626854588260-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Dynamic Slick Wax: een schone en stille ketting binnen handbereik</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/israel-start-up-nation-ook-in-2022-op-fietsen-van-factor-bikes/" title="Israel Start-Up Nation ook in 2022 op fietsen van Factor Bikes" class="text-dark"><meta itemprop="name" content="Israel Start-Up Nation ook in 2022 op fietsen van Factor Bikes" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-16" /><meta itemprop="datemodified" content="2021-07-16" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/israel-start-up-nation-ook-in-2022-op-fietsen-van-factor-bikes/" /><meta itemprop="about" content="Factor Bikes" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033309-032-scaled-e1626268685953-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Israel Start-Up Nation ook in 2022 op fietsen van Factor Bikes</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/closethegap-veilige-stuurhouders-voor-team-jumbo-visma/" title="CloseTheGap: Veilige stuurhouders voor Team Jumbo-Visma" class="text-dark"><meta itemprop="name" content="CloseTheGap: Veilige stuurhouders voor Team Jumbo-Visma" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-07-8" /><meta itemprop="datemodified" content="2021-07-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/closethegap-veilige-stuurhouders-voor-team-jumbo-visma/" /><meta itemprop="about" content="close the gap" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/closethegap_tjv-e1625751753835-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> CloseTheGap: Veilige stuurhouders voor Team Jumbo-Visma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/CORVOS_00032116-041-e1583080967728-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Vuelta a Burgos, Arctic Race of Norway, Olympische Spelen" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Vuelta a Burgos, Arctic Race of Norway, Olympische Spelen" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Arctic Race of Norway" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/CORVOS_00032116-041-e1583080967728-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Vuelta a Burgos, Arctic Race of Norway, Olympische Spelen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/olympische-spelen-tokio-2021-wielrennen-programma-en-uitslagen/" title="Olympische Spelen wielrennen Tokio 2021: Programma en uitslagen" class="text-dark"><meta itemprop="name" content="Olympische Spelen wielrennen Tokio 2021: Programma en uitslagen" /><meta itemprop="author" content="Roel van der Maas" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/olympische-spelen-tokio-2021-wielrennen-programma-en-uitslagen/" /><meta itemprop="about" content="Olympische Spelen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/CORVOS_00033360-018-e1627911009965-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Olympische Spelen wielrennen Tokio 2021: Programma en uitslagen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/olympische-spelen-wielrennen-tokio-2021-medaillespiegel/" title="Olympische Spelen wielrennen Tokio 2021: Medaillespiegel" class="text-dark"><meta itemprop="name" content="Olympische Spelen wielrennen Tokio 2021: Medaillespiegel" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/olympische-spelen-wielrennen-tokio-2021-medaillespiegel/" /><meta itemprop="about" content="Olympische Spelen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033350-032-e1627462309723-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Olympische Spelen wielrennen Tokio 2021: Medaillespiegel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stoelendans-op-de-transfermarkt-in-de-worldtour-dit-is-de-stand-van-zaken/" title="Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken" class="text-dark"><meta itemprop="name" content="Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stoelendans-op-de-transfermarkt-in-de-worldtour-dit-is-de-stand-van-zaken/" /><meta itemprop="about" content="Wielertransfers 2022" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-023-scaled-e1626122255430-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Stoelendans op de transfermarkt in de WorldTour: Dit is de stand van zaken</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 52 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/olympische-spelen-voorbeschouwing-baanwedstrijden-in-tokio-2021/" title="Olympische Spelen: Voorbeschouwing baanwielrennen in Tokio 2021" class="text-dark"><meta itemprop="name" content="Olympische Spelen: Voorbeschouwing baanwielrennen in Tokio 2021" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/olympische-spelen-voorbeschouwing-baanwedstrijden-in-tokio-2021/" /><meta itemprop="about" content="Olympische Spelen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00026907-044-scaled-e1626707567357-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Olympische Spelen: Voorbeschouwing baanwielrennen in Tokio 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/1k-ride-beklim-een-alpencol-in-nederland/" title="1k Ride: Beklim een Alpencol in Nederland" class="text-dark"><meta itemprop="name" content="1k Ride: Beklim een Alpencol in Nederland" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-08-2" /><meta itemprop="datemodified" content="2021-08-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/1k-ride-beklim-een-alpencol-in-nederland/" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/1kride-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> 1k Ride: Beklim een Alpencol in Nederland</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1626878845'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.2' type='text/css' media='all' /></noscript></body></html>
