<!DOCTYPE html>
<html lang="nl">
<head>
 <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <title>Mathieu van der Poel andermaal geklopt door Wout van Aert: &quot;Laatste procentje ontbreekt&quot; | WielerFlits</title><style id="rocket-critical-css">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</style> <link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /> <link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="apple-mobile-web-app-title" content="WielerFlits"> <script type="text/javascript"> var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Mathieu van der Poel moest zich in Loenhout gewonnen geven na een spannende cross. De Nederlander leek heel de wedstrijd de beste man in koers te zijn, maar een foutje in de absolute finale zorgde ervoor dat Wout van Aert en Tom Pidcock weer konden aansluiten. &quot;Er zat niet meer veel op bij mij in de sprint, ik had daarvoor al een grote inspanning gedaan.&quot;" />
<link rel="canonical" href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mathieu van der Poel andermaal geklopt door Wout van Aert: &quot;Laatste procentje ontbreekt&quot;" />
<meta property="og:description" content="Mathieu van der Poel moest zich in Loenhout gewonnen geven na een spannende cross. De Nederlander leek heel de wedstrijd de beste man in koers te zijn, maar een foutje in de absolute finale zorgde ervoor dat Wout van Aert en Tom Pidcock weer konden aansluiten. &#8220;Er zat niet meer veel op bij mij in [&hellip;]" />
<meta property="og:url" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" />
<meta property="og:site_name" content="WielerFlits" />
<meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" />
<meta property="article:published_time" content="2022-12-30T15:37:49+00:00" />
<meta property="article:modified_time" content="2022-12-30T16:04:55+00:00" />
<meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-006-e1672412324227.jpg" />
<meta property="og:image:width" content="1815" />
<meta property="og:image:height" content="875" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Zeger Schaeken" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' />
<link href='//c7r2q8r6.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1668675065' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.3' id='elb-js'></script>
<script type='text/javascript' id='wfcv-js-extra'>
/* <![CDATA[ */
var wfcv = {"nonce":"61a2b395ac","base_url":"https:\/\/www.wielerflits.nl\/wp-json\/wf-comment-votes\/v1\/","page_build":"1672421984","messages":{"undone":"U had al gestemd, de stem is ongedaan gemaakt","wait":"Wacht even voordat u opnieuw gaat stemmen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/js/wfcv.js?ver=0.0.5' id='wfcv-js'></script>
<link rel="https://api.w.org/" href="https://www.wielerflits.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wielerflits.nl/wp-json/wp/v2/posts/890782" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.wielerflits.nl/?p=890782' />
<link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt%2F&#038;format=xml" />


<meta property='og:site_name' content='WielerFlits' />
<meta property='og:url' content='https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/' />
<meta property='og:locale' content='nl_NL' />
<meta property='og:description' content='Mathieu van der Poel moest zich in Loenhout gewonnen geven na een spannende cross. De Nederlander leek heel de wedstrijd de beste man in koers te zijn, maar een foutje in de absolute finale zorgde ervoor dat Wout van Aert en Tom Pidcock weer konden aansluiten. &quot;Er zat niet meer veel op bij mij in de' />
<meta property='og:title' content='Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-006-e1672412324227-1200x579.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='579' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;' />
<meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-006-e1672412324227-1200x579.jpg' />
<meta name='twitter:description' content='Mathieu van der Poel moest zich in Loenhout gewonnen geven na een spannende cross. De Nederlander leek heel de wedstrijd de beste man in koers te zijn, maar een foutje in de absolute finale zorgde ervoor dat Wout van Aert en Tom Pidcock weer konden aansluiten. &quot;Er zat niet meer veel op bij mij in de' />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WielerFlits" />
<meta name="twitter:title" content="Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;" />
<meta name="twitter:description" content="Mathieu van der Poel moest zich in Loenhout gewonnen geven na een spannende cross. De &hellip;" />
<meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-006-e1672412324227.jpg">
<meta name="twitter:image:alt" content="">

<script type="text/javascript">
	        var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';
		</script>
<link rel="amphtml" href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/?amp">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Toestaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Weigeren";
oneSignal_options['promptOptions']['siteName'] = "https://www.wielerflits.nl";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" />
<link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" />
<style media="screen">
        .event_banner img {
            width: 100%;
            height: auto;
        }
        .comment-body p {
            white-space: pre-line;
        }
        #news_filter_form,
        #calendar_filter_form {
            display: none;
        }

        #news_filter_form.open,
        #calendar_filter_form.open {
            display: block;
        }
        .form-allowed-tags {
            display: none;
        }
        #bbpress-forums .bbp-forums-list li {
            display: block;
        }
            </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>

<script>
        var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Veldrijden';

            
        

            </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-890782 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta itemprop="name" content="Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;" />
<meta itemprop="headline" content="Mathieu van der Poel moest zich in Loenhout gewonnen geven na een spannende cross. De Nederlander leek heel de wedstrijd de beste man in koers te zijn, maar een foutje in de absolute finale zorgde ervoor dat Wout van Aert en Tom Pidcock weer konden aansluiten. &#8220;Er zat niet meer veel op bij mij in [&hellip;]" />
<div id='mm_custom' style='display: none'></div>
<div id='mm_video' style='display: none'></div>
<header class="fixed-top bg-primary outofview">
<div class="container">
<nav class="navbar navbar-expand-xl">
<div>
<a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" />
</a>
<div class="wf_languages_wrapper d-inline-block">
<div class="wf_languages mr-2">
<div class="wf_lang px-1 active_lang">
<a href="https://www.wielerflits.nl/">
<div class="flag flag-nl"></div>.nl </a>
</div>
<div class="wf_lang px-1">
<a href="https://www.wielerflits.be/">
<div class="flag flag-be"></div>.be </a>
</div>
</div>
</div>
</div>
<div class="navbar-collapse offcanvas_collapse">
<ul class="navbar-nav mr-auto">
<div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div>
</ul>
</div>
<div class="navbar-buttons">
<div class="d-inline">
<a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a>
<a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu">
<i class="zmdi zmdi-menu"></i>
</button>
</div>
</nav>
<div id="search_form" class="search pb-3">
<form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/">
<input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search">
<input type="submit" class="btn btn-primary" hidden value="Zoeken" />
</form>
</div>
</div>
</header>
<div class="w-100">
<div class="mm_container my-2">

<div id='parentgpt' class='parentgpt'>
<div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_top' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div id="main_container" class="container position-relative">
<div class="row">
<div class="col-12 col-main">
 <article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30 16:37:49" /> <meta itemprop="datemodified" content="2022-12-30 17:04:55" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" /> <meta itemprop="about" content="Alpecin-Deceuninck" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <div class="w-100 content_box"> <h1 class="h2 m-0 mb-2 h_strong" itemprop="headline">Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;</h1> <div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> vrijdag 30 december 2022 om 16:37 </div> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-006-e1672412324227-728x350.jpg" /> <div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="caption" content="Loenhout - Belgium - cycling - Van Der Poel Mathieu (NED) of Alpecin - Deceuninck pictured during the Loenhout Azencross, the 6th leg of the men elite Exact Cross trophy cyclocross race on December 30, 2022 in Loenhout, Belgium- Photo: Nico Vereecken/PN/Cor Vos © 2022" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-006-e1672412324227-1078x520.jpg" alt="Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;" class="img-fluid" style="width:100%;"> <p class="wp-caption-text">foto: Cor Vos</p> </div> <div id="single_content" class="content_box" itemprop="articleBody"> <p class="lead"><a href="/profiel/mathieu-van-der-poel/" class="wf-content-link">Mathieu van der Poel</a> moest zich in Loenhout gewonnen geven na een spannende cross. De Nederlander leek heel de wedstrijd de beste man in koers te zijn, maar een foutje in de absolute finale zorgde ervoor dat <a href="/profiel/wout-van-aert/" class="wf-content-link">Wout van Aert</a> en <a href="/profiel/thomas-pidcock/" class="wf-content-link">Tom Pidcock</a> weer konden aansluiten. &ldquo;Er zat niet meer veel op bij mij in de sprint, ik had daarvoor al een grote inspanning gedaan.&rdquo;</p><p><span id="more-890782"></span><div class="inline_commercial"><a href="https://bit.ly/ride-winter22-blokje" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-879209" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/ride-cover-winter-blokje-e1668269119164-527x577.png" alt="" width="128" height="140" /></a>De <a style="color: black" href="https://bit.ly/ride-winter22-blokje" target="_blank" rel="noopener noreferrer">nieuwe RIDE</a> is nu verkrijgbaar! Onze wintereditie staat in het teken van terugblikken en vooruitkijken. Over binnen fietsen op de beste smart trainers, buiten fietsen onder uitdagende omstandigheden, maar ook het opzoeken van adembenemende fietsgebieden waar de zon nog wel schijnt. <BR> <a style="color: black" href="https://bit.ly/ride-winter22-blokje" target="_blank" rel="noopener noreferrer"><b>Bestel 'm nu online en je krijgt hem binnen enkele dagen thuisbezorgd.</b></a></div></p><p>De hele wedstrijd lang demarreerde Van der Poel. Keer op keer reed hij even solo, maar kwamen Van Aert en Pidcock toch weer aansluiten. In de slotronde leek de Nederlander definitief weg te zijn, maar een fout op een lastige strook strooide roet in het eten. &ldquo;Daar lagen heel diepe sporen en ik kwam in het foute spoor, waardoor ik naar de andere kant sloeg. Dat is jammer, want dat foutje kost me de zege&rdquo;, vertelde Van der Poel na afloop in het flashinterview.</p><p>&ldquo;Daarna zat er niet meer heel veel op in de sprint, Wout was daar de sterkste. Ik had al een grote inspanning gedaan voor die sprint. Die voorsprong was aanvankelijk ook groot genoeg om het te houden tot aan de streep. Dan moest ik die sprint niet rijden.&rdquo; Geen tweede overwinning voor Van der Poel in de kerstperiode dus. &ldquo;Maar de conditie en vorm zitten wel goed. Zelfs zonder de beste benen, heb ik geprobeerd cross te maken.&rdquo;</p><div id="attachment_890801" style="width: 1034px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-890801" class="size-large wp-image-890801" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033-1024x682.jpg" alt="" width="1024" height="682" srcset="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033-1024x682.jpg 1024w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033-866x577.jpg 866w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033-120x80.jpg 120w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033-768x512.jpg 768w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033-1536x1024.jpg 1536w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033-1200x800.jpg 1200w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-033.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-890801" class="wp-caption-text">Het podium in Loenhout &ndash; foto: Cor Vos</p></div> <div id="share_article" class="w-100 mt-4 text-center"> <h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/&t=Mathieu%20van%20der%20Poel%20andermaal%20geklopt%20door%20Wout%20van%20Aert%3A%20%22Laatste%20procentje%20ontbreekt%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/&text=Mathieu%20van%20der%20Poel%20andermaal%20geklopt%20door%20Wout%20van%20Aert%3A%20%22Laatste%20procentje%20ontbreekt%22:https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Mathieu%20van%20der%20Poel%20andermaal%20geklopt%20door%20Wout%20van%20Aert%3A%20%22Laatste%20procentje%20ontbreekt%22: https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#c9f6babcaba3acaabdf49ea0aca5acbb8fa5a0bdbaf3e984a8bda1a0acbcecfbf9bfa8a7ecfbf9adacbbecfbf999a6aca5ecfbf9a8a7adacbba4a8a8a5ecfbf9aeaca2a5a6b9bdecfbf9ada6a6bbecfbf99ea6bcbdecfbf9bfa8a7ecfbf988acbbbdecfa88ecfbf9ecfbfb85a8a8bdbabdacecfbf9b9bba6aaaca7bda3acecfbf9a6a7bdabbbacaca2bdecfbfbefaba6adb0f480a2e9a2bea8a4e9ada0bde9a8bbbda0a2aca5e9bdacaeaca7e9aca7e9adaca7a2e9ada8bde9a3a0a3e9a1acbde9a0a7bdacbbacbabaa8a7bde9bfa0a7adbde7e985acacbae9a4a8a8bbf3e9a1bdbdb9baf3e6e6bebebee7bea0aca5acbbafa5a0bdbae7a7a5e6a7a0acbcbebae6a4a8bda1a0acbce4bfa8a7e4adacbbe4b9a6aca5e4a8a7adacbba4a8a8a5e4aeaca2a5a6b9bde4ada6a6bbe4bea6bcbde4bfa8a7e4a8acbbbde4a5a8a8bdbabdace4b9bba6aaaca7bda3ace4a6a7bdabbbacaca2bde6" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div> </div> </article> <div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/alpecin-deceuninck/">Alpecin-Deceuninck</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/exact-cross-loenhout/">Exact Cross Loenhout</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/mathieu-van-der-poel/">Mathieu van der Poel</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/veldrijden/">Veldrijden</a></span> </div> <div class="widget widget_related"> <h2 class="wf_headline"> <span>Gerelateerd</span> </h2> <div class="mb-4"> <div class="cards_container"> <div class="cards_wrapper"> <div class="row"> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/denise-betsema-verliest-leiding-in-superprestige-heb-het-altijd-moeilijk-in-kerstperiode/" title="Denise Betsema verliest leiding in Superprestige: &#8220;Heb het altijd moeilijk in kerstperiode&#8221;"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035017-012-e1672334869379-320x160.jpg" alt="Denise Betsema verliest leiding in Superprestige: &#8220;Heb het altijd moeilijk in kerstperiode&#8221;" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>30 dec 2022</span> <h5 class="card-title">Denise Betsema verliest leiding in Superprestige: &#8220;Heb het altijd moeilijk in kerstperiode&#8221;</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/gelletjes-innemen-tijdens-de-cross-wie-doet-het-en-waarom/" title="Gelletjes innemen tijdens de cross: wie doet het en waarom?"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00016493-050-e1672243741452-320x160.jpg" alt="Gelletjes innemen tijdens de cross: wie doet het en waarom?" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>30 dec 2022</span> <h5 class="card-title">Gelletjes innemen tijdens de cross: wie doet het en waarom?</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tom-pidcock-derde-in-azencross-geloofde-niet-meer-in-de-overwinning/" title="Tom Pidcock derde in Azencross: &#8220;Geloofde niet meer in de overwinning&#8221;"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-029-e1672416199107-320x160.jpg" alt="Tom Pidcock derde in Azencross: &#8220;Geloofde niet meer in de overwinning&#8221;" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>30 dec 2022</span> <h5 class="card-title">Tom Pidcock derde in Azencross: &#8220;Geloofde niet meer in de overwinning&#8221;</h5> </div> </div> </a> </div> </div> </div> </div> </div> </div> <div class="mm_container"> <div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div> </div> <div id='mm_mobile_down' class='wielerflits_ros_mobile'></div> <div class="bg-white mb-3"> <div class="affiliate_links"> <div style="background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><p>&nbsp;</p><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/ride-winter22-grootblok" target="_blank" rel="noopener noreferrer">Gratis wielerchocolade bij een proefabonnement</a></h2><p>&nbsp;</p><p><center><a href="https://bit.ly/ride-kerstdeal-block" target="_blank" rel="noopener"><img class="alignleft wp-image-887609" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/wielerchocolade-1.jpg" alt="" width="300" height="300" /></a></center>&nbsp;</p><p><center>Geniet jij binnenkort ook van de mooiste wielerverhalen? De 172 pagina’s dikke <a href="https://shop.ridemagazine.nl/products/bestel-nu-de-ride-wintereditie">winter-editie van RIDE</a> is het perfecte cadeau voor iedereen die van wielrennen houdt. Wanneer je in de maand december een <a href="https://bit.ly/ride-kerstdeal-block" target="_blank" rel="noopener">proefabonnement</a> neemt, ontvang je 2x RIDE voor slechts € 15,90 en krijg je van ons een doosje wielerchocolade t.w.v. € 12,95 cadeau.</center><br /><div class="w-100 text-center mb-3"><a href="https://bit.ly/ride-kerstdeal-block" target="_blank" class="btn btn-primary btn-lg text-dark"><b>BESTEL NU JOUW CADEAU</b></a></div></p></div> </div> </div>
<div class="mm_container">

<div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div>

<div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div>
</div>
 <div class="bg-white mb-4"> <div class="comments"> <div class="w-100 p-3"> <div class="d-flex justify-content-between"> <div> <h2 id="comments" class="m-0 h_strong">9 Reacties</h2> <div class="wfcv-order-controls"> <form method="GET"> <select id="wfcv_comment_order" class="form-control form-control-sm" name="wfcv_comment_order" onchange="this.form.submit();"> <option value="likes" selected='selected'>Meest populair</option> <option value="newest">Nieuwste eerst</option> <option value="oldest">Oudste eerst</option> </select> </form> </div> </div> <div class="pagination d-flex justify-content-between"> </div> </div></div><div class="comment byuser comment-author-wheely even thread-even depth-1" id="li-comment-1092792"> <div id="comment-1092792" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/6468">Wheely</a> <span class="badge p-0 text-muted small">30 december 2022 om 16:48</span> </div> <p>Hoeft zichzelf niks te verwijten, heeft weer een prachtige cross gereden. De show gestolen, helaas niet gewonnen maar dat is geen schande op dit niveau.</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> 4 </div> </div> </div> </div><div class="comment byuser comment-author-zadelsnuffelaar odd alt thread-odd thread-alt depth-1" id="li-comment-1092811"> <div id="comment-1092811" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/39896">Albeijing Feeniks</a> <span class="badge p-0 text-muted small">30 december 2022 om 17:30</span> </div> <p>Als hij niet bijna de touwen in knalt in de laatste ronde dan wint hij gewoon. Mathieu was eigenlijk beter maar Van Aert was meer bescheiden.</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> 3 </div> </div> </div> </div><div class="comment byuser comment-author-geit-in-mijn-kelderman even thread-even depth-1" id="li-comment-1092794"> <div id="comment-1092794" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/9838">Geit in mijn Kelderman</a> <span class="badge p-0 text-muted small">30 december 2022 om 16:49</span> </div> <p>Gewoon een parel voor de sport dit, net als die andere twee. Hopen op nog een paar procentpunten meer in Hoogerheide en door naar het voorjaar.</p><p>Vergeet niet, vorig jaar reed hij alsnog een beestelijk voorjaar zonder crosseizoen en zonder goede basis te kunnen leggen in januari. Dit komt wel goed.</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> 2 </div> </div> </div> </div><div class="comment byuser comment-author-donny-b odd alt thread-odd thread-alt depth-1" id="li-comment-1092799"> <div id="comment-1092799" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/44292">Donny B</a> <span class="badge p-0 text-muted small">30 december 2022 om 16:54</span> </div> <p>Gaat hij na Parijs Roubaix nog de mountainbike opstappen?</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> 0 </div> </div> </div> <div class="comment byuser comment-author-hsv even depth-2" id="li-comment-1092802"> <div id="comment-1092802" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/19270">HSV</a> <span class="badge p-0 text-muted small">30 december 2022 om 17:02</span> </div> <p>Het is niet te hopen wat mij betreft.. Dat gaat dan weer ten koste van de Tour, waarvan ik denk dat hij daarmee moet omgaan zoals Cancelara deed: mikken op je doelen en dan wegwezen.</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> 2 </div> </div> </div> </div></div><div class="comment byuser comment-author-donny-b odd alt thread-even depth-1" id="li-comment-1092803"> <div id="comment-1092803" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/44292">Donny B</a> <span class="badge p-0 text-muted small">30 december 2022 om 17:07</span> </div> <p>Omdat het WK op 1 plek is dit jaar. 6 augustus op de weg en 12 op de mountainbiken </p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> 0 </div> </div> </div> </div><div class="comment byuser comment-author-eric-timmermans even thread-odd thread-alt depth-1" id="li-comment-1092835"> <div id="comment-1092835" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/17287">Eric Timmermans</a> <span class="badge p-0 text-muted small">30 december 2022 om 18:35</span> </div> <p>Wouter ontwikkelt zich steeds meer als de Girmay van het veldrijden.</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> 0 </div> </div> </div> </div><div class="comment byuser comment-author-taliesin odd alt thread-even depth-1" id="li-comment-1092817"> <div id="comment-1092817" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/19316">Taliesin</a> <span class="badge p-0 text-muted small">30 december 2022 om 17:43</span> </div> <p>Denk dat ze allebei weten dat MvP hier net wat beter was maar t uiteindelijk door dat foutje verkalde.</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> -1 </div> </div> </div> </div><div class="comment byuser comment-author-cdevries even thread-odd thread-alt depth-1" id="li-comment-1092822"> <div id="comment-1092822" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/32411">C de Vries</a> <span class="badge p-0 text-muted small">30 december 2022 om 17:56</span> </div> <p>Er was er maar een de beste vandaag en dat was Wout.</p> <div class="wfcv-comment-votes"> <a href="/inloggen/" class="wfcv-vote-button"> <svg xmlns="http://www.w3.org/2000/svg" style="width: 15px; height: 15px;" fill="none" viewBox="0 0 24 24" stroke="currentColor" stroke-width="2"> <path stroke-linecap="round" stroke-linejoin="round" d="M14 10h4.764a2 2 0 011.789 2.894l-3.5 7A2 2 0 0115.263 21h-4.017c-.163 0-.326-.02-.485-.06L7 20m7-10V5a2 2 0 00-2-2h-.095c-.5 0-.905.405-.905.905 0 .714-.211 1.412-.608 2.006L7 11v9m7-10h-2M7 20H5a2 2 0 01-2-2v-6a2 2 0 012-2h2.5" /> </svg> </a> <div class="counter"> -4 </div> </div> </div> </div><div class="w-100 px-3"> <div class="d-flex justify-content-end"> </div></div><div class="content_box"> <div id="respond" class="pt-3"> <h3>Reactie plaatsen</h3> <div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/?fbclid=IwAR1cjQ0KdGFrugfu-Oa-escF9i3WQMNJTDDDEWdE6LL1wpkpmntOJ2yCPe4#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span> </div> <p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt%2F">ingelogd</a> zijn om een reactie te plaatsen.</p> </div></div> </div> </div> <div class="mm_container"> <div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div> </div>
</div>
<div class="col-12 col-side">
<div class="row">
<div class="col-md-6 col-xl-12">

<div class="mm_container mb-4">

<div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });
                </script>
</div>
</div>
<div class=" d-lg-block">
</div>
<div class="mm_container mb-4">
<div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div>
</div>
</div>
<div class="col-md-6 col-xl-12">

<div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <span>Laatste nieuws</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/denise-betsema-verliest-leiding-in-superprestige-heb-het-altijd-moeilijk-in-kerstperiode/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035017-012-e1672334869379-1200x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/denise-betsema-verliest-leiding-in-superprestige-heb-het-altijd-moeilijk-in-kerstperiode/" title="Denise Betsema verliest leiding in Superprestige: &#8220;Heb het altijd moeilijk in kerstperiode&#8221;" class="text-dark"> <meta itemprop="name" content="Denise Betsema verliest leiding in Superprestige: &#8220;Heb het altijd moeilijk in kerstperiode&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/denise-betsema-verliest-leiding-in-superprestige-heb-het-altijd-moeilijk-in-kerstperiode/" /> <meta itemprop="about" content="Denise Betsema" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035017-012-e1672334869379-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Denise Betsema verliest leiding in Superprestige: &#8220;Heb het altijd moeilijk in kerstperiode&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-gp-sven-nys-x2o-trofee-in-baal-2023-zorgen-pidcock-en-alvarado-voor-vuurwerk/" title="Voorbeschouwing: GP Sven Nys (X2O Trofee) in Baal 2023 – Zorgen Pidcock en Alvarado voor vuurwerk?" class="text-dark"> <meta itemprop="name" content="Voorbeschouwing: GP Sven Nys (X2O Trofee) in Baal 2023 – Zorgen Pidcock en Alvarado voor vuurwerk?" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-gp-sven-nys-x2o-trofee-in-baal-2023-zorgen-pidcock-en-alvarado-voor-vuurwerk/" /> <meta itemprop="about" content="Ceylin del Carmen Alvarado" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035018-035-e1672415245304-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: GP Sven Nys (X2O Trofee) in Baal 2023 – Zorgen Pidcock en Alvarado voor vuurwerk? </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-is-de-eindejaarsshow-voor-fietsers/" title="Dit is dé Eindejaarsshow voor fietsers" class="text-dark"> <meta itemprop="name" content="Dit is dé Eindejaarsshow voor fietsers" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-is-de-eindejaarsshow-voor-fietsers/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/12GO-EINDEJAARSSHOW_1600x800-homepage-160x80.png" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Dit is dé Eindejaarsshow voor fietsers </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/gelletjes-innemen-tijdens-de-cross-wie-doet-het-en-waarom/" title="Gelletjes innemen tijdens de cross: wie doet het en waarom?" class="text-dark"> <meta itemprop="name" content="Gelletjes innemen tijdens de cross: wie doet het en waarom?" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/gelletjes-innemen-tijdens-de-cross-wie-doet-het-en-waarom/" /> <meta itemprop="about" content="Daan Soete" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00016493-050-e1672243741452-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Special</span> Gelletjes innemen tijdens de cross: wie doet het en waarom? </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 16 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-pidcock-derde-in-azencross-geloofde-niet-meer-in-de-overwinning/" title="Tom Pidcock derde in Azencross: &#8220;Geloofde niet meer in de overwinning&#8221;" class="text-dark"> <meta itemprop="name" content="Tom Pidcock derde in Azencross: &#8220;Geloofde niet meer in de overwinning&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-pidcock-derde-in-azencross-geloofde-niet-meer-in-de-overwinning/" /> <meta itemprop="about" content="Exact Cross Loenhout" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-029-e1672416199107-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Tom Pidcock derde in Azencross: &#8220;Geloofde niet meer in de overwinning&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" title="Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;" class="text-dark"> <meta itemprop="name" content="Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-andermaal-geklopt-door-wout-van-aert-laatste-procentje-ontbreekt/" /> <meta itemprop="about" content="Alpecin-Deceuninck" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-006-e1672412324227-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel andermaal geklopt door Wout van Aert: &#8220;Laatste procentje ontbreekt&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-na-felbevochten-zege-in-loenhout-van-der-poel-was-technisch-veel-beter/" title="Felbevochten zege voor Wout van Aert in Loenhout: &#8220;Van der Poel was technisch veel beter&#8221;" class="text-dark"> <meta itemprop="name" content="Felbevochten zege voor Wout van Aert in Loenhout: &#8220;Van der Poel was technisch veel beter&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-na-felbevochten-zege-in-loenhout-van-der-poel-was-technisch-veel-beter/" /> <meta itemprop="about" content="Exact Cross Loenhout" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-008-e1672414010976-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Felbevochten zege voor Wout van Aert in Loenhout: &#8220;Van der Poel was technisch veel beter&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-klopt-mathieu-van-der-poel-en-tom-pidcock-in-sprint-met-drie-in-loenhout/" title="Wout van Aert klopt Mathieu van der Poel en Tom Pidcock in sprint met drie in Loenhout" class="text-dark"> <meta itemprop="name" content="Wout van Aert klopt Mathieu van der Poel en Tom Pidcock in sprint met drie in Loenhout" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-klopt-mathieu-van-der-poel-en-tom-pidcock-in-sprint-met-drie-in-loenhout/" /> <meta itemprop="about" content="Exact Cross Loenhout" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035021-014-e1672415382418-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Wout van Aert klopt Mathieu van der Poel en Tom Pidcock in sprint met drie in Loenhout </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 45 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/winactie-voorspel-de-winnaars-van-de-x2o-trofee-baal-en-maak-kans-op-een-abus-sportflex-cijferslot/" title="Winactie: Voorspel de winnaars van de X2O Trofee Baal en maak kans op een ABUS Sportflex cijferslot" class="text-dark"> <meta itemprop="name" content="Winactie: Voorspel de winnaars van de X2O Trofee Baal en maak kans op een ABUS Sportflex cijferslot" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/winactie-voorspel-de-winnaars-van-de-x2o-trofee-baal-en-maak-kans-op-een-abus-sportflex-cijferslot/" /> <meta itemprop="about" content="GP Sven Nys" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/abus-sportflex-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Winactie: Voorspel de winnaars van de X2O Trofee Baal en maak kans op een ABUS Sportflex cijferslot </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/shirin-van-anrooij-overklast-tegenstand-in-loenhout-dit-was-het-doel/" title="Shirin van Anrooij overklast tegenstand in Loenhout: &#8220;Dit was het doel&#8221;" class="text-dark"> <meta itemprop="name" content="Shirin van Anrooij overklast tegenstand in Loenhout: &#8220;Dit was het doel&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/shirin-van-anrooij-overklast-tegenstand-in-loenhout-dit-was-het-doel/" /> <meta itemprop="about" content="Azencross Loenhout" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035020-002-e1672408807487-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Shirin van Anrooij overklast tegenstand in Loenhout: &#8220;Dit was het doel&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline" itemprop="name"> <span>Populair</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035018-018-e1672262559923-1197x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Exact Cross Loenhout, X2O Trofee Baal, X2O Trofee Herentals" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Exact Cross Loenhout, X2O Trofee Baal, X2O Trofee Herentals" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Exact Cross Loenhout" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035018-018-e1672262559923-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Exact Cross Loenhout, X2O Trofee Baal, X2O Trofee Herentals </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" title="Veldrijden op TV &#8211; De veldritkalender 2022-2023" class="text-dark"> <meta itemprop="name" content="Veldrijden op TV &#8211; De veldritkalender 2022-2023" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-12-29" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" /> <meta itemprop="about" content="Ethias Cross" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Baal-I-e1641054759597-150x73.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De veldritkalender 2022-2023 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 21 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-altijd-zonder-contract-in-2023/" title="Deze WorldTour-profs zitten officieel nog altijd zonder contract in 2023" class="text-dark"> <meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog altijd zonder contract in 2023" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-altijd-zonder-contract-in-2023/" /> <meta itemprop="about" content="Wielertransfers 2023" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034463-037-e1669120130136-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Deze WorldTour-profs zitten officieel nog altijd zonder contract in 2023 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 52 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/zegestand-veldrijden-seizoen-2022-2023/" title="Zegestand Veldrijden seizoen 2022-2023" class="text-dark"> <meta itemprop="name" content="Zegestand Veldrijden seizoen 2022-2023" /> <meta itemprop="author" content="Nico Dick" /> <meta itemprop="datepublished" content="2022-12-29" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/zegestand-veldrijden-seizoen-2022-2023/" /> <meta itemprop="about" content="Veldrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/FlHX-8makAAF_5o-120x80.jpeg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Zegestand Veldrijden seizoen 2022-2023 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/in-welke-crossen-rijden-wout-van-aert-en-mathieu-van-der-poel-tegen-elkaar/" title="In welke crossen rijden Wout van Aert en Mathieu van der Poel tegen elkaar?" class="text-dark"> <meta itemprop="name" content="In welke crossen rijden Wout van Aert en Mathieu van der Poel tegen elkaar?" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/in-welke-crossen-rijden-wout-van-aert-en-mathieu-van-der-poel-tegen-elkaar/" /> <meta itemprop="about" content="Mathieu van der Poel" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00035013-065-e1672245206832-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> In welke crossen rijden Wout van Aert en Mathieu van der Poel tegen elkaar? </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vader-adrie-over-vorm-mathieu-van-der-poel-natuurlijk-is-hij-nog-niet-top/" title="Vader Adrie over vorm Mathieu van der Poel: &#8220;Natuurlijk is hij nog niet top&#8221;" class="text-dark"> <meta itemprop="name" content="Vader Adrie over vorm Mathieu van der Poel: &#8220;Natuurlijk is hij nog niet top&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vader-adrie-over-vorm-mathieu-van-der-poel-natuurlijk-is-hij-nog-niet-top/" /> <meta itemprop="about" content="Adrie van der Poel" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033817-003-e1643634812590-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Vader Adrie over vorm Mathieu van der Poel: &#8220;Natuurlijk is hij nog niet top&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 70 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/toon-aerts-voor-twee-jaar-geschorst/" title="UCI wil Toon Aerts voor twee jaar schorsen: &#8220;Een veel te zware straf&#8221;" class="text-dark"> <meta itemprop="name" content="UCI wil Toon Aerts voor twee jaar schorsen: &#8220;Een veel te zware straf&#8221;" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-12-29" /> <meta itemprop="datemodified" content="2022-12-29" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/toon-aerts-voor-twee-jaar-geschorst/" /> <meta itemprop="about" content="Doping" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/CORVOS_00033826-077-e1641799318249-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-danger">Breaking</span> UCI wil Toon Aerts voor twee jaar schorsen: &#8220;Een veel te zware straf&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 76 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nos-aast-op-tom-dumoulin-als-nieuwe-wieleranalist/" title="NOS aast op Tom Dumoulin als nieuwe wieleranalist" class="text-dark"> <meta itemprop="name" content="NOS aast op Tom Dumoulin als nieuwe wieleranalist" /> <meta itemprop="author" content="Raymond Kerckhoffs" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nos-aast-op-tom-dumoulin-als-nieuwe-wieleranalist/" /> <meta itemprop="about" content="Intermarché-Wanty-Gobert" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/CORVOS_00034902-005-e1671523959505-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> NOS aast op Tom Dumoulin als nieuwe wieleranalist </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/koga-presenteert-nieuwe-baanfiets-voor-parijs-2024/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/IMG_4012-scaled-e1672340141852-1196x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/koga-presenteert-nieuwe-baanfiets-voor-parijs-2024/" title="KOGA presenteert nieuwe baanfiets voor Parijs 2024" class="text-dark"> <meta itemprop="name" content="KOGA presenteert nieuwe baanfiets voor Parijs 2024" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/koga-presenteert-nieuwe-baanfiets-voor-parijs-2024/" /> <meta itemprop="about" content="Koga" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/IMG_4012-scaled-e1672340141852-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> KOGA presenteert nieuwe baanfiets voor Parijs 2024 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/reportage-van-kofferbak-naar-canyon/" title="Reportage: van kofferbak naar Canyon" class="text-dark"> <meta itemprop="name" content="Reportage: van kofferbak naar Canyon" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-12-30" /> <meta itemprop="datemodified" content="2022-12-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/reportage-van-kofferbak-naar-canyon/" /> <meta itemprop="about" content="Canyon" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/211121_MarcoFreudenreich_Canyon_Showroom-Koblenz_HighRes_019-min-scaled-e1672307146354-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Reportage: van kofferbak naar Canyon </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-de-wahoo-elemnt-roam-een-snelle-en-accurate-fietsnavigatie/" title="Review: de Wahoo ELEMNT ROAM, een snelle en accurate fietsnavigatie" class="text-dark"> <meta itemprop="name" content="Review: de Wahoo ELEMNT ROAM, een snelle en accurate fietsnavigatie" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-12-25" /> <meta itemprop="datemodified" content="2022-12-29" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-de-wahoo-elemnt-roam-een-snelle-en-accurate-fietsnavigatie/" /> <meta itemprop="about" content="fietscomputer" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/20221208-1352-Wielerflits-Etxeondo-Cannondale-Ties-Wijntjes_00323-min-scaled-e1671974469117-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Review: de Wahoo ELEMNT ROAM, een snelle en accurate fietsnavigatie </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dit-is-de-fiets-waar-jumbo-visma-in-2023-op-gaat-rijden/" title="Dit is de fiets waar Jumbo-Visma in 2023 op gaat rijden" class="text-dark"> <meta itemprop="name" content="Dit is de fiets waar Jumbo-Visma in 2023 op gaat rijden" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-12-22" /> <meta itemprop="datemodified" content="2022-12-27" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dit-is-de-fiets-waar-jumbo-visma-in-2023-op-gaat-rijden/" /> <meta itemprop="about" content="Cervélo" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/TJV-2023-fiets-169x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Dit is de fiets waar Jumbo-Visma in 2023 op gaat rijden </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/bh-lanceert-nieuwe-ultralight-evo/" title="BH lanceert nieuwe Ultralight EVO" class="text-dark"> <meta itemprop="name" content="BH lanceert nieuwe Ultralight EVO" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-12-21" /> <meta itemprop="datemodified" content="2022-12-21" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/bh-lanceert-nieuwe-ultralight-evo/" /> <meta itemprop="about" content="BH" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/12/R1A5207-min-compressed-scaled-e1671635152343-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> BH lanceert nieuwe Ultralight EVO </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> </ul> </div>
<div class="widget">
<h2 class="wf_headline">
<span>Wielerdeals</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ride-abo-120x80.jpg" alt="20% korting op een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/boek-fabio-julius" title="Reserveer een exemplaar van het nieuwe boek Fabio & Julius" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/fabio-julius2-120x80.jpg" alt="Reserveer een exemplaar van het nieuwe boek Fabio & Julius">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Reserveer een exemplaar van het nieuwe boek Fabio & Julius</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/3CUwl55" title="Een fietsjack met lange mouwen voor nog geen 35 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/fietsjack_lange_mouwen2-120x80.jpg" alt="Een fietsjack met lange mouwen voor nog geen 35 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een fietsjack met lange mouwen voor nog geen 35 euro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-fietsschoenen" title="30% korting op Shimano RC300 fietsschoenen" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/shimano-fietsschoenen-120x80.jpg" alt="30% korting op Shimano RC300 fietsschoenen">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">30% korting op Shimano RC300 fietsschoenen</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-lange-fietsbroek" title="Een lange fietsbroek voor nog geen 60 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/lange-fietsbroek-2-120x80.jpg" alt="Een lange fietsbroek voor nog geen 60 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een lange fietsbroek voor nog geen 60 euro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/giro-overschoenen" title="23% korting op Giro overschoenen" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/giro_overschoenen-120x80.jpg" alt="23% korting op Giro overschoenen">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">23% korting op Giro overschoenen</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-fietsondershirt" title="Een ondershirt voor nog geen 10 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ondershirt_2-120x80.jpg" alt="Een ondershirt voor nog geen 10 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een ondershirt voor nog geen 10 euro</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="widget">
<h2 class="wf_headline">
<span>Toertocht kalender</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/gfrosa23" title="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/giro-rosa-160x80.jpg" alt="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/oktoberfest2023" title="Oktoberfest Ride 2023 | 30 september 2023 | Eindhoven" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/oktoberfest-ride-160x80.jpg" alt="Oktoberfest Ride 2023 | 30 september 2023 | Eindhoven">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Oktoberfest Ride 2023 | 30 september 2023 | Eindhoven</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="mm_container mb-4">
<div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div>

<div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 mm_container mt-4">

<div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>
</div>
<div id="skyscraper_parent">

</div>
</div>
 <footer class="bg-dark text-white"> <div class="container"> <div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"> <div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-889670" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-889670"><a href="https://www.wielerflits.nl/profiel/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-889671" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-889671"><a href="https://www.wielerflits.nl/profiel/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-889674" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-889674"><a href="https://www.wielerflits.nl/profiel/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-838036" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-838036"><a href="https://www.wielerflits.nl/profiel/jonas-vingegaard/">Jonas Vingegaard</a></li><li id="menu-item list-group-item-822982" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-822982"><a href="https://www.wielerflits.nl/profiel/tadej-pogacar/">Tadej Pogacar</a></li><li id="menu-item list-group-item-889675" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-889675"><a href="https://www.wielerflits.nl/profiel/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-889676" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-889676"><a href="https://www.wielerflits.nl/profiel/egan-arley-bernal-gomez/">Egan Bernal</a></li><li id="menu-item list-group-item-889672" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-889672"><a href="https://www.wielerflits.nl/profiel/marianne-vos/">Marianne Vos</a></li><li id="menu-item list-group-item-889677" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-889677"><a href="https://www.wielerflits.nl/profiel/annemiek-van-vleuten/">Annemiek van Vleuten</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-876884" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-876884"><a href="https://www.wielerflits.nl/nieuws/wk-veldrijden-2023-in-hoogerheide-programma-en-uitslagen/">WK Veldrijden 2023</a></li><li id="menu-item list-group-item-876885" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-876885"><a href="https://www.wielerflits.nl/nieuws/nk-veldrijden-2023-in-zaltbommel-programma-en-uitslagen/">NK Veldrijden 2023</a></li><li id="menu-item list-group-item-840235" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-840235"><a href="https://www.wielerflits.nl/tour-de-france-2023/">Tour de France 2023</a></li><li id="menu-item list-group-item-876883" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-876883"><a href="https://www.wielerflits.nl/nieuws/super-wk-wielrennen-2023-in-glasgow-programma-en-uitslagen/">WK Wielrennen 2023</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div><div class="event_banner mb-4"></div> </div> <div class="row mb-5"> <div class="col"> <div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a> </div> </div> </div> <div class="row text-center"> <div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span> </div> </div> </div> </footer>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=6.0' id='jquery-2-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=6.0' id='wf-minified-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1669737279' id='custom-js'></script>
<script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.2' id='cyclingflash-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en' async defer></script>
<script type="text/javascript">

    var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });

</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='elb-theme-light-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' type='text/css' media='all' /><link rel='stylesheet' id='wfcv-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1668675065' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='cyclingflash-css'  href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' type='text/css' media='all' /></noscript></body>
</html>
