<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],       // keywords
    }</script> <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Jumbo-Visma heeft een flinke klap te verwerken gekregen in de Tour of Britain. De Australiër Chris Harper is door een valpartij, vroeg in de tweede etappe, uit de Britse ronde gestapt." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/?p=734598" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain | WielerFlits" /><meta property="og:description" content="Jumbo-Visma heeft een flinke klap te verwerken gekregen in de Tour of Britain. De Australiër Chris Harper is door een valpartij, vroeg in de tweede etappe, uit de Britse ronde gestapt. Bekijk de documentaire Plan B, the fall &amp; rise over Team Jumbo-Visma in de Tour de France 2021 en ontvang gratis de zomer-editie van [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/?p=734598" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-09-06T12:28:39+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/?p=734598#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032867-016-scaled-e1614009088596.jpg","width":2188,"height":1049,"caption":"Chris Harper - foto: Cor Vos"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=734598#webpage","url":"https://www.wielerflits.nl/?p=734598","name":"Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/?p=734598#primaryimage"},"datePublished":"2021-09-06T12:28:39+00:00","dateModified":"2021-09-06T12:28:39+00:00","breadcrumb":{"@id":"https://www.wielerflits.nl/?p=734598#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/?p=734598"]}]},{"@type":"BreadcrumbList","@id":"https://www.wielerflits.nl/?p=734598#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/","url":"https://www.wielerflits.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuwsoverzicht/","url":"https://www.wielerflits.nl/nieuwsoverzicht/","name":"Nieuwsoverzicht"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=734598","url":"https://www.wielerflits.nl/?p=734598","name":"Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain"}}]},{"@type":"Article","@id":"https://www.wielerflits.nl/?p=734598#article","isPartOf":{"@id":"https://www.wielerflits.nl/?p=734598#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/2d6f12cdc73019abd639ce4dcf797cde"},"headline":"Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain","datePublished":"2021-09-06T12:28:39+00:00","dateModified":"2021-09-06T12:28:39+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/?p=734598#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/?p=734598#primaryimage"},"keywords":"Chris Harper,Team Jumbo-Visma Cycling,Tour of Britain","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/?p=734598#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/2d6f12cdc73019abd639ce4dcf797cde","name":"Nick Doup","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b909ac9373291e990c5233f465bdcbf4?s=96&d=mm&r=pg","caption":"Nick Doup"},"description":"Wielerjournalist en redacteur bij WielerFlits / Mailen voor vragen, opmerkingen of andere bijzonderheden kan via mail naar nick@wielerflits.nl of via Twitter @Nick_Doup"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain Reactiesfeed" href="https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=734598' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Jumbo-Visma heeft een flinke klap te verwerken gekregen in de Tour of Britain. De Australi&euml;r Chris Harper is door een valpartij, vroeg in de tweede etappe, uit de Britse ronde gestapt.Zeker met oog op de ploegentijdrit van dinsdag in het vooruitzicht is de opgave van Harper een aderlating. ' /><meta property='og:title' content='Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032867-016-scaled-e1614009088596.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='575' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032867-016-scaled-e1614009088596.jpg' /><meta name='twitter:description' content='Jumbo-Visma heeft een flinke klap te verwerken gekregen in de Tour of Britain. De Australi&euml;r Chris Harper is door een valpartij, vroeg in de tweede etappe, uit de Britse ronde gestapt.Zeker met oog op de ploegentijdrit van dinsdag in het vooruitzicht is de opgave van Harper een aderlating. ' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/" /><meta name="twitter:title" content="Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain" /><meta name="twitter:description" content="Jumbo-Visma heeft een flinke klap te verwerken gekregen in de Tour of Britain. De &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032867-016-scaled-e1614009088596.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-734598 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain" /><meta itemprop="headline" content="Jumbo-Visma heeft een flinke klap te verwerken gekregen in de Tour of Britain. De Australiër Chris Harper is door een valpartij, vroeg in de tweede etappe, uit de Britse ronde gestapt. Bekijk de documentaire Plan B, the fall & rise over Team Jumbo-Visma in de Tour de France 2021 en ontvang gratis de zomer-editie van [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-09-06 14:28:39" /><meta itemprop="datemodified" content="2021-09-06 14:28:39" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/" /><meta itemprop="about" content="Chris Harper" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> maandag 6 september 2021 om 14:28</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032867-016-scaled-e1614009088596-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Chris Harper - foto: Cor Vos" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032867-016-scaled-e1614009088596-728x350.jpg" alt="Jumbo-Visma raakt Chris Harper kwijt in Tour of Britain" class="img-fluid" style="width:100%;"></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Jumbo-Visma heeft een flinke klap te verwerken gekregen in de Tour of Britain. De Australiër Chris Harper is door een valpartij, vroeg in de tweede etappe, uit de Britse ronde gestapt.</p><p><span id="more-734598"></span><div class="inline_commercial"><a href="https://rebrand.ly/fall-rise-tjv" target="_blank" rel="noopener noreferrer"><img class="alignnone size-thumbnail wp-image-718622" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/tjv_docu_2-e1627721463797-150x72.jpg" alt="" width="150" height="72" /></a>Bekijk de documentaire <i>Plan B, the fall & rise</i> over Team Jumbo-Visma in de Tour de France 2021 en ontvang gratis de zomer-editie van RIDE Magazine. <a style="color: #000000;" href="https://rebrand.ly/fall-rise-tjv" target="_blank" rel="noopener noreferrer"><b>Koop nu jouw ticket</b></a></div></p><p>Zeker met oog op de ploegentijdrit van dinsdag in het vooruitzicht is de opgave van Harper een aderlating. De teams in de Tour of Britain mochten maar met zes starten, en daardoor moet het team van Wout van Aert &#8211; <a href="/nieuws/wout-van-aert-sprint-naar-zege-in-openingsrit-tour-of-britain/" target="_blank" rel="noopener noreferrer">de winnaar van de openingsrit</a> &#8211; het met vijf doen.</p><p>De schade bij de 26-jarige Harper, <a href="/nieuws/jumbo-visma-harper-blijft-pfingsten-en-bennett-vertrekken/" target="_blank" rel="noopener noreferrer">die ook in 2022 uitkomt voor Jumbo-Visma</a>, is nog niet bekend. Hij wordt eerst door de ploegdokter onderzocht.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">🇬🇧 <a href="https://twitter.com/hashtag/TourofBritain?src=hash&amp;ref_src=twsrc%5Etfw">#TourofBritain</a></p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div><p>Due to a crash in the beginning of the second stage, <a href="https://twitter.com/chrisharper94?ref_src=twsrc%5Etfw">@chrisharper94</a> is out of the race.</p><p>One of our soigneurs is taking care of Chris and will bring him to the team bus.</p><p>Get well soon. 🍀</p><p>&mdash; Team Jumbo-Visma cycling (@JumboVismaRoad) <a href="https://twitter.com/JumboVismaRoad/status/1434831890863857665?ref_src=twsrc%5Etfw">September 6, 2021</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/&t=Jumbo-Visma%20raakt%20Chris%20Harper%20kwijt%20in%20Tour%20of%20Britain" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/&text=Jumbo-Visma%20raakt%20Chris%20Harper%20kwijt%20in%20Tour%20of%20Britain:https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Jumbo-Visma%20raakt%20Chris%20Harper%20kwijt%20in%20Tour%20of%20Britain: https://www.wielerflits.nl/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#19266a6c7b737c7a6d244e707c757c6b5f75706d6a2339536c747b76344f706a74783c2b296b7878726d3c2b295a716b706a3c2b2951786b697c6b3c2b29726e70736d3c2b2970773c2b294d766c6b3c2b29767f3c2b295b6b706d7870773f7b767d6024507239726e7874397d706d39786b6d70727c75396d7c7e7c77397c77397d7c7772397d786d3973707339717c6d3970776d7c6b7c6a6a78776d396f70777d6d3739557c7c6a397478786b2339716d6d696a2336366e6e6e376e707c757c6b7f75706d6a3777753677707c6c6e6a36736c747b76346f706a7478346b7878726d347a716b706a3471786b697c6b34726e70736d347077346d766c6b34767f347b6b706d78707736" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/chris-harper/">Chris Harper</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/team-jumbo-visma-cycling/">Team Jumbo-Visma Cycling</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tour-of-britain/">Tour of Britain</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour of Britain, EK wielrennen 2021"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033494-040-e1630909037525-320x160.jpg" alt="Wielrennen op TV: Tour of Britain, EK wielrennen 2021" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>06 sep 2021</span><h5 class="card-title">Wielrennen op TV: Tour of Britain, EK wielrennen 2021</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/primoz-roglic-na-derde-eindzege-ik-ben-heel-blij-voor-mezelf-en-voor-de-jongens-om-me-heen/" title="Primoz Roglic na derde eindzege: &#8220;Ik ben heel blij voor mezelf en voor de jongens om me heen&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033497-057-e1630870170113-320x160.jpg" alt="Primoz Roglic na derde eindzege: &#8220;Ik ben heel blij voor mezelf en voor de jongens om me heen&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>05 sep 2021</span><h5 class="card-title">Primoz Roglic na derde eindzege: &#8220;Ik ben heel blij voor mezelf en voor de jongens om me heen&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2021-primoz-roglic-zet-eindzege-in-de-verf-met-tijdritzege-in-santiago-de-compostella/" title="Vuelta 2021: Primoz Roglic zet eindzege in de verf met tijdritzege in Santiago de Compostella"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033497-053-e1630870278968-320x160.jpg" alt="Vuelta 2021: Primoz Roglic zet eindzege in de verf met tijdritzege in Santiago de Compostella" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>05 sep 2021</span><h5 class="card-title">Vuelta 2021: Primoz Roglic zet eindzege in de verf met tijdritzege in Santiago de Compostella</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-castelli-sale" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/castelli_logo_2.png" width="100" height="24" /> <b>OP=OP: Forse kortingen op wielerkleding van Castelli</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/ride-najaar-early" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" width="100" height="24" /> <b>Bestel het najaarsnummer van RIDE met korting</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/NLTourRides" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/nltourrides.jpg" width="85" height="34" /> <b>NL Tour Rides – De mooiste en gezelligste toertochten van Nederland</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-sportful" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/sportful_logo.png" width="109" height="24" /> <b>Tot 30% korting op wielerkleding van Sportful</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-garmin" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b> </a></li></ul></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/jumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjumbo-visma-raakt-chris-harper-kwijt-in-tour-of-britain%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><h2 class="wf_headline" itemprop="name"> <span>Volg hier</span></h2><div class="w-100 mb-4"><div id="carouselControls" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="carousel-item active"> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-de-tweede-etappe-van-de-tour-of-britain-2021/" title="Volg hier de tweede etappe van de Tour of Britain 2021"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033494-042-e1630918343269-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" /><div class="carousel-caption"><h5 class="h_medium m-0">Volg hier de tweede etappe van de Tour of Britain 2021</h5></div> </a></div></div> <a class="carousel-control-prev" href="#carouselControls" role="button" data-slide="prev"> <i class="zmdi zmdi-chevron-left" aria-hidden="true"></i> </a> <a class="carousel-control-next" href="#carouselControls" role="button" data-slide="next"> <i class="zmdi zmdi-chevron-right" aria-hidden="true"></i> </a></div></div><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/bike-care-box-essentials" title="Dynamic Bike Care Box nu voor EUR 49,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/bike-care-box-120x80.jpg" alt="Dynamic Bike Care Box nu voor EUR 49,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Bike Care Box nu voor EUR 49,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/ride-najaar-wielerdeal" title="Bestel nu het RIDE-najaarsnummer met korting" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/ride-najaar-120x80.jpg" alt="Bestel nu het RIDE-najaarsnummer met korting"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu het RIDE-najaarsnummer met korting</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut-castelli-sale" title="Tot 30% korting op wielerkleding van Castelli" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/castelli_logo_header-150x72.jpg" alt="Tot 30% korting op wielerkleding van Castelli"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 30% korting op wielerkleding van Castelli</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/slick-wax-wielerdeal" title="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/slick-wax-120x80.jpg" alt="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Slick Wax 4-in-1 bundel nu voor €25,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/raboploeg-wielerdeal" title="Lees het onthullende boek over de Rabobankploeg" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_raboploeg3-120x80.jpg" alt="Lees het onthullende boek over de Rabobankploeg"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees het onthullende boek over de Rabobankploeg</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-mathieu" title="Mathieu van der Poel - Het fenomeen verklaard" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_mathieu3-120x80.jpg" alt="Mathieu van der Poel - Het fenomeen verklaard"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Mathieu van der Poel - Het fenomeen verklaard</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-anna" title="Lees de biografie van Anna van der Breggen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_anna3-120x80.jpg" alt="Lees de biografie van Anna van der Breggen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees de biografie van Anna van der Breggen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Laatste nieuws</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/ek-wielrennen-2021-in-trentino-programma-en-uitslagen/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A0085-scaled-e1606735496860-715x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ek-wielrennen-2021-in-trentino-programma-en-uitslagen/" title="EK wielrennen 2021 in Trentino: Programma en uitslagen" class="text-dark"><meta itemprop="name" content="EK wielrennen 2021 in Trentino: Programma en uitslagen" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ek-wielrennen-2021-in-trentino-programma-en-uitslagen/" /><meta itemprop="about" content="EK wielrennen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A0085-scaled-e1606735496860-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> EK wielrennen 2021 in Trentino: Programma en uitslagen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/michael-gogl-voor-twee-jaar-naar-alpecin-fenix/" title="Michael Gogl voor twee jaar naar Alpecin-Fenix" class="text-dark"><meta itemprop="name" content="Michael Gogl voor twee jaar naar Alpecin-Fenix" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/michael-gogl-voor-twee-jaar-naar-alpecin-fenix/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/CORVOS_00032931-049-e1628028674808-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Michael Gogl voor twee jaar naar Alpecin-Fenix</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/fabio-van-den-bossche-op-weg-naar-alpecin-fenix/" title="Fabio Van den Bossche op weg naar Alpecin-Fenix" class="text-dark"><meta itemprop="name" content="Fabio Van den Bossche op weg naar Alpecin-Fenix" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/fabio-van-den-bossche-op-weg-naar-alpecin-fenix/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033222-071-e1630928248444-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Fabio Van den Bossche op weg naar Alpecin-Fenix</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/gino-mader-hopelijk-is-het-niet-mijn-laatste-top-5-in-een-eindklassement/" title="Gino Mäder: &#8220;Hopelijk is het niet mijn laatste top-5 in een eindklassement&#8221;" class="text-dark"><meta itemprop="name" content="Gino Mäder: &#8220;Hopelijk is het niet mijn laatste top-5 in een eindklassement&#8221;" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/gino-mader-hopelijk-is-het-niet-mijn-laatste-top-5-in-een-eindklassement/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033497-105-e1630926407156-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Gino Mäder: &#8220;Hopelijk is het niet mijn laatste top-5 in een eindklassement&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/michael-storer-deze-bergtrui-is-voor-de-hele-ploeg/" title="Michael Storer: &#8220;Deze bergtrui is voor de hele ploeg&#8221;" class="text-dark"><meta itemprop="name" content="Michael Storer: &#8220;Deze bergtrui is voor de hele ploeg&#8221;" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/michael-storer-deze-bergtrui-is-voor-de-hele-ploeg/" /><meta itemprop="about" content="Bergklassement" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033492-104-e1630925360480-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Michael Storer: &#8220;Deze bergtrui is voor de hele ploeg&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/groupama-fdj-bindt-klimtalent-rueben-thompson-langer-aan-zich/" title="Groupama-FDJ bindt klimtalent Reuben Thompson langer aan zich" class="text-dark"><meta itemprop="name" content="Groupama-FDJ bindt klimtalent Reuben Thompson langer aan zich" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/groupama-fdj-bindt-klimtalent-rueben-thompson-langer-aan-zich/" /><meta itemprop="about" content="Équipe Cycliste Groupama-FDJ" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033058-011-e1630923582230-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Groupama-FDJ bindt klimtalent Reuben Thompson langer aan zich</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stig-broeckx-gaat-in-hel-van-de-kempen-weer-een-wieleruitdaging-aan/" title="Stig Broeckx gaat in Hel van de Kempen weer een wieleruitdaging aan" class="text-dark"><meta itemprop="name" content="Stig Broeckx gaat in Hel van de Kempen weer een wieleruitdaging aan" /><meta itemprop="author" content="Raymond Kerckhoffs" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stig-broeckx-gaat-in-hel-van-de-kempen-weer-een-wieleruitdaging-aan/" /><meta itemprop="about" content="Hel van de Kempen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/Broeckx-21-2-scaled-e1630921860417-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Fietstoerisme</span> Stig Broeckx gaat in Hel van de Kempen weer een wieleruitdaging aan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-is-de-belgische-selectie-voor-het-wk-wielrennen-2021/" title="Dit is de Belgische selectie voor het WK wielrennen 2021" class="text-dark"><meta itemprop="name" content="Dit is de Belgische selectie voor het WK wielrennen 2021" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-is-de-belgische-selectie-voor-het-wk-wielrennen-2021/" /><meta itemprop="about" content="Vlaanderen 2021 (Knokke-Heist - Brugge - Antwerpen - Leuven)" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00032546-338-e1630919013770-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Dit is de Belgische selectie voor het WK wielrennen 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 58 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/fabio-jakobsen-wie-had-dit-een-jaar-geleden-gedacht/" title="Fabio Jakobsen: &#8220;Wie had dit een jaar geleden gedacht?&#8221;" class="text-dark"><meta itemprop="name" content="Fabio Jakobsen: &#8220;Wie had dit een jaar geleden gedacht?&#8221;" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/fabio-jakobsen-wie-had-dit-een-jaar-geleden-gedacht/" /><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033497-062-e1630917190204-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Fabio Jakobsen: &#8220;Wie had dit een jaar geleden gedacht?&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 15 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/thymen-arensman-sluit-vuelta-af-met-derde-plek-hier-kan-ik-trots-op-zijn/" title="Thymen Arensman sluit Vuelta af met derde plek: &#8220;Hier kan ik trots op zijn&#8221;" class="text-dark"><meta itemprop="name" content="Thymen Arensman sluit Vuelta af met derde plek: &#8220;Hier kan ik trots op zijn&#8221;" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/thymen-arensman-sluit-vuelta-af-met-derde-plek-hier-kan-ik-trots-op-zijn/" /><meta itemprop="about" content="Team DSM" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033497-016-e1630914506245-150x78.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Thymen Arensman sluit Vuelta af met derde plek: &#8220;Hier kan ik trots op zijn&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 16 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/dynamic-bike-care-nieuwe-onderhoudspartner-bora-hansgrohe/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033289-040-e1630477348823-725x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dynamic-bike-care-nieuwe-onderhoudspartner-bora-hansgrohe/" title="Dynamic Bike Care nieuwe onderhoudspartner BORA &#8211; hansgrohe" class="text-dark"><meta itemprop="name" content="Dynamic Bike Care nieuwe onderhoudspartner BORA &#8211; hansgrohe" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-09-1" /><meta itemprop="datemodified" content="2021-09-1" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dynamic-bike-care-nieuwe-onderhoudspartner-bora-hansgrohe/" /><meta itemprop="about" content="Dynamic Bike Care" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033289-040-e1630477348823-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Dynamic Bike Care nieuwe onderhoudspartner BORA &#8211; hansgrohe</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/shimano-introduceert-langverwachte-12-speed-dura-ace-en-ultregra-groepsets/" title="Shimano introduceert langverwachte 12-speed Dura-Ace en Ultregra groepsets" class="text-dark"><meta itemprop="name" content="Shimano introduceert langverwachte 12-speed Dura-Ace en Ultregra groepsets" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-08-31" /><meta itemprop="datemodified" content="2021-09-1" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/shimano-introduceert-langverwachte-12-speed-dura-ace-en-ultregra-groepsets/" /><meta itemprop="about" content="Shimano" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/shimano_12speed-150x75.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Shimano introduceert langverwachte 12-speed Dura-Ace en Ultregra groepsets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/niki-terpstra-lanceert-eigen-kledingmerk-speed-on-wheels/" title="Niki Terpstra lanceert eigen kledingmerk Speed On Wheels" class="text-dark"><meta itemprop="name" content="Niki Terpstra lanceert eigen kledingmerk Speed On Wheels" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-08-24" /><meta itemprop="datemodified" content="2021-08-24" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/niki-terpstra-lanceert-eigen-kledingmerk-speed-on-wheels/" /><meta itemprop="about" content="FUTURUM Quality Gear" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/Speed-on-Wheels-1-scaled-e1629811293849-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Niki Terpstra lanceert eigen kledingmerk Speed On Wheels</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 20 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/classified-powershift-schakelsysteem-dat-voorderailleur-overbodig-maakt/" title="Classified Powershift: Schakelsysteem dat de voorderailleur overbodig maakt" class="text-dark"><meta itemprop="name" content="Classified Powershift: Schakelsysteem dat de voorderailleur overbodig maakt" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-08-23" /><meta itemprop="datemodified" content="2021-08-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/classified-powershift-schakelsysteem-dat-voorderailleur-overbodig-maakt/" /><meta itemprop="about" content="Classified" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/classified-powershift-e1629708125580-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Classified Powershift: Schakelsysteem dat de voorderailleur overbodig maakt</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dynamic-bike-care-box-in-1-klap-klaar-met-fietsonderhoud/" title="Dynamic Bike Care Box : In 1 klap klaar met fietsonderhoud" class="text-dark"><meta itemprop="name" content="Dynamic Bike Care Box : In 1 klap klaar met fietsonderhoud" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-08-17" /><meta itemprop="datemodified" content="2021-08-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dynamic-bike-care-box-in-1-klap-klaar-met-fietsonderhoud/" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/dynamic_bike_care_box-e1629210120408-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Dynamic Bike Care Box : In 1 klap klaar met fietsonderhoud</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033494-040-e1630909037525-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour of Britain, EK wielrennen 2021" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Tour of Britain, EK wielrennen 2021" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-09-6" /><meta itemprop="datemodified" content="2021-09-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Benelux Tour" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033494-040-e1630909037525-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tour of Britain, EK wielrennen 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2021-medisch-bulletin-en-juryrapport/" title="Vuelta 2021: Medisch bulletin en juryrapport" class="text-dark"><meta itemprop="name" content="Vuelta 2021: Medisch bulletin en juryrapport" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-09-5" /><meta itemprop="datemodified" content="2021-09-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2021-medisch-bulletin-en-juryrapport/" /><meta itemprop="about" content="Vuelta a España" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/CORVOS_00033461-027-1-e1630226395416-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Vuelta 2021: Medisch bulletin en juryrapport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 33 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/schuldbewuste-lopez-besloot-te-stoppen-met-een-strijd-die-zo-goed-als-verloren-was/" title="Schuldbewuste López: &#8220;Ik wil mijn excuses aanbieden aan mijn ploeggenoten&#8221;" class="text-dark"><meta itemprop="name" content="Schuldbewuste López: &#8220;Ik wil mijn excuses aanbieden aan mijn ploeggenoten&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-09-5" /><meta itemprop="datemodified" content="2021-09-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/schuldbewuste-lopez-besloot-te-stoppen-met-een-strijd-die-zo-goed-als-verloren-was/" /><meta itemprop="about" content="Miguel Ángel López" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033482-041-e1630600531223-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Schuldbewuste López: &#8220;Ik wil mijn excuses aanbieden aan mijn ploeggenoten&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 55 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-het-eerste-sprankje-van-de-oude-tom-in-een-wegkoers/" title="Tom Dumoulin: “Het eerste sprankje van de oude Tom in een wegkoers”" class="text-dark"><meta itemprop="name" content="Tom Dumoulin: “Het eerste sprankje van de oude Tom in een wegkoers”" /><meta itemprop="author" content="Raymond Kerckhoffs" /><meta itemprop="datepublished" content="2021-09-5" /><meta itemprop="datemodified" content="2021-09-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-het-eerste-sprankje-van-de-oude-tom-in-een-wegkoers/" /><meta itemprop="about" content="Benelux Tour" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033489-144-e1630761497381-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Tom Dumoulin: “Het eerste sprankje van de oude Tom in een wegkoers”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-tour-of-britain-2021/" title="Voorbeschouwing: Tour of Britain 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Tour of Britain 2021" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-09-5" /><meta itemprop="datemodified" content="2021-09-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-tour-of-britain-2021/" /><meta itemprop="about" content="Tour of Britain" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031501-029-e1568475721827-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Tour of Britain 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 20 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/benelux-tour-mohoric-wint-op-de-muur-colbrelli-mag-dumoulin-bedanken-voor-eindzege/" title="Benelux Tour: Mohoric wint op de Muur, Colbrelli mag Dumoulin bedanken voor eindzege" class="text-dark"><meta itemprop="name" content="Benelux Tour: Mohoric wint op de Muur, Colbrelli mag Dumoulin bedanken voor eindzege" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-09-5" /><meta itemprop="datemodified" content="2021-09-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/benelux-tour-mohoric-wint-op-de-muur-colbrelli-mag-dumoulin-bedanken-voor-eindzege/" /><meta itemprop="about" content="Benelux Tour" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033495-138-e1630854494827-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Benelux Tour: Mohoric wint op de Muur, Colbrelli mag Dumoulin bedanken voor eindzege</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 47 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2021-primoz-roglic-zet-eindzege-in-de-verf-met-tijdritzege-in-santiago-de-compostella/" title="Vuelta 2021: Primoz Roglic zet eindzege in de verf met tijdritzege in Santiago de Compostella" class="text-dark"><meta itemprop="name" content="Vuelta 2021: Primoz Roglic zet eindzege in de verf met tijdritzege in Santiago de Compostella" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-09-5" /><meta itemprop="datemodified" content="2021-09-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2021-primoz-roglic-zet-eindzege-in-de-verf-met-tijdritzege-in-santiago-de-compostella/" /><meta itemprop="about" content="Magnus Cort" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033497-053-e1630870278968-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Vuelta 2021: Primoz Roglic zet eindzege in de verf met tijdritzege in Santiago de Compostella</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 53 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-sprint-naar-zege-in-openingsrit-tour-of-britain/" title="Wout van Aert sprint met overmacht naar zege in openingsrit Tour of Britain" class="text-dark"><meta itemprop="name" content="Wout van Aert sprint met overmacht naar zege in openingsrit Tour of Britain" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-09-5" /><meta itemprop="datemodified" content="2021-09-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-sprint-naar-zege-in-openingsrit-tour-of-britain/" /><meta itemprop="about" content="Team Jumbo-Visma" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033494-039-e1630854857502-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert sprint met overmacht naar zege in openingsrit Tour of Britain</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 30 </span></div></div> </a></li></ul></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1626878845'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled === 'no') {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript></body></html>
