<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Julian Alaphilippe kopieert seizoensstart van 2019 | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(n){var e,c="string"==typeof n.data;if((e=c?-1!=n.data.indexOf("__cmpCall")?JSON.parse(n.data):{}:n.data).__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var t={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(c?JSON.stringify(t):t,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!0,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!0,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(); window.__cmp('init', {	'Language': 'nl',	'Initial Screen Title Text': 'We respecteren uw privacy',	'Initial Screen Reject Button Text': 'Ik accepteer niet',	'Initial Screen Accept Button Text': 'Ik accepteer',	'Initial Screen Purpose Link Text': 'Meer informatie',	'Purpose Screen Title Text': 'Wij respecteren uw privacy',	'Purpose Screen Header Title Text': 'Privacy instellingen',	'Purpose Screen Body Text': 'U kunt uw toestemmingsvoorkeuren instellen en aangeven hoe u wilt dat uw gegevens worden gebruikt voor de onderstaande doeleinden. U kunt uw voorkeuren voor ons onafhankelijk van die externe partners instellen. Elk doel heeft een beschrijving zodat u weet hoe wij en partners uw gegevens gebruiken.',	'Purpose Screen Enable All Button Text': 'Alles toestaan',	'Purpose Screen Vendor Link Text': 'Zie volledige partnerlijst',	'Purpose Screen Cancel Button Text': 'Annuleer',	'Purpose Screen Save and Exit Button Text': 'Opslaan en afsluiten',	'Vendor Screen Title Text': 'We respecteren uw privacy',	'Vendor Screen Body Text': 'U kunt hieronder toestemming geven afzonderlijk voor elke externe partner . Breid uw bedrijfslijst uit om te zien welke mogelijkheden u gebruikt om uw keuzes te maken. In sommige gevallen kunnen bedrijven aangeven dat ze uw gegevens gebruiken zonder uw toestemming, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.',	'Vendor Screen Accept All Button Text': 'Accepteer alles',	'Vendor Screen Reject All Button Text': 'Alles afwijzen',	'Vendor Screen Purposes Link Text': 'Terug naar doeleinden',	'Vendor Screen Cancel Button Text': 'Annuleer',	'Vendor Screen Save and Exit Button Text': 'Opslaan en afsluiten',	'Initial Screen Body Text': 'Wij en onze partners gebruiken technologie op onze site, zoals cookies om inhoud en advertenties te personaliseren, social media functies te bieden en ons websiteverkeer te analyseren. Klik hieronder om akkoord te gaan met het gebruik van deze technologie op het internet. U kunt op elk moment van gedachten veranderen en uw instemmingskeuzes wijzigen door terug te keren naar deze site.',	'Initial Screen Body Text Option': 1,	'Publisher Name': 'Wielerflits',	'Publisher Logo': 'https://www.wielerflits.nl/wp-content/themes/WF2018/assets/img/website18/WF_logo.png',	'Display Persistent Consent Link': false,	'Min Days Between UI Displays': 365,	'Publisher Purpose IDs': [1,2,3,5],	'Consent Scope': 'service',	/*'No Option': false,*/	'Default Value for Toggles':'on',	/*'Display UI': 'inEU',*/ });</script><style>.qc-cmp-button{background-color:#fcc300!important;border-color:#fcc300!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#fcc300!important}.qc-cmp-alt-action,.qc-cmp-link{color:#fcc300!important}.qc-cmp-button{color:#000000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#555555!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#555555!important;background-color:transparent!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#555555!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#333333!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000000!important}.qc-cmp-ui{background-color:#ffffff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#0587c3!important;border-color:#0587c3!important}.qc-cmp-toggle{border:none!important}</style><script>var window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
var ad_breakpoint_mobile = 768;
var ad_breakpoint_medium = 1008;</script><script src="https://ads-dazn.adhese.com/tag/prebid_adhese.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); var gptadslots = [];</script><script>googletag.cmd.push(function() { if(window_width < ad_breakpoint_mobile) { gptadslots[0] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/middle_mpu', [[320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-1').addService(googletag.pubads()); gptadslots[1] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/mobile_interstitial', [320, 480], 'div-gpt-ad-1524656908312-2').addService(googletag.pubads()); gptadslots[2] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1534333670514-0').addService(googletag.pubads()); gptadslots[3] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_mpu', [[320, 240], [300, 250]], 'div-gpt-ad-1540996825625-0').addService(googletag.pubads()); gptadslots[4] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_banner', [[300, 250], [320, 240], [320, 250]], 'div-gpt-ad-1524656908312-5').addService(googletag.pubads()); gptadslots[5] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/bottom_mpu', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1549532079093-0').addService(googletag.pubads()); } else { gptadslots[0] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/middle_mpu', [[320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-1').addService(googletag.pubads()); gptadslots[1] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1534333670514-0').addService(googletag.pubads()); gptadslots[2] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_mpu', [[300, 600], [320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-4').addService(googletag.pubads()); gptadslots[3] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_banner', [[970, 250], [728, 90]], 'div-gpt-ad-1524656908312-5').addService(googletag.pubads()); gptadslots[4] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Middle_LB//MPU', [[300, 250], [728, 90], [300, 50], [320, 240], [320, 50]], 'div-gpt-ad-1525338017484-0').addService(googletag.pubads()); gptadslots[5] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Reaction_banner', [[1, 1], [728, 90], [600, 400]], 'div-gpt-ad-1525338090024-0').addService(googletag.pubads()); gptadslots[6] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/bottom_mpu', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1549532079093-0').addService(googletag.pubads()); } if(window_width > ad_breakpoint_medium) { gptadslots[7] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1524656908312-6').addService(googletag.pubads()); } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(true); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 25, mobileScaling: 2.0 }); googletag.enableServices(); });</script><script>var consentForAds,cmpResponse={};function processCmpConsent(){if(cmpResponse.getConsentData&&cmpResponse.getConsentData.consentData){var e=cmpResponse.getVendorConsents.purposeConsents[1]&&cmpResponse.getVendorConsents.purposeConsents[2]&&cmpResponse.getVendorConsents.purposeConsents[3]&&cmpResponse.getVendorConsents.purposeConsents[4]&&cmpResponse.getVendorConsents.purposeConsents[5];consentForAds!==e&&(consentForAds=e,googletag.cmd.push(function(){googletag.pubads().setTargeting("iab_string",[cmpResponse.getConsentData.consentData]),googletag.pubads().setTargeting("consent",[consentForAds?1:0]),googletag.pubads().setRequestNonPersonalizedAds(consentForAds?0:1),defineAdUnits();try{loadSeedtagq()}catch(e){}}))}}function handleCmpResponseCallbacks(){function n(){cmpResponse.getConsentData&&cmpResponse.getVendorConsents&&processCmpConsent()}return{consentDataCallback:function(e){cmpResponse.getConsentData=e,n()},vendorConsentsCallback:function(e){cmpResponse.getVendorConsents=e,n()}}}var callbackHandler=handleCmpResponseCallbacks();window.__cmp("getConsentData",null,callbackHandler.consentDataCallback),window.__cmp("getVendorConsents",null,callbackHandler.vendorConsentsCallback);</script> <meta name="description" content="Julian Alaphilippe trapt het komende wielerseizoen over een kleine vijf weken af in Zuid-Amerika. Daarmee doet hij dezelfde seizoensstart als afgelopen jaar, toen hij ook begon met de Vuelta a San Juan en de Tour Colombia."/><link rel="canonical" href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Julian Alaphilippe kopieert seizoensstart van 2019 | WielerFlits" /><meta property="og:description" content="Julian Alaphilippe trapt het komende wielerseizoen over een kleine vijf weken af in Zuid-Amerika. Daarmee doet hij dezelfde seizoensstart als afgelopen jaar, toen hij ook begon met de Vuelta a San Juan en de Tour Colombia." /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:tag" content="Deceuninck-Quick-Step Cycling Team" /><meta property="article:tag" content="Julian Alaphilippe" /><meta property="article:tag" content="Tour Colombia 2.1" /><meta property="article:tag" content="Vuelta a San Juan" /><meta property="article:published_time" content="2019-12-23T11:19:50+00:00" /><meta property="og:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259.jpg" /><meta property="og:image:secure_url" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259.jpg" /><meta property="og:image:width" content="1605" /><meta property="og:image:height" content="775" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Julian Alaphilippe trapt het komende wielerseizoen over een kleine vijf weken af in Zuid-Amerika. Daarmee doet hij dezelfde seizoensstart als afgelopen jaar, toen hij ook begon met de Vuelta a San Juan en de Tour Colombia." /><meta name="twitter:title" content="Julian Alaphilippe kopieert seizoensstart van 2019 | WielerFlits" /><meta name="twitter:site" content="@wielerflits" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259.jpg" /><meta name="twitter:creator" content="@wielerflits" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","url":"https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#webpage","url":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/","inLanguage":"nl","name":"Julian Alaphilippe kopieert seizoensstart van 2019 | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#primaryimage","url":"https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259.jpg","width":1605,"height":775},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#primaryimage"},"datePublished":"2019-12-23T11:19:50+00:00","dateModified":"2019-12-23T11:19:50+00:00","description":"Julian Alaphilippe trapt het komende wielerseizoen over een kleine vijf weken af in Zuid-Amerika. Daarmee doet hij dezelfde seizoensstart als afgelopen jaar, toen hij ook begon met de Vuelta a San Juan en de Tour Colombia."},{"@type":"NewsArticle","@id":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#webpage"},"author":{"@id":"https://www.wielerflits.nl/nieuws/author/tim-van-hengel/#author"},"headline":"Julian Alaphilippe kopieert seizoensstart van 2019","datePublished":"2019-12-23T11:19:50+00:00","dateModified":"2019-12-23T11:19:50+00:00","commentCount":"2","mainEntityOfPage":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#webpage","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#primaryimage"},"keywords":"Deceuninck-Quick-Step Cycling Team,Julian Alaphilippe,Tour Colombia 2.1,Vuelta a San Juan","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.wielerflits.nl#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/nieuws/author/tim-van-hengel/#author","name":"Tim van Hengel","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/1debe1723ef11bf30127abcc2e21e935?s=96&d=mm&r=pg","caption":"Tim van Hengel"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//wielerflits-wpuypigxmvanblj7abke.stackpathdns.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Julian Alaphilippe kopieert seizoensstart van 2019 Reactiesfeed" href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1576751094' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wielerflits.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=526073' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjulian-alaphilippe-kopieert-seizoensstart-van-2019%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjulian-alaphilippe-kopieert-seizoensstart-van-2019%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" /><meta name="twitter:title" content="Julian Alaphilippe kopieert seizoensstart van 2019" /><meta name="twitter:description" content="Julian Alaphilippe trapt het komende wielerseizoen over een kleine vijf weken af in Zuid-Amerika &hellip;" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/?amp"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=469737" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', { 'optimize_id': 'GTM-N2S9B7W'});</script> <script>var wf_set_ad_disabled = false;</script> <script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-IDIMBM9F.js"></script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-526073 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Julian Alaphilippe kopieert seizoensstart van 2019"/><meta itemprop="headline" content="Julian Alaphilippe trapt het komende wielerseizoen over een kleine vijf weken af in Zuid-Amerika. Daarmee doet hij dezelfde seizoensstart als afgelopen jaar, toen hij ook begon met de Vuelta a San Juan en de Tour Colombia. &#8220;Afgelopen jaar had ik een uitstekende seizoensstart in de Vuelta a San Juan en de Tour Colombia. Het was [&hellip;]"/><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div><a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" title="Logo wielerflits" class="" data-lazy-src="https://www.wielerflits.nl/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /></noscript> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a><a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="perform_container my-2"><div class="perform_placement" performid="div-gpt-ad-1524656908312-5"></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2019-12-23 12:19:50"/><meta itemprop="datemodified" content="2019-12-23 12:19:50"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Julian Alaphilippe kopieert seizoensstart van 2019</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> maandag 23 december 2019 om 12:19 </span></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Huy - Belgium - wielrennen - cycling - cyclisme - radsport - Jakob Fuglsang (Denmark / Team Astana) - Julian Alaphilippe (France / Team Deceuninck - Quick Step) pictured during the 83rd UCI World Tour  La Fleche Wallonne -  cycling race with start in Ans and finish at the Mur de Huy on April 24, 2019 in Huy, Belgium, 24/04/2019 - photo VK/PN/Cor Vos © 2019"/> <script type="text/javascript">if(window_width > ad_breakpoint_mobile) {

            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '1140-2501-01']);
            window._seedtagq.push(['iframe_mode']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                    ? 'https'
                    : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }</script> <img itemprop="contentURL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Julian Alaphilippe kopieert seizoensstart van 2019" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259-728x350.jpg"><noscript><img itemprop="contentURL" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030937-230-e1556438320259-728x350.jpg" alt="Julian Alaphilippe kopieert seizoensstart van 2019" class="img-fluid"></noscript><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Julian Alaphilippe trapt het komende wielerseizoen over een kleine vijf weken af in Zuid-Amerika. Daarmee doet hij dezelfde seizoensstart als afgelopen jaar, toen hij ook begon met de Vuelta a San Juan en de Tour Colombia.</p><p><span id="more-526073"></span><div id='div-gpt-ad-1534333670514-0'></div><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534333670514-0'); });</script><br></p><p>&#8220;Afgelopen jaar had ik een uitstekende seizoensstart in de Vuelta a San Juan en de Tour Colombia. Het was geweldig en een mooie ervaring, nog beter gemaakt door de fantastische fans daar&#8221;, steekt Alaphilippe zijn enthousiasme niet weg in een persbericht van Deceuninck-Quick Step. &#8220;Ik ben heel blij dat ik mijn seizoen weer in deze prachtige landen kan beginnen en ik ga mijn uiterste best doen om een aantal goede resultaten neer te zetten.&#8221;</p><p>De Fransman won afgelopen jaar twee etappes in de Vuelta a San Juan en droeg bovendien twee dagen de leiderstrui. In het eindklassement werd hij tweede achter Winner Anacona. In de Tour Colombia sloeg hij in de voorlaatste etappe een dubbelslag in La Union de dagzege én de leiderstrui te pakken, maar op de slotdag speelde hij zijn koppositie kwijt aan Miguel Ángel López. Zelf eindigde hij zevende in het eindklassement.</p><p>Alaphilippe, die onlangs <a href="/nieuws/alaphilippe-wint-velo-dor-van-der-poel-vierde/" rel="noopener" target="_blank">de Vélo d&#8217;Or</a> voor beste wielrenner van 2019 won, vertelde eerder al dat hij komend seizoen zijn debuut maakt <a href="/nieuws/alaphilippe-debuteert-in-ronde-van-vlaanderen-ontdekkingstocht/" rel="noopener" target="_blank">in de Ronde van Vlaanderen</a> in aanloop naar de heuvelklassiekers. Ook Parijs-Nice staat op zijn programma. Ook kondigde hij al aan geen gooi te zullen doen <a href="/nieuws/julian-alaphilippe-ik-ga-volgend-jaar-niet-voor-een-tourklassement/" rel="noopener" target="_blank">naar het algemeen klassement</a> in de Tour de France, dat hij afgelopen seizoen liefst veertien dagen aanvoerde.</p><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_mobile_placement" performid="div-gpt-ad-1524656908312-1"></div></div><p><strong>Voorlopig programma Julian Alaphilippe in 2020</strong><br /> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-ar" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/ar.gif" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/ar.gif" alt="flag-ar" width="16" height="11" /></noscript> Vuelta a San Juan (26 januari &#8211; 2 februari)<br /> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-co" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/co.gif" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/co.gif" alt="flag-co" width="16" height="11" /></noscript> Tour Colombia (11 februari &#8211; 16 februari)<br /> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-fr" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" alt="flag-fr" width="16" height="11" /></noscript> Parijs-Nice (8 maart &#8211; 15 maart)<br /> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> Ronde van Vlaanderen (5 april)<br /> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-nl" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /></noscript> Amstel Gold Race (19 april)<br /> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> Waalse Pijl (22 april)<br /> <img  src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" alt="flag-be" width="16" height="11" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /></noscript> Luik-Bastenaken-Luik (26 april)</p><div class="bg-white my-3 text-center w-100"><div class="perform_mobile_placement" performid="div-gpt-ad-1540996825625-0"></div></div><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/&t=Julian%20Alaphilippe%20kopieert%20seizoensstart%20van%202019" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/&text=Julian%20Alaphilippe%20kopieert%20seizoensstart%20van%202019:https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Julian%20Alaphilippe%20kopieert%20seizoensstart%20van%202019: https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Julian%20Alaphilippe%20kopieert%20seizoensstart%20van%202019&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="w-100"></div><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/deceuninck-quick-step-cycling-team/" rel="tag">Deceuninck-Quick-Step Cycling Team</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/julian-alaphilippe/" rel="tag">Julian Alaphilippe</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tour-colombia-2-1/" rel="tag">Tour Colombia 2.1</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/vuelta-a-san-juan/" rel="tag">Vuelta a San Juan</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/emanuel-buchmann-brussels-universities-cyclocross-tour-colombia/" title="Emanuel Buchmann, Brussels Universities Cyclocross, Tour Colombia"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Emanuel Buchmann, Brussels Universities Cyclocross, Tour Colombia" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00031245-061-e1576680115614-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00031245-061-e1576680115614-320x160.jpg" alt="Emanuel Buchmann, Brussels Universities Cyclocross, Tour Colombia" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>18 dec 2019</span><h5 class="card-title">Emanuel Buchmann, Brussels Universities Cyclocross, Tour Colombia</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/caleb-ewan-amanda-spratt-julian-alaphilippe/" title="Caleb Ewan, Amanda Spratt, Julian Alaphilippe"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Caleb Ewan, Amanda Spratt, Julian Alaphilippe" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031312-118-e1564342902814-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031312-118-e1564342902814-320x160.jpg" alt="Caleb Ewan, Amanda Spratt, Julian Alaphilippe" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>17 dec 2019</span><h5 class="card-title">Caleb Ewan, Amanda Spratt, Julian Alaphilippe</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/zdenek-stybar-keert-terug-in-het-veld-op-mijn-mooiste-fiets-ooit/" title="Zdenek Stybar keert terug in het veld: &#8220;Op mijn mooiste fiets ooit&#8221;"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Zdenek Stybar keert terug in het veld: &#8220;Op mijn mooiste fiets ooit&#8221;" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00030417-047-e1575707728593-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00030417-047-e1575707728593-320x160.jpg" alt="Zdenek Stybar keert terug in het veld: &#8220;Op mijn mooiste fiets ooit&#8221;" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>07 dec 2019</span><h5 class="card-title">Zdenek Stybar keert terug in het veld: &#8220;Op mijn mooiste fiets ooit&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><center><a href="http://bit.ly/wf_zesdaagse_2020" target="_blank" rel="noopener"><img style="max-width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" border="0" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/12/zesd-2019-728x90.jpg" /><noscript><img style="max-width: 100%;" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/zesd-2019-728x90.jpg" border="0" /></noscript></a></center>&nbsp;<ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_disneyplus" target="_blank" rel="nofollow noopener"> <img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2024'%3E%3C/svg%3E" alt="" width="80" height="24" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/12/disney_plus2.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/disney_plus2.png" alt="" width="80" height="24" /></noscript> <b>Disney+: Kijk tijdens de feestdagen GRATIS </b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/100percent_ft" target="_blank" rel="nofollow noopener"> <img class="alignnone size-full wp-image-430093" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2024'%3E%3C/svg%3E" alt="" width="100" height="24" data-lazy-src="https://www.wielerflits.be/wp-content/uploads/2019/03/100.png" /><noscript><img class="alignnone size-full wp-image-430093" src="https://www.wielerflits.be/wp-content/uploads/2019/03/100.png" alt="" width="100" height="24" /></noscript> <b>Rij er net zo bij als Sagan en Van der Poel. Kies voor 100%</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/assos_actie" target="_blank" rel="nofollow noopener"> <img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20130%2024'%3E%3C/svg%3E" alt="" width="130" height="24" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/05/assoslogo.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/05/assoslogo.png" alt="" width="130" height="24" /></noscript> <b>30% korting op unieke Assos deals</b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/garmin_edge_830" target="_blank" rel="nofollow noopener"> <img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20134%2038'%3E%3C/svg%3E" alt="" width="134" height="38" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/11/garmin_logo.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/garmin_logo.png" alt="" width="134" height="38" /></noscript> <b>Profiteer nu : 50 euro korting op de Garmin Edge 830</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">2 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-random-wielerliefhebber-2 even thread-even depth-1" id="li-comment-667665"><div id="comment-667665" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/20739">Rawolf</a> <span class="badge p-0 text-muted small">23 december 2019 om 12:26</span></div><p>Eindelijk gaat hij de Ronde proberen, ik kijk er alvast naar uit! Opvallende afwezige Strade Bianche en Milaan san Remo?</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjulian-alaphilippe-kopieert-seizoensstart-van-2019%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-dumoulist odd alt thread-odd thread-alt depth-1" id="li-comment-667671"><div id="comment-667671" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/20460">Dumoulist</a> <span class="badge p-0 text-muted small">23 december 2019 om 12:45</span></div><p>Ben benieuwd of hij komend seizoen op niveau gaat zijn. Ver over zijn limiet gegaan in de Tour. Genoeg renners die daar niet binnen een jaar van herstellen.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjulian-alaphilippe-kopieert-seizoensstart-van-2019%2F">Log in om te reageren</a></span></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fjulian-alaphilippe-kopieert-seizoensstart-van-2019%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='526073' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="perform_container mb-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-4"></div></div></div><div class="col-md-6 col-xl-12"><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031261-083-e1563122449398-728x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/07/CORVOS_00031261-083-e1563122449398-728x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/" title="Dit zijn de wielertenues in 2020"><meta itemprop="name" content="Dit zijn de wielertenues in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"/><meta itemprop="about" content="Wielertenues 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Dit zijn de wielertenues in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/" title="Julian Alaphilippe kopieert seizoensstart van 2019"><meta itemprop="name" content="Julian Alaphilippe kopieert seizoensstart van 2019"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/julian-alaphilippe-kopieert-seizoensstart-van-2019/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Julian Alaphilippe kopieert seizoensstart van 2019</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/edo-maas-raakte-verlamd-na-botsing-mijn-ongeluk-mag-niet-vervagen/" title="Edo Maas raakte verlamd na botsing: &#8220;Mijn ongeluk mag niet vervagen&#8221;"><meta itemprop="name" content="Edo Maas raakte verlamd na botsing: &#8220;Mijn ongeluk mag niet vervagen&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/edo-maas-raakte-verlamd-na-botsing-mijn-ongeluk-mag-niet-vervagen/"/><meta itemprop="about" content="Edo Maas"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Edo Maas raakte verlamd na botsing: &#8220;Mijn ongeluk mag niet vervagen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Deze kopmannen rijden de Giro, Tour en Vuelta in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 26 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/simon-yates-combineert-giro-en-spelen-in-2020/" title="Simon Yates combineert Giro en Spelen in 2020"><meta itemprop="name" content="Simon Yates combineert Giro en Spelen in 2020"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/simon-yates-combineert-giro-en-spelen-in-2020/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Simon Yates combineert Giro en Spelen in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/toon-aerts-nieuwe-leider-in-de-wereldbeker-nederlandse-vrouwen-rukken-op/" title="Toon Aerts nieuwe leider in de Wereldbeker, Nederlandse vrouwen rukken op"><meta itemprop="name" content="Toon Aerts nieuwe leider in de Wereldbeker, Nederlandse vrouwen rukken op"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/toon-aerts-nieuwe-leider-in-de-wereldbeker-nederlandse-vrouwen-rukken-op/"/><meta itemprop="about" content="Annemarie Worst"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Toon Aerts nieuwe leider in de Wereldbeker, Nederlandse vrouwen rukken op</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/merijn-zeeman-ik-ga-niet-zeggen-wie-de-beste-is-maar-roglic-staat-wel-een-streepje-voor/" title="Merijn Zeeman: &#8220;Ik ga niet zeggen wie de beste is, maar Roglic staat wel een streepje voor”"><meta itemprop="name" content="Merijn Zeeman: &#8220;Ik ga niet zeggen wie de beste is, maar Roglic staat wel een streepje voor”"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/merijn-zeeman-ik-ga-niet-zeggen-wie-de-beste-is-maar-roglic-staat-wel-een-streepje-voor/"/><meta itemprop="about" content="Dylan Groenewegen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Merijn Zeeman: &#8220;Ik ga niet zeggen wie de beste is, maar Roglic staat wel een streepje voor”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/knwu-maakt-nationale-selectie-bekend-voor-cross-heusden-zolder/" title="KNWU maakt nationale selectie bekend voor cross Heusden-Zolder"><meta itemprop="name" content="KNWU maakt nationale selectie bekend voor cross Heusden-Zolder"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/knwu-maakt-nationale-selectie-bekend-voor-cross-heusden-zolder/"/><meta itemprop="about" content="Wereldbeker Heusden-Zolder"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> KNWU maakt nationale selectie bekend voor cross Heusden-Zolder</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/de-beste-worldtour-ploeg-van-2019/" title="De beste WorldTour-ploeg van 2019"><meta itemprop="name" content="De beste WorldTour-ploeg van 2019"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/de-beste-worldtour-ploeg-van-2019/"/><meta itemprop="about" content="Eindejaarslijstjes 2019"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Eindejaarslijstjes</span> De beste WorldTour-ploeg van 2019</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stem-nu-op-alle-eindejaarslijstjes-van-2019/" title="Stem nu op alle Eindejaarslijstjes van 2019"><meta itemprop="name" content="Stem nu op alle Eindejaarslijstjes van 2019"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stem-nu-op-alle-eindejaarslijstjes-van-2019/"/><meta itemprop="about" content="Eindejaarslijstjes 2019"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Eindejaarslijstjes</span> Stem nu op alle Eindejaarslijstjes van 2019</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/de-challenge-dune-meer-grip-op-zanderige-stroken/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/Challenge_Dune_1-e1576826899896-726x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/Challenge_Dune_1-e1576826899896-726x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-challenge-dune-meer-grip-op-zanderige-stroken/" title="De Challenge Dune: Meer grip op zanderige stroken"><meta itemprop="name" content="De Challenge Dune: Meer grip op zanderige stroken"/><meta itemprop="author" content="Damian van Dalsem"/><meta itemprop="datepublished" content="2019-12-20"/><meta itemprop="datemodified" content="2019-12-20"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-challenge-dune-meer-grip-op-zanderige-stroken/"/><meta itemprop="about" content="Challenge"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De Challenge Dune: Meer grip op zanderige stroken</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-jumbo-visma-presenteert-nieuw-design/" title="Wielertenues 2020: Jumbo-Visma presenteert nieuw design"><meta itemprop="name" content="Wielertenues 2020: Jumbo-Visma presenteert nieuw design"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2019-12-18"/><meta itemprop="datemodified" content="2019-12-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-jumbo-visma-presenteert-nieuw-design/"/><meta itemprop="about" content="AGU"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Jumbo-Visma presenteert nieuw design</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 66 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-canyon-sram-kiest-opnieuw-voor-kleurrijk-shirt/" title="Wielertenues 2020: Canyon//SRAM kiest opnieuw voor kleurrijk shirt"><meta itemprop="name" content="Wielertenues 2020: Canyon//SRAM kiest opnieuw voor kleurrijk shirt"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2019-12-17"/><meta itemprop="datemodified" content="2019-12-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-canyon-sram-kiest-opnieuw-voor-kleurrijk-shirt/"/><meta itemprop="about" content="Canyon//SRAM Racing"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Canyon//SRAM kiest opnieuw voor kleurrijk shirt</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-paars-en-groen-nieuwe-hoofdkleuren-bardiani/" title="Wielertenues 2020: Paars en groen nieuwe hoofdkleuren Bardiani"><meta itemprop="name" content="Wielertenues 2020: Paars en groen nieuwe hoofdkleuren Bardiani"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2019-12-17"/><meta itemprop="datemodified" content="2019-12-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-paars-en-groen-nieuwe-hoofdkleuren-bardiani/"/><meta itemprop="about" content="Bardiani CSF Faizanè"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Paars en groen nieuwe hoofdkleuren Bardiani</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-kleine-veranderingen-bij-ccc/" title="Wielertenues 2020: Kleine veranderingen bij CCC"><meta itemprop="name" content="Wielertenues 2020: Kleine veranderingen bij CCC"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2019-12-16"/><meta itemprop="datemodified" content="2019-12-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-kleine-veranderingen-bij-ccc/"/><meta itemprop="about" content="CCC Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Kleine veranderingen bij CCC</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li></ul></div><div id="BOTTOM_MPU" class="perform_container mb-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1549532079093-0" performll="true"></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2020/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/08/CORVOS_00031337-029-e1565022260457-728x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/08/CORVOS_00031337-029-e1565022260457-728x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2020/" title="Overzicht: Wielertransfers 2020"><meta itemprop="name" content="Overzicht: Wielertransfers 2020"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2020/"/><meta itemprop="about" content="Wielertransfers 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Overzicht: Wielertransfers 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 106 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender/" title="Veldrijden op TV &#8211; De volledige kalender"><meta itemprop="name" content="Veldrijden op TV &#8211; De volledige kalender"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender/"/><meta itemprop="about" content="Veldrijden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De volledige kalender</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/" title="Dit zijn de wielertenues in 2020"><meta itemprop="name" content="Dit zijn de wielertenues in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"/><meta itemprop="about" content="Wielertenues 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Dit zijn de wielertenues in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Deze kopmannen rijden de Giro, Tour en Vuelta in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 26 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stem-nu-op-alle-eindejaarslijstjes-van-2019/" title="Stem nu op alle Eindejaarslijstjes van 2019"><meta itemprop="name" content="Stem nu op alle Eindejaarslijstjes van 2019"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2019-12-23"/><meta itemprop="datemodified" content="2019-12-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stem-nu-op-alle-eindejaarslijstjes-van-2019/"/><meta itemprop="about" content="Eindejaarslijstjes 2019"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Eindejaarslijstjes</span> Stem nu op alle Eindejaarslijstjes van 2019</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/van-der-poel-rekent-pas-in-de-slotronde-af-met-aerts-in-namen/" title="Van der Poel rekent pas in de slotronde af met Aerts na doldwaze cross in Namen"><meta itemprop="name" content="Van der Poel rekent pas in de slotronde af met Aerts na doldwaze cross in Namen"/><meta itemprop="author" content="Niels Bastiaens"/><meta itemprop="datepublished" content="2019-12-22"/><meta itemprop="datemodified" content="2019-12-22"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/van-der-poel-rekent-pas-in-de-slotronde-af-met-aerts-in-namen/"/><meta itemprop="about" content="Citadelcross Namen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Van der Poel rekent pas in de slotronde af met Aerts na doldwaze cross in Namen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 61 </span></div></div> </a></li></ul></div><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/fut_continental" title="Tientallen euro's voordeel op fietsbanden van Continental" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Tientallen euro's voordeel op fietsbanden van Continental" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/continental_banden-113x75.jpg"><noscript><img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/continental_banden-113x75.jpg" alt="Tientallen euro's voordeel op fietsbanden van Continental"></noscript><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tientallen euro's voordeel op fietsbanden van Continental</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/garmin_edge_explore" title="Bespaar 60 euro op de Garmin Edge Explore" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Bespaar 60 euro op de Garmin Edge Explore" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/garmin_edge_explorer-113x75.jpg"><noscript><img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/garmin_edge_explorer-113x75.jpg" alt="Bespaar 60 euro op de Garmin Edge Explore"></noscript><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bespaar 60 euro op de Garmin Edge Explore</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/bbb_falcon" title="60 euro korting op een BBB Falcon Fietshelm" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="60 euro korting op een BBB Falcon Fietshelm" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/bbb_helm-113x75.jpg"><noscript><img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/bbb_helm-113x75.jpg" alt="60 euro korting op een BBB Falcon Fietshelm"></noscript><div class="media-body"> <span class="h5 m-0 font-weight-bold">60 euro korting op een BBB Falcon Fietshelm</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/FUT_DTSwiss" title="230 euro korting op een DT Swiss Wielset" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="230 euro korting op een DT Swiss Wielset" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/dt-swiss-113x75.jpg"><noscript><img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/dt-swiss-113x75.jpg" alt="230 euro korting op een DT Swiss Wielset"></noscript><div class="media-body"> <span class="h5 m-0 font-weight-bold">230 euro korting op een DT Swiss Wielset</span></div></div> </a></li></ul></div></div></div></div></div></div><div id="skyscraper_parent"><div class="skyscraper_wrapper perform_medium_placement sticky_ad mb-4" performid="div-gpt-ad-1524656908312-6"></div></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2> <input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /> <input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577103595" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-390836" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page current_page_parent menu-item list-group-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/">Nieuws</a></li><li id="menu-item list-group-item-390837" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-390837"><a href="https://www.wielerflits.nl/wielerforum/">Forum</a></li><li id="menu-item list-group-item-399698" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399698"><a title="Wielerploegen" href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-399695" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399695"><a href="/wielerkalender/">Kalender</a></li><li id="menu-item list-group-item-437750" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li><li id="menu-item list-group-item-406470" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-406470"><a href="/materiaalzone/">Materiaalzone</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-32174" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32174"><a href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="/adverteren-op-wielerflits">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li><li id="menu-item list-group-item-467641" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-467641"><a href="#">Privacy Instellingen</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2018" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2018" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2018" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK wielrennen Aigle-Martigny 2020</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2019 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1576751094'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script> <![endif]--> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script> <div id='div-gpt-ad-1478513515092-2' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478513515092-2'); });</script> </div> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'IsBlockingAds', {'value': O3vrN6BbGzXf6iws});

    if (typeof wf_post_cat !== 'undefined') {
        gtag('event', 'InterestCategory', {'category': wf_post_cat});
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'pcsClick');
        }
        window.removeEventListener('blur', pcsListener);
    });</script> <noscript><link rel='stylesheet' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1576751094' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->