<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Geen positieve coronatests, compleet peloton mag van start op Île d&#039;Oléron | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Het was voor de media heel lang wachten op de resultaten van de corona-tests, deze morgen. De ploegen werden gesommeerd niet te communiceren, dus was het nagelbijtend wachten op de UCI. Uiteindelijk kwam zonet het verlossende bericht: het volledige peloton mag van start in de tiende etappe." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#039;Oléron | WielerFlits" /><meta property="og:description" content="Het was voor de media heel lang wachten op de resultaten van de corona-tests, deze morgen. De ploegen werden gesommeerd niet te communiceren, dus was het nagelbijtend wachten op de UCI. Uiteindelijk kwam zonet het verlossende bericht: het volledige peloton mag van start in de tiende etappe. Even opschudding wel bij de uitvalsbasis van Deceuninck-Quick-Step, [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2020-09-08T09:55:32+00:00" /><meta property="article:modified_time" content="2020-09-08T11:08:33+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032429-061-scaled-e1599489579465.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1228" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032429-061-scaled-e1599489579465.jpg","width":2560,"height":1228,"caption":"Orcieres-Merlette - France - wielrennen - cycling - cyclisme - radsport - PRUDHOMME Christian (FRA) Director of ASO pictured during the 107th Tour de France (2.UWT) Stage 4 from Sisteron &gt; Orcieres-Merlette (160.5KM) - photo VK/PN/Cor Vos \u00a9 2020"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#webpage","url":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/","name":"Geen positieve coronatests bij de renners, compleet peloton mag van start op \u00cele d'Ol\u00e9ron | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#primaryimage"},"datePublished":"2020-09-08T09:55:32+00:00","dateModified":"2020-09-08T11:08:33+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/"]}]},{"@type":"Article","@id":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/22f338cf7f2a437289e3a9fc3fcd03ad"},"headline":"Geen positieve coronatests bij de renners, compleet peloton mag van start op \u00cele d&#8217;Ol\u00e9ron","datePublished":"2020-09-08T09:55:32+00:00","dateModified":"2020-09-08T11:08:33+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#webpage"},"commentCount":"46","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#primaryimage"},"keywords":"coronavirus,Covid-19,Tour de France","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/22f338cf7f2a437289e3a9fc3fcd03ad","name":"Nico Dick","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/8a4070f1950cf9558504ea132beb9dcd?s=96&d=mm&r=pg","caption":"Nico Dick"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron Reactiesfeed" href="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=589925' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" /><meta name="twitter:title" content="Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron" /><meta name="twitter:description" content="Het was voor de media heel lang wachten op de resultaten van de corona-tests &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032429-061-scaled-e1599489579465.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-589925 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron"/><meta itemprop="headline" content="Het was voor de media heel lang wachten op de resultaten van de corona-tests, deze morgen. De ploegen werden gesommeerd niet te communiceren, dus was het nagelbijtend wachten op de UCI. Uiteindelijk kwam zonet het verlossende bericht: het volledige peloton mag van start in de tiende etappe. Even opschudding wel bij de uitvalsbasis van Deceuninck-Quick-Step, [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender 2020</a></li><li id="menu-item-569730" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569730"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2020/" class="nav-link">Tour de France 2020</a></li><li id="menu-item-569734" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569734"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2020/" class="nav-link">Giro d&#8217;Italia 2020</a></li><li id="menu-item-569752" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569752"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2020/" class="nav-link">Vuelta a España 2020</a></li></ul></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Wielerploegen</a><ul class="dropdown-menu depth_0"><li id="menu-item-569777" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569777"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerploegen/" class="nav-link">Wielerploegen 2020</a></li><li id="menu-item-569739" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569739"><a class="dropdown-item" title="Team Jumbo-Visma" href="https://www.wielerflits.nl/wielerploegen/jumbo-visma-2020/" class="nav-link">Team Jumbo-Visma</a></li><li id="menu-item-569740" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569740"><a class="dropdown-item" title="Team Sunweb" href="https://www.wielerflits.nl/wielerploegen/team-sunweb-2020/" class="nav-link">Team Sunweb</a></li><li id="menu-item-569741" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569741"><a class="dropdown-item" title="Alpecin-Fenix" href="https://www.wielerflits.nl/wielerploegen/alpecin-fenix-2020/" class="nav-link">Alpecin-Fenix</a></li><li id="menu-item-569742" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569742"><a class="dropdown-item" title="Deceuninck-Quick-Step" href="https://www.wielerflits.nl/wielerploegen/deceuninck-quick-step-2020/" class="nav-link">Deceuninck-Quick-Step</a></li><li id="menu-item-569743" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569743"><a class="dropdown-item" title="INEOS Grenadiers" href="https://www.wielerflits.nl/wielerploegen/team-ineos-2020/" class="nav-link">INEOS Grenadiers</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-09-08 11:55:32"/><meta itemprop="datemodified" content="2020-09-08 13:08:33"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> dinsdag 8 september 2020 om 11:55 </span></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032429-061-scaled-e1599489579465-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Orcieres-Merlette - France - wielrennen - cycling - cyclisme - radsport - PRUDHOMME Christian (FRA) Director of ASO pictured during the 107th Tour de France (2.UWT) Stage 4 from Sisteron &gt; Orcieres-Merlette (160.5KM) - photo VK/PN/Cor Vos © 2020"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032429-061-scaled-e1599489579465-728x350.jpg" alt="Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron" class="img-fluid" style="width:100%;"><p class="wp-caption-text">© Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Het was voor de media heel lang wachten op de resultaten van de corona-tests, deze morgen. De ploegen werden gesommeerd niet te communiceren, dus was het nagelbijtend wachten op de UCI. Uiteindelijk kwam zonet het verlossende bericht: het volledige peloton mag van start in de tiende etappe.<span id="more-589925"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>Even opschudding wel bij de uitvalsbasis van Deceuninck-Quick-Step, nadat een van de leden van de staf werd opgehaald door een ambulance voor een hertest.  Volgens het team ging het evenwel om een fout in het labo met het oorspronkelijk staal. Bij de hertesting bleek de betrokken persoon negatief.</p><p>Verder testte niemand positief, zodat het voltallige peloton van 165 renners straks rond kwart voor twee van start mag in de tiende etappe, die van Î<span class="red">le d&#8217;Oléron naar Île de Ré. Dat nieuws is ondertussen bevestigd. <a href="/nieuws/tourbaas-christian-prudhomme-test-positief-op-corona/" target="_blank" rel="noopener noreferrer">Wel positief: Tourbaas Christian Prudhomme en vier medewerkers van teams</a>. Er zijn in totaal 841 tests uitgevoerd.</span></p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/lequipe?ref_src=twsrc%5Etfw">@lequipe</a> reporting no positives among any rider in the Tour de France <a href="https://twitter.com/hashtag/TDF2020?src=hash&amp;ref_src=twsrc%5Etfw">#TDF2020</a></p><p>&mdash; Andrew Hood (@EuroHoody) <a href="https://twitter.com/EuroHoody/status/1303269575212052480?ref_src=twsrc%5Etfw">September 8, 2020</a></p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="fr" dir="ltr">Aucun coureur positif au Covid 19 <a href="https://twitter.com/hashtag/TdF2020?src=hash&amp;ref_src=twsrc%5Etfw">#TdF2020</a></p><p>&mdash; Stéphane THIRION (@fanlau2320) <a href="https://twitter.com/fanlau2320/status/1303269313978171392?ref_src=twsrc%5Etfw">September 8, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/&t=Geen%20positieve%20coronatests%20bij%20de%20renners%2C%20compleet%20peloton%20mag%20van%20start%20op%20%C3%8Ele%20d%27Ol%C3%A9ron" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/&text=Geen%20positieve%20coronatests%20bij%20de%20renners%2C%20compleet%20peloton%20mag%20van%20start%20op%20%C3%8Ele%20d%27Ol%C3%A9ron:https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Geen%20positieve%20coronatests%20bij%20de%20renners%2C%20compleet%20peloton%20mag%20van%20start%20op%20%C3%8Ele%20d%27Ol%C3%A9ron: https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Geen%20positieve%20coronatests%20bij%20de%20renners%2C%20compleet%20peloton%20mag%20van%20start%20op%20%C3%8Ele%20d%27Ol%C3%A9ron&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/coronavirus/" rel="tag">coronavirus</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/covid-19/" rel="tag">Covid-19</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tour-de-france/" rel="tag">Tour de France</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tadej-pogacar/" title="Tadej Pogacar: &#8220;Team is sterk genoeg&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032445-148-e1599546127432-320x160.jpg" alt="Tadej Pogacar: &#8220;Team is sterk genoeg&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>08 sep 2020</span><h5 class="card-title">Tadej Pogacar: &#8220;Team is sterk genoeg&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-voorbeschouwing-etappe-10-vlakke-etappe-naar-ile-de-re/" title="Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032431-125-scaled-e1599062679413-320x160.jpg" alt="Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>08 sep 2020</span><h5 class="card-title">Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-klassementen-na-etappe-9/" title="Tour 2020: Klassementen na etappe 9"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032445-052-scaled-e1599407538809-320x160.jpg" alt="Tour 2020: Klassementen na etappe 9" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>08 sep 2020</span><h5 class="card-title">Tour 2020: Klassementen na etappe 9</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/fut_craft_summer" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/craftlogo.png" alt="craft" width="99" height="24" /> <b>40 euro korting op een Fietsbroek van Craft</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_eurosport" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/eurosport_nutrition_logo_klein.jpg" alt="eurosport" width="100" height="26" /> <b>Nu 10% korting op Eurosport nutrition bij Betersport</b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/fut_oakley_flight_jacket" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/oakley2.png" alt="oakley" width="85" height="24" /> <b>100 euro korting op een zonnebril van Oakley</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/agu_tjv_kleding" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/tjvlogo.png" alt="tjv_agu" width="100" height="26" /> <b>Teamkleding van Team Jumbo-Visma : voor 18:00 besteld, morgen in huis</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_100_actie" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/100.png" alt="100 percent" width="100" height="24" /> <b>Forse kortingen op fietsbrillen van 100%</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">46 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-ronald2k1985 even thread-even depth-1" id="li-comment-746066"><div id="comment-746066" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/22449">Panache</a> <span class="badge p-0 text-muted small">8 september 2020 om 11:58</span></div><p>Een mooie en logische uitslag wanneer je een beetje bekend bent met de moeizame slagingskans voor dit virus om over te springen van passant op passant. Zo&#8217;n bubbel is (mits goed nagekomen) een relatief veilige wijze om topsport te kunnen bedrijven nu en in de nabije toekomst. Kunnen de users die graag de waan van de dag opkloppen, details uitvergroten en complotdenken weer terug naar hun zolderkamer.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-maglia-rosa odd alt depth-2" id="li-comment-746073"><div id="comment-746073" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9395">Maglia Rosa</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:03</span></div><p>De kans dat iemand positief test is niet groot inderdaad. De kans dat als 1 renner besmet I s er vervolgens heel veel positief testen is wel groot.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-ericv even depth-2" id="li-comment-746082"><div id="comment-746082" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/817">EricV</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:08</span></div><p>Incubatietijd, volgende rustdag zal de uitslag anders zijn</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-wiebipedia odd alt depth-2" id="li-comment-746107"><div id="comment-746107" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/6332">wiebipedia</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:41</span></div><p>Incubatietijd vergeet je even voor het gemak?</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-ronald2k1985 even depth-2" id="li-comment-746134"><div id="comment-746134" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/22449">Panache</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:56</span></div><p>Incubatietijd ben ik niet vergeten (5,2 dagen gemiddeld &#8211; we zitten vandaag op dag 12 van de Tour). Maar goede poging om weer verwarring en twijfels te scheppen richting de test van volgende week maandag, zo blijf je bezig.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-limal odd alt depth-2" id="li-comment-746163"><div id="comment-746163" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30532">Limal</a> <span class="badge p-0 text-muted small">8 september 2020 om 13:06</span></div><p>*incubatietijd + tijd tot een PCR een positief resultaat geeft</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-anderj even thread-odd thread-alt depth-1" id="li-comment-746067"><div id="comment-746067" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9691">AnderJ</a> <span class="badge p-0 text-muted small">8 september 2020 om 11:59</span></div><p>Let op: in alle artikelen staat tot nu toe alleen dat er geen coureurs positief waren getest. Tot nu toe onduidelijk of naast dat staflid van Quickstep geen andere stafleden positief waren.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-anderj odd alt thread-even depth-1" id="li-comment-746068"><div id="comment-746068" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9691">AnderJ</a> <span class="badge p-0 text-muted small">8 september 2020 om 11:59</span></div><p>Daarmee niet gezegd dat er verdere positieve testen waren, maar alleen dat er in het bericht van de ASO/L&#8217;equipe iets wordt gelezen dat er niet in stond.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-xistnc even thread-odd thread-alt depth-1" id="li-comment-746078"><div id="comment-746078" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/486">xistnc</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:07</span></div><div class="comment_quote"><strong>Quote:</strong><br />een fout in het labo</div><p>In het wat?</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-anderj odd alt depth-2" id="li-comment-746083"><div id="comment-746083" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9691">AnderJ</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:08</span></div><p>Da&#8217;s Belgisch voor lab wat dan weer een afkorting van laboratorium is.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-limal even depth-2" id="li-comment-746093"><div id="comment-746093" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30532">Limal</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:21</span></div><p>Interessant weetje: in het Nederlands en Engels duidt men met lab(o) normaal gezien de ruimte aan waar proeven uitgevoerd worden, in het Frans kan &#8216;labo&#8217; de hele onderzoeksinstelling omvatten.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-FrankV odd alt thread-even depth-1" id="li-comment-746081"><div id="comment-746081" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/22618">Frank V</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:08</span></div><p>Hard to believe maar goed. Laat de show maar doorgaan.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-limal even thread-odd thread-alt depth-1" id="li-comment-746088"><div id="comment-746088" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30532">Limal</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:12</span></div><p>Hallelujah!</p><p>Bij deze ronde van testen weten we dat er geen besmettingen waren in de grote tourbubbel bij de start van de Tour, volgende week weten we of ook het contact met supporters/hotels corona-proof was.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-ronald2k1985 odd alt depth-2" id="li-comment-746092"><div id="comment-746092" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/22449">Panache</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:17</span></div><p>Mwoah, we zijn al op de 11e dag. Gemiddelde incubatietijd is 5,2 dag. De uitslagen zeggen niet alles, maar je moet ze ook niet downgraden.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-limal even depth-2" id="li-comment-746094"><div id="comment-746094" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30532">Limal</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:23</span></div><p>Na de incubatietijd kan het nog meerdere dagen duren vooraleer een PCR test ook een positief resultaat aangeeft: <a href="https://jamanetwork.com/journals/jama/fullarticle/2765837" rel="nofollow ugc">https://jamanetwork.com/journals/jama/fullarticle/2765837</a><br /> De grootste kans op besmetting was trouwens die massa fans in de Pyreneeën, nog maar enkele dagen geleden.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-ronald2k1985 odd alt depth-2" id="li-comment-746100"><div id="comment-746100" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/22449">Panache</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:31</span></div><p>Ik lees toch de volgende zin: &quot;In most individuals with symptomatic COVID-19 infection, viral RNA in the nasopharyngeal swab as measured by the cycle threshold (Ct) becomes detectable as early as day 1 of symptoms&quot;. Dus het is in de meeste gevallen gewoon de incubatietijd en dan binnen 1 dag detecteerbaar. Zou ook logisch zijn omdat er gezocht wordt naar het RNA van het virus (dat is groots aanwezig wanneer je klachten hebt). Het artikel is trouwens in april geschreven, wat een eeuwigheid terug is bij een virus dat we pas 9 maanden kennen.<br /> Edit: je uitgangspunt dat vals-negatief een rol speelt (wel besmet, nog niet detecteerbaar) onderschrijf ik wel, slechts in een andere orde van grote.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-limal even depth-2" id="li-comment-746142"><div id="comment-746142" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30532">Limal</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:59</span></div><p>Die week tussen enerzijds *incubatie* (waar de rode curve start) en anderzijds *het optreden van symptomen / positief PCR resultaat waarschijnlijk* vind ik sowieso significant. Als je een recentere studie vindt gebaseerd op een grote meta-analyse, laat het mij zeker weten. Tot dan vertrouw ik op deze studie.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-dekooning34 odd alt thread-even depth-1" id="li-comment-746089"><div id="comment-746089" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/27487">Pascal De Kooning</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:13</span></div><p>Mooi! Nu weer koers. Op de 2de rustdag zien we het weer wel</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-anderj even thread-odd thread-alt depth-1" id="li-comment-746096"><div id="comment-746096" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9691">AnderJ</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:25</span></div><p>(Heb mijn eerdere bericht verwijderd, nu het nieuwsbericht is aangepast. Kerhoffs heeft zijn tweet trouwens nog niet verwijderd)</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-magikdatzeggenjadatmagikzeggen odd alt thread-even depth-1" id="li-comment-746098"><div id="comment-746098" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/29488">Fred Postma</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:30</span></div><p>Ok nu wel even alle stalen invriezen.<br /> Misschien dat er in de toekomst betere detectie methoden zijn.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-magikdatzeggenjadatmagikzeggen even thread-odd thread-alt depth-1" id="li-comment-746104"><div id="comment-746104" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/29488">Fred Postma</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:34</span></div><p>4 personeelsleden van verschillende teams positief. : klaverjasclubje ?</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-murcia odd alt thread-even depth-1" id="li-comment-746105"><div id="comment-746105" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/15932">Murcia</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:39</span></div><p>Waarschijnlijk de grote baas zelf ook besmet. Bron: RTL France</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-cechrepublic even thread-odd thread-alt depth-1" id="li-comment-746112"><div id="comment-746112" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/19842">CechRepublic</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:44</span></div><p>Prudhomme zelf kennelijk wel besmet. Dat is op zich wel weer hilarisch (en ja, ik hoop dat de man nergens echt last van krijgt).</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-turtlehead odd alt depth-2" id="li-comment-746131"><div id="comment-746131" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/25325">Turtlehead</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:52</span></div><p>Ik lach ff mee. Dat is in deze tijden het beste.<br /> En ik ben blij dat het bubble-idee lijkt te werken. Volgende week verder.</p><p>Tegen de renners en vooral ploegmanagerS zeg ik: Pak wat je pakken kan, zolang het (voor jou) nog duurt.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-cechrepublic even depth-2" id="li-comment-746133"><div id="comment-746133" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/19842">CechRepublic</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:56</span></div><p>Toch echt bizar dat eigenlijk alle &#8220;ondergeschikten&#8221; zich overal keurig aan hebben gehouden (of misschien gewoon geluk hebben gehad), maar dat de grote baas zelf daar kennelijk niet toe in staat is geweest.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-polleke odd alt thread-even depth-1" id="li-comment-746113"><div id="comment-746113" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/1909">Polleke</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:44</span></div><p>Dat zijn er dan toch 5 in totaal in die Tourbubbel&#8230;</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-cechrepublic even thread-odd thread-alt depth-1" id="li-comment-746115"><div id="comment-746115" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/19842">CechRepublic</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:46</span></div><p>Wete niet meer welke berg het was met die enorme hoeveelheid mensen waarvan velen zonder mondkapje, maar als slechts 5 man in totaal is besmet vind ik dat een enorme meevaller.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-vevie odd alt thread-even depth-1" id="li-comment-746116"><div id="comment-746116" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/6797">vevie</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:46</span></div><p>Ja, idd. Las net dat Prudhomme positief heeft getest</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-fietsvriend even depth-2" id="li-comment-746118"><div id="comment-746118" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/7533">fietsvriend</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:47</span></div><p>Bron?</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-tiviewonder odd alt thread-odd thread-alt depth-1" id="li-comment-746119"><div id="comment-746119" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/31465">Stacey Dijkstra</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:47</span></div><p>Tourbaas Prudhomme test positief!</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-polleke even thread-even depth-1" id="li-comment-746120"><div id="comment-746120" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/1909">Polleke</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:48</span></div><p>Dan moet de eerste minister van Frankrijk ook in quarantaine&#8230;</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-fietsvriend odd alt thread-odd thread-alt depth-1" id="li-comment-746121"><div id="comment-746121" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/7533">fietsvriend</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:48</span></div><p>Maar vier ploegen een gele kaart? Gaan zebekend maken welke ploegen?</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-polleke even depth-2" id="li-comment-746122"><div id="comment-746122" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/1909">Polleke</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:48</span></div><p>Medisch geheim&#8230;</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-fietsvriend odd alt depth-2" id="li-comment-746128"><div id="comment-746128" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/7533">fietsvriend</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:51</span></div><p>Nee toch? Voor de veiligheid van alle ploegen alleen al. Hoeft toch ook niet te zeggen wie maar wel bij welke ploeg?</p><p>Het zou toch maar een verzorger zijn die tussen die gekkenop de bergen stonden.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-latok even thread-even depth-1" id="li-comment-746123"><div id="comment-746123" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/7991">Latok</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:49</span></div><p>Prudhomme positief&#8230; Maar de tour gaat door!</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-tuubke odd alt thread-odd thread-alt depth-1" id="li-comment-746127"><div id="comment-746127" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9623">Tuubke</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:50</span></div><p>Als die besmette stafleden in nauw contact met renners waren, kun je erop wachten tot ook daar positieve gevallen opduiken. Ploegen zullen wel zo slim zijn om iemand uit de koers te halen als hij verschijnselen heeft, om te voorkomen dat hij door de organisatie wordt getest. Anders loop je het risico dat na de volgende testronde de hele ploeg naar huis moet.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-cechrepublic even depth-2" id="li-comment-746143"><div id="comment-746143" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/19842">CechRepublic</a> <span class="badge p-0 text-muted small">8 september 2020 om 12:59</span></div><p>Mogen ze personeel dat naar huis wordt gestuurd vervangen? Zo niet, dan krijgen ze wel een probleem bij meerdere ziekteverschijnselen gezien de beperkte hoeveelheid personeel die per ploeg aanwezig mag zijn.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-anderj odd alt thread-even depth-1" id="li-comment-746150"><div id="comment-746150" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9691">AnderJ</a> <span class="badge p-0 text-muted small">8 september 2020 om 13:02</span></div><p>Kunnen de doofpot verhalen nu de prullenbak in? 5 positieve testen (mogelijk 6 als Prudhomme daar niet binnen viel)</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-limal even thread-odd thread-alt depth-1" id="li-comment-746156"><div id="comment-746156" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30532">Limal</a> <span class="badge p-0 text-muted small">8 september 2020 om 13:04</span></div><p>Ik lachte er maar mee onder het vorige artikel dat Prudhomme misschien positief was toen hij last-minute een interview niet liet doorgaan&#8230; Samen met de vier positieve teamleden toont dat toch aan dat alle maatregels noodzakelijk zijn om het virus uit het peloton te houden. Fingers crossed voor volgende week!</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">Log in om te reageren</a></span></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgeen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='589925' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><h2 class="wf_headline" itemprop="name"> <span>Volg hier</span></h2><div class="w-100 mb-4"><div id="carouselControls" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="carousel-item active"> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-de-tweede-etappe-van-tirreno-adriatico-2020/" title="Volg hier de tweede etappe van Tirreno-Adriatico 2020"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-046-e1599552803235-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" /><div class="carousel-caption"><h5 class="h_medium m-0">Volg hier de tweede etappe van Tirreno-Adriatico 2020</h5></div> </a></div></div> <a class="carousel-control-prev" href="#carouselControls" role="button" data-slide="prev"> <i class="zmdi zmdi-chevron-left" aria-hidden="true"></i> </a> <a class="carousel-control-next" href="#carouselControls" role="button" data-slide="next"> <i class="zmdi zmdi-chevron-right" aria-hidden="true"></i> </a></div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="http://bit.ly/fut_craft_summer" title="40 euro korting op een Fietsbroek van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/craft_summer_fietsbroek-120x80.jpg" alt="40 euro korting op een Fietsbroek van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">40 euro korting op een Fietsbroek van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_oakley_flight_jacket" title="100 euro korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/oakley_flight-120x80.jpg" alt="100 euro korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">100 euro korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_eurosport" title="Nu 10% korting op Eurosport nutrition bij Betersport" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/eurosport_sportvoeding-120x80.jpg" alt="Nu 10% korting op Eurosport nutrition bij Betersport"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 10% korting op Eurosport nutrition bij Betersport</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/agu_tjv_kleding" title="Ride like a Pro in de teamkleding van Team Jumbo-Visma" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/tjv_shirt-120x80.jpg" alt="Ride like a Pro in de teamkleding van Team Jumbo-Visma"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Ride like a Pro in de teamkleding van Team Jumbo-Visma</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/agu_ridewithpassion" title="Ride with passion - het casual shirt van Tom Dumoulin" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/ride_with_passion-120x80.jpg" alt="Ride with passion - het casual shirt van Tom Dumoulin"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Ride with passion - het casual shirt van Tom Dumoulin</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_castelli_sale" title="UITVERKOOP: Tot wel 40% voordeel op kleding van Castelli" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/castelli_wielershirt-120x80.jpg" alt="UITVERKOOP: Tot wel 40% voordeel op kleding van Castelli"><div class="media-body"> <span class="h5 m-0 font-weight-bold">UITVERKOOP: Tot wel 40% voordeel op kleding van Castelli</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_ffwd_20percent" title="20% korting op Fast Forward wielsets" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/ffwd_wielset_2-120x80.jpg" alt="20% korting op Fast Forward wielsets"><div class="media-body"> <span class="h5 m-0 font-weight-bold">20% korting op Fast Forward wielsets</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/decathlon_fietsbroeken" title="Fietsbroek kopen? Voor 22:00 besteld = morgen in huis" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/decathlon_fietsbroek-120x80.jpg" alt="Fietsbroek kopen? Voor 22:00 besteld = morgen in huis"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Fietsbroek kopen? Voor 22:00 besteld = morgen in huis</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_4iiii" title="150 euro korting op een vermogensmeter van 4iiii" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/4iiii_powermeter_2-120x80.jpg" alt="150 euro korting op een vermogensmeter van 4iiii"><div class="media-body"> <span class="h5 m-0 font-weight-bold">150 euro korting op een vermogensmeter van 4iiii</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/continental_grand_prix" title="45 euro korting op een set fietsbanden van Continental" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/continental_grandprix-113x75.jpg" alt="45 euro korting op een set fietsbanden van Continental"><div class="media-body"> <span class="h5 m-0 font-weight-bold">45 euro korting op een set fietsbanden van Continental</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/tourbaas-christian-prudhomme-test-positief-op-corona/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032360-021-scaled-e1597268109331-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tourbaas-christian-prudhomme-test-positief-op-corona/" title="Tourbaas Christian Prudhomme en vier stafleden van teams testen positief op corona"><meta itemprop="name" content="Tourbaas Christian Prudhomme en vier stafleden van teams testen positief op corona"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tourbaas-christian-prudhomme-test-positief-op-corona/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032360-021-scaled-e1597268109331-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tourbaas Christian Prudhomme en vier stafleden van teams testen positief op corona</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 31 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lubomir-petrus-keert-als-stagiair-terug-naar-ploeg-roodhooft/" title="Lubomir Petrus keert als stagiair terug naar &#8216;ploeg Roodhooft&#8217;"><meta itemprop="name" content="Lubomir Petrus keert als stagiair terug naar &#8216;ploeg Roodhooft&#8217;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lubomir-petrus-keert-als-stagiair-terug-naar-ploeg-roodhooft/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00019444-055-scaled-e1599558202257-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Lubomir Petrus keert als stagiair terug naar &#8216;ploeg Roodhooft&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/" title="Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron"><meta itemprop="name" content="Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/geen-positieve-coronatests-compleet-peloton-mag-van-start-op-ile-doleron/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032429-061-scaled-e1599489579465-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Geen positieve coronatests bij de renners, compleet peloton mag van start op Île d&#8217;Oléron</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 46 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/australie-heeft-selecties-voor-het-wk-al-klaar/" title="Australië heeft selecties voor het WK al klaar"><meta itemprop="name" content="Australië heeft selecties voor het WK al klaar"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/australie-heeft-selecties-voor-het-wk-al-klaar/"/><meta itemprop="about" content="Cycling Australia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031551-010-e1569419288834-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Australië heeft selecties voor het WK al klaar</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/zo-ziet-het-wk-parcours-2020-eruit-volgens-bondscoach-koos-moerenhout/" title="Zo ziet het WK-parcours 2020 eruit volgens bondscoach Koos Moerenhout"><meta itemprop="name" content="Zo ziet het WK-parcours 2020 eruit volgens bondscoach Koos Moerenhout"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/zo-ziet-het-wk-parcours-2020-eruit-volgens-bondscoach-koos-moerenhout/"/><meta itemprop="about" content="Aigle/Martigny 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00031568-294-scaled-e1594450428466-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Zo ziet het WK-parcours 2020 eruit volgens bondscoach Koos Moerenhout</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/peter-sagan-kijkt-niet-uit-naar-wk-te-veel-klimmen/" title="Peter Sagan kijkt niet uit naar WK: &#8220;Te veel klimmen&#8221;"><meta itemprop="name" content="Peter Sagan kijkt niet uit naar WK: &#8220;Te veel klimmen&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/peter-sagan-kijkt-niet-uit-naar-wk-te-veel-klimmen/"/><meta itemprop="about" content="Imola 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032426-080-scaled-e1598891623517-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Peter Sagan kijkt niet uit naar WK: &#8220;Te veel klimmen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tadej-pogacar/" title="Tadej Pogacar: &#8220;Team is sterk genoeg&#8221;"><meta itemprop="name" content="Tadej Pogacar: &#8220;Team is sterk genoeg&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tadej-pogacar/"/><meta itemprop="about" content="Tadej Pogačar"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032445-148-e1599546127432-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tadej Pogacar: &#8220;Team is sterk genoeg&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-voorbeschouwing-etappe-10-vlakke-etappe-naar-ile-de-re/" title="Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré"><meta itemprop="name" content="Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-voorbeschouwing-etappe-10-vlakke-etappe-naar-ile-de-re/"/><meta itemprop="about" content="Tour de France"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032431-125-scaled-e1599062679413-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 70 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-klassementen-na-etappe-9/" title="Tour 2020: Klassementen na etappe 9"><meta itemprop="name" content="Tour 2020: Klassementen na etappe 9"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-klassementen-na-etappe-9/"/><meta itemprop="about" content="Tour de France"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032445-052-scaled-e1599407538809-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: Klassementen na etappe 9</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/hoe-de-jumbo-foodcoach-app-de-renners-van-team-jumbo-visma-beter-laat-presteren/" title="Hoe de Jumbo Foodcoach app de renners van Team Jumbo-Visma beter laat presteren"><meta itemprop="name" content="Hoe de Jumbo Foodcoach app de renners van Team Jumbo-Visma beter laat presteren"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/hoe-de-jumbo-foodcoach-app-de-renners-van-team-jumbo-visma-beter-laat-presteren/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/Trainingskamp-Tignes-4-e1598868771939-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Hoe de Jumbo Foodcoach app de renners van Team Jumbo-Visma beter laat presteren</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/stox-energy-socks-dopingsokken-voor-wielrenners/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/stox_energy_socks_7-e1598455712701-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stox-energy-socks-dopingsokken-voor-wielrenners/" title="STOX Energy Socks: Dopingsokken voor wielrenners"><meta itemprop="name" content="STOX Energy Socks: Dopingsokken voor wielrenners"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-08-26"/><meta itemprop="datemodified" content="2020-08-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stox-energy-socks-dopingsokken-voor-wielrenners/"/><meta itemprop="about" content="compressiekousen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/stox_energy_socks_7-e1598455712701-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> STOX Energy Socks: Dopingsokken voor wielrenners</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/equator-50c-trl-disc-carbon-wielset-voor-een-betaalbare-prijs/" title="Equator 50C TRL disc: Carbon wielset voor een betaalbare prijs"><meta itemprop="name" content="Equator 50C TRL disc: Carbon wielset voor een betaalbare prijs"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-08-21"/><meta itemprop="datemodified" content="2020-08-23"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/equator-50c-trl-disc-carbon-wielset-voor-een-betaalbare-prijs/"/><meta itemprop="about" content="Equator"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/equator-scaled-e1598008649573-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Equator 50C TRL disc: Carbon wielset voor een betaalbare prijs</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/megmeister-ultrafris-fietsshirt-niet-zo-maar-een-cool-shirtje/" title="Megmeister Ultrafris fietsshirt: Niet zo maar een cool shirtje"><meta itemprop="name" content="Megmeister Ultrafris fietsshirt: Niet zo maar een cool shirtje"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-21"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/megmeister-ultrafris-fietsshirt-niet-zo-maar-een-cool-shirtje/"/><meta itemprop="about" content="Megmeister"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/megmeister_ultrafris_1-scaled-e1596721213242-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Ultrafris fietsshirt: Niet zo maar een cool shirtje</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/specialized-tarmac-sl7-one-bike-to-rule-them-all/" title="Specialized Tarmac SL7: One bike to rule them all"><meta itemprop="name" content="Specialized Tarmac SL7: One bike to rule them all"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-07-28"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/specialized-tarmac-sl7-one-bike-to-rule-them-all/"/><meta itemprop="about" content="Fabio Jakobsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/headerfoto_2-scaled-e1595915838928-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Specialized Tarmac SL7: One bike to rule them all</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/" title="Ere Genus Stuurlint : verzorgd tot in de kleinste details"><meta itemprop="name" content="Ere Genus Stuurlint : verzorgd tot in de kleinste details"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-4"/><meta itemprop="datemodified" content="2020-06-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/"/><meta itemprop="about" content="Ere Research"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/ere_stuurlint-e1591189268436-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Ere Genus Stuurlint : verzorgd tot in de kleinste details</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-dit-zijn-de-deelnemers/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032423-067-scaled-e1598814864325-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-dit-zijn-de-deelnemers/" title="Tour 2020: Deelnemerslijst met rugnummers"><meta itemprop="name" content="Tour 2020: Deelnemerslijst met rugnummers"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-09-7"/><meta itemprop="datemodified" content="2020-09-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-dit-zijn-de-deelnemers/"/><meta itemprop="about" content="Tour de France"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032423-067-scaled-e1598814864325-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: Deelnemerslijst met rugnummers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 88 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-aso-maakt-dinsdagochtend-uitslagen-coronatests-bekend/" title="Tour 2020: ASO maakt dinsdagochtend uitslagen coronatests bekend"><meta itemprop="name" content="Tour 2020: ASO maakt dinsdagochtend uitslagen coronatests bekend"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-09-7"/><meta itemprop="datemodified" content="2020-09-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-aso-maakt-dinsdagochtend-uitslagen-coronatests-bekend/"/><meta itemprop="about" content="ASO"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032429-061-scaled-e1599489579465-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: ASO maakt dinsdagochtend uitslagen coronatests bekend</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 141 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-de-uitvallers/" title="Tour 2020: De uitvallers"><meta itemprop="name" content="Tour 2020: De uitvallers"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-09-7"/><meta itemprop="datemodified" content="2020-09-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-de-uitvallers/"/><meta itemprop="about" content="Tour de France"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/07/CORVOS_00031247-126-e1578572426952-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: De uitvallers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-voorbeschouwing-etappe-10-vlakke-etappe-naar-ile-de-re/" title="Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré"><meta itemprop="name" content="Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-09-8"/><meta itemprop="datemodified" content="2020-09-8"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-voorbeschouwing-etappe-10-vlakke-etappe-naar-ile-de-re/"/><meta itemprop="about" content="Tour de France"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032431-125-scaled-e1599062679413-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: Voorbeschouwing vlakke etappe naar Île de Ré</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 70 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/opinie-jumbo-visma-had-twijfels-dumoulin-beter-moeten-oppakken/" title="Opinie | Jumbo-Visma had twijfels Tom Dumoulin beter moeten oppakken"><meta itemprop="name" content="Opinie | Jumbo-Visma had twijfels Tom Dumoulin beter moeten oppakken"/><meta itemprop="author" content="Raymond Kerckhoffs"/><meta itemprop="datepublished" content="2020-09-7"/><meta itemprop="datemodified" content="2020-09-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/opinie-jumbo-visma-had-twijfels-dumoulin-beter-moeten-oppakken/"/><meta itemprop="about" content="Team Jumbo-Visma Cycling"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/opinie_dumoulin-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Opinie</span> Opinie | Jumbo-Visma had twijfels Tom Dumoulin beter moeten oppakken</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 102 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/" title="Overzicht: Wielertransfers 2021"><meta itemprop="name" content="Overzicht: Wielertransfers 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-09-7"/><meta itemprop="datemodified" content="2020-09-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Overzicht: Wielertransfers 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pascal-ackermann-verslaat-fernando-gaviria-in-openingsrit-tirreno-adriatico/" title="Pascal Ackermann verslaat Fernando Gaviria in openingsrit Tirreno-Adriatico"><meta itemprop="name" content="Pascal Ackermann verslaat Fernando Gaviria in openingsrit Tirreno-Adriatico"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-09-7"/><meta itemprop="datemodified" content="2020-09-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pascal-ackermann-verslaat-fernando-gaviria-in-openingsrit-tirreno-adriatico/"/><meta itemprop="about" content="BORA-hansgrohe"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/EhUSscxXYAA3yvr-1-e1599487360319-150x72.jpeg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Pascal Ackermann verslaat Fernando Gaviria in openingsrit Tirreno-Adriatico</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 64 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/andere-rol-voor-tom-dumoulin-ik-word-nu-de-laatste-man-voor-roglic/" title="Andere rol voor Tom Dumoulin: &#8220;Ik word nu de laatste man voor Roglic&#8221;"><meta itemprop="name" content="Andere rol voor Tom Dumoulin: &#8220;Ik word nu de laatste man voor Roglic&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-09-7"/><meta itemprop="datemodified" content="2020-09-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/andere-rol-voor-tom-dumoulin-ik-word-nu-de-laatste-man-voor-roglic/"/><meta itemprop="about" content="Primož Roglič"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032445-131-scaled-e1599416010447-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Andere rol voor Tom Dumoulin: &#8220;Ik word nu de laatste man voor Roglic&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 97 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {	window.mc4wp = window.mc4wp || {	listeners: [],	forms: {	on: function(evt, cb) {	window.mc4wp.listeners.push(	{	event : evt,	callback: cb	}	);	}	}	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2><input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /><input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Laat dit veld leeg als je een mens bent: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1599563305" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-570226" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-wf_kalender menu-item list-group-item-570226"><a href="https://www.wielerflits.nl/wielerkalender/strade-bianche-2020/">Strade Bianche 2020</a></li><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2020" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2020" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2020" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK Wielrennen 2020</a></li><li id="menu-item list-group-item-561206" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561206"><a href="https://www.wielerflits.nl/wielerkalender/binckbank-tour-2020/">BinckBank Tour 2020</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->