<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Dit zijn de wielertenues in 2021 | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Elke winter is het weer afwachten hoe het peloton er het komende seizoen gaat uitzien. Welke ploegen hebben gekozen voor andere kleuren? Wat is het kleurrijkste tenue? Welke outfits lijken op elkaar? WielerFlits zet de wielertenues in 2021 op een rij." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Dit zijn de wielertenues in 2021 | WielerFlits" /><meta property="og:description" content="Elke winter is het weer afwachten hoe het peloton er het komende seizoen gaat uitzien. Welke ploegen hebben gekozen voor andere kleuren? Wat is het kleurrijkste tenue? Welke outfits lijken op elkaar? WielerFlits zet de wielertenues in 2021 op een rij. UCI WorldTeams Deceuninck-Quick-Step Groupama-FDJ Team DSM Trek-Segafredo UCI ProTeams Novo Nordisk UCI Women&#8217;s WorldTeams [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2020-12-14T15:00:53+00:00" /><meta property="article:modified_time" content="2020-12-14T15:18:26+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032658-005-scaled-e1604591937342.jpg" /><meta property="og:image:width" content="2553" /><meta property="og:image:height" content="1273" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032658-005-scaled-e1604591937342.jpg","width":2553,"height":1273,"caption":"Vuelta a Espa\u00f1a - foto: Cor Vos"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#webpage","url":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/","name":"Dit zijn de wielertenues in 2021 | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#primaryimage"},"datePublished":"2020-12-14T15:00:53+00:00","dateModified":"2020-12-14T15:18:26+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/"]}]},{"@type":"Article","@id":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/11478106c888ce077d9ddcc626f22369"},"headline":"Dit zijn de wielertenues in 2021","datePublished":"2020-12-14T15:00:53+00:00","dateModified":"2020-12-14T15:18:26+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#primaryimage"},"keywords":"Wielertenues 2021","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/11478106c888ce077d9ddcc626f22369","name":"Tim van Hengel","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/1debe1723ef11bf30127abcc2e21e935?s=96&d=mm&r=pg","caption":"Tim van Hengel"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Dit zijn de wielertenues in 2021 Reactiesfeed" href="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1606323254' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=633045' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-zijn-de-wielertenues-in-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-zijn-de-wielertenues-in-2021%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" /><meta name="twitter:title" content="Dit zijn de wielertenues in 2021" /><meta name="twitter:description" content="Elke winter is het weer afwachten hoe het peloton er het komende seizoen gaat uitzien &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032658-005-scaled-e1604591937342.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/dit-zijn-de-wielertenues-in-2021/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-633045 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Dit zijn de wielertenues in 2021"/><meta itemprop="headline" content="Elke winter is het weer afwachten hoe het peloton er het komende seizoen gaat uitzien. Welke ploegen hebben gekozen voor andere kleuren? Wat is het kleurrijkste tenue? Welke outfits lijken op elkaar? WielerFlits zet de wielertenues in 2021 op een rij. UCI WorldTeams Deceuninck-Quick-Step Groupama-FDJ Team DSM Trek-Segafredo UCI ProTeams Novo Nordisk UCI Women&#8217;s WorldTeams [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-12-14 16:00:53"/><meta itemprop="datemodified" content="2020-12-14 16:18:26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/"/><meta itemprop="about" content="Wielertenues 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Dit zijn de wielertenues in 2021</h2><div class="badge p-0 text-muted text-left" style="white-space:normal;"> maandag 14 december 2020 om 16:00</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032658-005-scaled-e1604591937342-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Vuelta a España - foto: Cor Vos"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032658-005-scaled-e1604591937342-728x350.jpg" alt="Dit zijn de wielertenues in 2021" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Elke winter is het weer afwachten hoe het peloton er het komende seizoen gaat uitzien. Welke ploegen hebben gekozen voor andere kleuren? Wat is het kleurrijkste tenue? Welke outfits lijken op elkaar? <em>WielerFlits</em> zet de wielertenues in 2021 op een rij.</p><p><span id="more-633045"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><h2 style="text-align: center;"><em>UCI WorldTeams</em></h2><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Deceuninck-Quick-Step</h3><p><img class="aligncenter wp-image-632422 size-full" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/DQS-2021.jpg" alt="" width="652" height="460" /></p><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/fr.gif" alt="flag-fr" width="16" height="11" /> Groupama-FDJ</h3><p><img class="size-large aligncenter" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Eo3-cg_XMAUsaa_-1-1-e1607602737689-728x350.jpeg" width="728" height="350" /></p><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /> Team DSM</h3><p><img class="aligncenter size-large wp-image-631312" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Team-DSM-e1607081599211-1024x491.jpg" alt="" width="1024" height="491" /></p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /> Trek-Segafredo</h3><p><img class="size-large wp-image-633103" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/DSC6921-Modifica-1600x0-c-default-1024x684.jpg" alt="" width="1024" height="684" /></p><hr /><h2 style="text-align: center;"><em>UCI ProTeams</em></h2><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /> Novo Nordisk</h3><p><img class="aligncenter wp-image-633092 size-medium" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Novo-Nordisk-2021-340x350.jpg" alt="" width="340" height="350" /></p><hr /><h2 style="text-align: center;"><em>UCI Women&#8217;s WorldTeams</em></h2><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /> Team DSM Women</h3><p><img class="aligncenter size-large wp-image-631312" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Team-DSM-e1607081599211-1024x491.jpg" alt="" width="1024" height="491" /></p><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/us.gif" alt="flag-us" width="16" height="11" /> Trek-Segafredo Women</h3><p><img class="size-large wp-image-633102" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/DSC6820-1600x0-c-default-1024x684.jpg" alt="" width="1024" height="684" /></p><hr /><h2 style="text-align: center;"><em> UCI Women&#8217;s Continental Teams</em></h2><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nl.gif" alt="flag-nl" width="16" height="11" /> Grant Thornton Krush Bikes Tunap Sports</h3><p><img class="size-large aligncenter" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/EoTNUMXXIAA9lM5-1-e1606985860339-728x350.jpeg" width="728" height="350" /></p><h3><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/be.gif" alt="flag-be" width="16" height="11" /> Team Rupelcleaning &#8211; Champion Lubricants</h3><p><img class="aligncenter wp-image-633093 size-medium" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Rupelcleaning-Champion-CT-2021-e1607954812444-411x350.png" alt="" width="411" height="350" /></p><hr /><p>Dit bericht wordt voorzien van updates. Hebben wij een nieuw tenue voor 2021 gemist? Deel een link in de reacties, zodat wij hem kunnen toevoegen.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/&t=Dit%20zijn%20de%20wielertenues%20in%202021" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/&text=Dit%20zijn%20de%20wielertenues%20in%202021:https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Dit%20zijn%20de%20wielertenues%20in%202021: https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Dit%20zijn%20de%20wielertenues%20in%202021&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wielertenues-2021/" rel="tag">Wielertenues 2021</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2021-trek-segafredo-verandert-weinig-vrouwen-in-lichtblauw/" title="Wielertenues 2021: Trek-Segafredo verandert weinig, vrouwen in lichtblauw"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Trek-Segafredo-2021-e1607958176831-320x160.jpeg" alt="Wielertenues 2021: Trek-Segafredo verandert weinig, vrouwen in lichtblauw" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>14 dec 2020</span><h5 class="card-title">Wielertenues 2021: Trek-Segafredo verandert weinig, vrouwen in lichtblauw</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2021-deceuninck-quick-step-kiest-voor-blauw-en-donkerblauw/" title="Wielertenues 2021: Deceuninck-Quick-Step kiest voor blauw en donkerblauw"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Sam-Bennett-2021-Kit-2-e1607604362871-320x160.jpg" alt="Wielertenues 2021: Deceuninck-Quick-Step kiest voor blauw en donkerblauw" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>10 dec 2020</span><h5 class="card-title">Wielertenues 2021: Deceuninck-Quick-Step kiest voor blauw en donkerblauw</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/groupama-fdj-voert-kleine-wijzigingen-door-in-tenue-voor-2021/" title="Wielertenues 2021: Groupama-FDJ voert kleine wijzigingen door"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Eo3-cg_XMAUsaa_-1-1-e1607602737689-320x160.jpeg" alt="Wielertenues 2021: Groupama-FDJ voert kleine wijzigingen door" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>10 dec 2020</span><h5 class="card-title">Wielertenues 2021: Groupama-FDJ voert kleine wijzigingen door</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/tacx_vortex" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/tacx_logo.png" width="100" height="24" /> <b>Binnen fietsen? Maak kennis met de Tacx Vortex Fietstrainer</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_victus-sports" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/victus.jpg" width="100" height="24" /> <b>Maak voor € 12,95 kennis met Nutrition Water van Victus Sports</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer van forse kortingen op fietscomputers van Garmin</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/craft_actie" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/craftlogo.png" width="99" height="24" /> <b>OP=OP : Hoge kortingen op fietskleding van Craft</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/giro_fietshelmen" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/giro_logo.png" alt="giro" width="88" height="28" /> <b>Forse kortingen op fietshelmen van Giro</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/dit-zijn-de-wielertenues-in-2021/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-zijn-de-wielertenues-in-2021%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='633045' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/tacx_vortex" title="Binnen fietsen? Maak kennis met de Tacx Vortex Fietstrainer" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/tacx_vortex-120x80.jpg" alt="Binnen fietsen? Maak kennis met de Tacx Vortex Fietstrainer"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Binnen fietsen? Maak kennis met de Tacx Vortex Fietstrainer</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Profiteer van forse kortingen op fietscomputers van Garmin" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/garmin_edge_1030-113x75.jpg" alt="Profiteer van forse kortingen op fietscomputers van Garmin"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van forse kortingen op fietscomputers van Garmin</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/craft_actie" title="OP=OP : Forse kortingen op fietskleding van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/craft_regenjack-120x80.jpg" alt="OP=OP : Forse kortingen op fietskleding van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP : Forse kortingen op fietskleding van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_victus-sports" title="Probeer Nutrition Water van Victus Sports voor € 12,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/nutrition_water-120x80.jpg" alt="Probeer Nutrition Water van Victus Sports voor € 12,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Probeer Nutrition Water van Victus Sports voor € 12,95</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_giro_helmen" title="Tot 50 euro korting op fietshelmen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/giro_helmen-120x80.jpg" alt="Tot 50 euro korting op fietshelmen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 50 euro korting op fietshelmen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/triban_racefiets" title="Een racefiets voor maar 260 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/triban_racefiets-120x80.jpg" alt="Een racefiets voor maar 260 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een racefiets voor maar 260 euro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2021-trek-segafredo-verandert-weinig-vrouwen-in-lichtblauw/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Trek-Segafredo-2021-e1607958176831-728x350.jpeg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2021-trek-segafredo-verandert-weinig-vrouwen-in-lichtblauw/" title="Wielertenues 2021: Trek-Segafredo verandert weinig, vrouwen in lichtblauw"><meta itemprop="name" content="Wielertenues 2021: Trek-Segafredo verandert weinig, vrouwen in lichtblauw"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielertenues-2021-trek-segafredo-verandert-weinig-vrouwen-in-lichtblauw/"/><meta itemprop="about" content="Trek-Segafredo"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Trek-Segafredo-2021-e1607958176831-150x72.jpeg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2021: Trek-Segafredo verandert weinig, vrouwen in lichtblauw</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/" title="Dit zijn de wielertenues in 2021"><meta itemprop="name" content="Dit zijn de wielertenues in 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-zijn-de-wielertenues-in-2021/"/><meta itemprop="about" content="Wielertenues 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032658-005-scaled-e1604591937342-150x75.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit zijn de wielertenues in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kies-de-wielrenners-van-het-jaar-2020/" title="Kies de wielrenners van het jaar 2020"><meta itemprop="name" content="Kies de wielrenners van het jaar 2020"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kies-de-wielrenners-van-het-jaar-2020/"/><meta itemprop="about" content="Anna van der Breggen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/Naamloos-3-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Kies de wielrenners van het jaar 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uci-blijft-lobbyen-voor-veldrijden-als-olympische-sport/" title="UCI blijft lobbyen voor veldrijden als olympische sport"><meta itemprop="name" content="UCI blijft lobbyen voor veldrijden als olympische sport"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uci-blijft-lobbyen-voor-veldrijden-als-olympische-sport/"/><meta itemprop="about" content="Olympische Spelen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/CORVOS_00003574-003-e1607950448661-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> UCI blijft lobbyen voor veldrijden als olympische sport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/de-beste-nederlandse-wegwielrenner-van-2020/" title="De beste Nederlandse wegwielrenner van 2020"><meta itemprop="name" content="De beste Nederlandse wegwielrenner van 2020"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/de-beste-nederlandse-wegwielrenner-van-2020/"/><meta itemprop="about" content="Bauke Mollema"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Eindejaarslijstjes-fotos-NL-RENNER.001-e1607884030424-150x72.jpeg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Eindejaarslijstjes</span> De beste Nederlandse wegwielrenner van 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 26 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/riccardo-ricco-levenslang-geschorst/" title="Riccardo Riccò levenslang geschorst wegens doping"><meta itemprop="name" content="Riccardo Riccò levenslang geschorst wegens doping"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/riccardo-ricco-levenslang-geschorst/"/><meta itemprop="about" content="Doping"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/riccardo_ricco_super_besse-e1607950643314-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Riccardo Riccò levenslang geschorst wegens doping</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pawel-poljanski-30-stopt-ondanks-aanbod-uit-de-worldtour/" title="Pawel Poljanski (30) stopt ondanks aanbod uit de WorldTour"><meta itemprop="name" content="Pawel Poljanski (30) stopt ondanks aanbod uit de WorldTour"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pawel-poljanski-30-stopt-ondanks-aanbod-uit-de-worldtour/"/><meta itemprop="about" content="BORA-hansgrohe"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/CORVOS_00031468-074-scaled-e1607948177927-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Pawel Poljanski (30) stopt ondanks aanbod uit de WorldTour</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/" title="Overzicht: Wielertransfers 2021"><meta itemprop="name" content="Overzicht: Wielertransfers 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Overzicht: Wielertransfers 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/Antalya-I-e1582212601924-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze WorldTour-profs zitten officieel nog zonder contract in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 61 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ronde-van-polen-overweegt-dalende-sprintfinish-aan-te-passen/" title="Ronde van Polen overweegt dalende sprintfinish aan te passen"><meta itemprop="name" content="Ronde van Polen overweegt dalende sprintfinish aan te passen"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ronde-van-polen-overweegt-dalende-sprintfinish-aan-te-passen/"/><meta itemprop="about" content="Dylan Groenewegen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-014-scaled-e1596645667254-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Ronde van Polen overweegt dalende sprintfinish aan te passen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 16 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/wahoo-kickr-power-v5-0-een-upgrade-van-een-toch-al-complete-trainer/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Wahoo-KICKR-Power-5_1-scaled-e1607607313366-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wahoo-kickr-power-v5-0-een-upgrade-van-een-toch-al-complete-trainer/" title="Wahoo KICKR Power V5.0: Upgrade van een toch al complete trainer"><meta itemprop="name" content="Wahoo KICKR Power V5.0: Upgrade van een toch al complete trainer"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-12-10"/><meta itemprop="datemodified" content="2020-12-11"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wahoo-kickr-power-v5-0-een-upgrade-van-een-toch-al-complete-trainer/"/><meta itemprop="about" content="fietstrainers"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Wahoo-KICKR-Power-5_1-scaled-e1607607313366-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wahoo KICKR Power V5.0: Upgrade van een toch al complete trainer</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/victus-sports-sportvoedingspartner-beat-cycling/" title="Victus Sports sportvoedingspartner BEAT Cycling"><meta itemprop="name" content="Victus Sports sportvoedingspartner BEAT Cycling"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-12-10"/><meta itemprop="datemodified" content="2020-12-10"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/victus-sports-sportvoedingspartner-beat-cycling/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/victus_sports_logo-133x80.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Victus Sports sportvoedingspartner BEAT Cycling</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/trivio-ultimate-montage-standaard-met-gemak-en-eenvoud-een-schone-fiets/" title="Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets"><meta itemprop="name" content="Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-11-3"/><meta itemprop="datemodified" content="2020-11-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/trivio-ultimate-montage-standaard-met-gemak-en-eenvoud-een-schone-fiets/"/><meta itemprop="about" content="fietsonderhoud"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/trivio_foto_header-e1604301344307-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/bram-tankink-presenteert-unieke-fiets/" title="Bram Tankink presenteert unieke fiets"><meta itemprop="name" content="Bram Tankink presenteert unieke fiets"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-10-15"/><meta itemprop="datemodified" content="2020-10-15"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/bram-tankink-presenteert-unieke-fiets/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Launch_Limburg_Bike_Brightlands_onthulling-e1602785753436-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Bram Tankink presenteert unieke fiets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dit-is-de-nieuwe-canyon-aeroad-cfr-van-mathieu-van-der-poel/" title="Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel"><meta itemprop="name" content="Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-10-6"/><meta itemprop="datemodified" content="2020-10-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dit-is-de-nieuwe-canyon-aeroad-cfr-van-mathieu-van-der-poel/"/><meta itemprop="about" content="Canyon"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Canyon_Aeroad_CFR_Mathieu_van_der_poel-150x80.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/" title="Overzicht: Wielertransfers 2021"><meta itemprop="name" content="Overzicht: Wielertransfers 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Overzicht: Wielertransfers 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender-2/" title="Veldrijden op TV &#8211; De aangepaste veldritkalender 2020-2021"><meta itemprop="name" content="Veldrijden op TV &#8211; De aangepaste veldritkalender 2020-2021"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender-2/"/><meta itemprop="about" content="Ethias Cross"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/CORVOS_00032713-009-scaled-e1607785726795-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De aangepaste veldritkalender 2020-2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 44 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/Antalya-I-e1582212601924-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze WorldTour-profs zitten officieel nog zonder contract in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 61 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kies-de-wielrenners-van-het-jaar-2020/" title="Kies de wielrenners van het jaar 2020"><meta itemprop="name" content="Kies de wielrenners van het jaar 2020"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kies-de-wielrenners-van-het-jaar-2020/"/><meta itemprop="about" content="Anna van der Breggen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/Naamloos-3-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Kies de wielrenners van het jaar 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kies-het-mooiste-team-jumbo-visma-moment-van-2020-en-win-het-wielershirt-voor-volgend-seizoen/" title="Kies het mooiste Team Jumbo-Visma-moment van 2020 en win het wielershirt voor volgend seizoen"><meta itemprop="name" content="Kies het mooiste Team Jumbo-Visma-moment van 2020 en win het wielershirt voor volgend seizoen"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kies-het-mooiste-team-jumbo-visma-moment-van-2020-en-win-het-wielershirt-voor-volgend-seizoen/"/><meta itemprop="about" content="Team Jumbo-Visma"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/12/TJV-Visual-1-150x75.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Kies het mooiste Team Jumbo-Visma-moment van 2020 en win het wielershirt voor volgend seizoen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stem-nu-op-alle-eindejaarslijstjes-van-2020/" title="Stem nu op alle Eindejaarslijstjes van 2020"><meta itemprop="name" content="Stem nu op alle Eindejaarslijstjes van 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-12-14"/><meta itemprop="datemodified" content="2020-12-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stem-nu-op-alle-eindejaarslijstjes-van-2020/"/><meta itemprop="about" content="Eindejaarslijstjes 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032523-109-scaled-e1600675587189-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Eindejaarslijstjes</span> Stem nu op alle Eindejaarslijstjes van 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->