<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>UAE Emirates hengelt Felix Groß binnen | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Het Duitse talent Felix Groß zal dit jaar nog de overstap maken naar de WorldTour. Na de Olympische Spelen zal de 22-jarige zich namelijk aansluiten bij UAE Emirates. Groß tekende een contract tot eind 2024." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="UAE Emirates hengelt Felix Groß binnen | WielerFlits" /><meta property="og:description" content="Het Duitse talent Felix Groß zal dit jaar nog de overstap maken naar de WorldTour. Na de Olympische Spelen zal de 22-jarige zich namelijk aansluiten bij UAE Emirates. Groß tekende een contract tot eind 2024. Felix Groß, die nu op de weg nog uitkomt voor het continentale Rad-Net Rose Team, is in zijn nopjes met [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-05-05T08:30:18+00:00" /><meta property="article:modified_time" content="2021-05-05T08:48:47+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/Felix-Groß-UAE-Emirates-e1620202072640.jpeg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/Felix-Gro\u00df-UAE-Emirates-e1620202072640.jpeg","width":1600,"height":768},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#webpage","url":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/","name":"UAE Emirates hengelt Felix Gro\u00df binnen | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#primaryimage"},"datePublished":"2021-05-05T08:30:18+00:00","dateModified":"2021-05-05T08:48:47+00:00","breadcrumb":{"@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/","url":"https://www.wielerflits.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuwsoverzicht/","url":"https://www.wielerflits.nl/nieuwsoverzicht/","name":"Nieuwsoverzicht"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/","url":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/","name":"UAE Emirates hengelt Felix Gro\u00df binnen"}}]},{"@type":"Article","@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/12693dd73ac385116a865918b25169e5"},"headline":"UAE Emirates hengelt Felix Gro\u00df binnen","datePublished":"2021-05-05T08:30:18+00:00","dateModified":"2021-05-05T08:48:47+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#webpage"},"commentCount":"9","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#primaryimage"},"keywords":"Felix Gro\u00df,UAE Emirates,Wielertransfers 2022","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/12693dd73ac385116a865918b25169e5","name":"Tim De Vries","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/bfa888e4f8a690fab522363645c3e4cb?s=96&d=mm&r=pg","caption":"Tim De Vries"},"description":"Vrouwenwielrennen is zeg maar echt mijn ding. Twitter: @TimFietst"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; UAE Emirates hengelt Felix Groß binnen Reactiesfeed" href="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.1' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=671877' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fuae-emirates-hengelt-felix-gros-binnen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fuae-emirates-hengelt-felix-gros-binnen%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" /><meta name="twitter:title" content="UAE Emirates hengelt Felix Groß binnen" /><meta name="twitter:description" content="Het Duitse talent Felix Groß zal dit jaar nog de overstap maken naar de WorldTour &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/Felix-Groß-UAE-Emirates-e1620202072640.jpeg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/uae-emirates-hengelt-felix-gros-binnen/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-671877 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="UAE Emirates hengelt Felix Groß binnen"/><meta itemprop="headline" content="Het Duitse talent Felix Groß zal dit jaar nog de overstap maken naar de WorldTour. Na de Olympische Spelen zal de 22-jarige zich namelijk aansluiten bij UAE Emirates. Groß tekende een contract tot eind 2024. Felix Groß, die nu op de weg nog uitkomt voor het continentale Rad-Net Rose Team, is in zijn nopjes met [&hellip;]"/><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2021-05-05 10:30:18"/><meta itemprop="datemodified" content="2021-05-05 10:48:47"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/"/><meta itemprop="about" content="Felix Groß"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">UAE Emirates hengelt Felix Groß binnen</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> woensdag 5 mei 2021 om 10:30</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/Felix-Groß-UAE-Emirates-e1620202072640-728x350.jpeg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content=""/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/Felix-Groß-UAE-Emirates-e1620202072640-728x350.jpeg" alt="UAE Emirates hengelt Felix Groß binnen" class="img-fluid" style="width:100%;"><p class="wp-caption-text">Felix Groß - foto: UAE Emirates</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Het Duitse talent Felix Groß zal dit jaar nog de overstap maken naar de WorldTour. Na de Olympische Spelen zal de 22-jarige zich namelijk aansluiten bij UAE Emirates. Groß tekende een contract tot eind 2024.</p><p><span id="more-671877"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>Felix Groß, die nu op de weg nog uitkomt voor het continentale Rad-Net Rose Team, is in zijn nopjes met de overeenkomst. &#8220;De kans om in zo&#8217;n geweldig team te rijden had ik niet voor mogelijk gehouden. Ik ben nu heel wat jaren actief op de baan, en ik geloof dat ik ook op de weg succesvol kan zijn. Ik kijk ernaar uit om later dit jaar de trui van UAE Emirates te dragen.&#8221;</p><p>Groß baarde afgelopen seizoen opzien door in de eerste week aan UCI-wedstrijden na de coronastop liefst <a href="/nieuws/felix-gros-wint-derde-uci-wedstrijd-in-een-week/">drie koersen</a> te winnen. Na de EK baanwielrennen voor junioren en beloften in het Italiaanse Fiorenzuola d&#8217;Arda, waar Groß goud won op de individuele achtervolging en de kilometer, raakte hij in gesprek met UAE Emirates. &#8220;Daarna mocht ik in januari mee op trainingskamp in Abu Dhabi en onderging ik diverse tests in de hoop dat mijn droom om een plekje in de WorldTour te bemachtigen uit zou komen.&#8221;</p><p><strong>Kwaliteiten meenemen</strong><br />&#8220;Ik kijk uit naar alles dat op me af zal komen. Ik weet dat ik nog veel moet leren, maar ik hoop mijn kwaliteiten van de baan mee te kunnen nemen naar de weg. Eerst richt ik me op de Olympische Spelen&#8221;, besluit Groß. Na de Olympische Spelen wordt Groß eerst stagiair bij UAE Emirates, om daarna een contract van drie seizoenen uit te dienen.</p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div><p>&#8220;Felix is een renner van wereldklasse op de baan en wij hopen hem de overstap naar de weg te kunnen laten maken&#8221;, zegt Joxean Matxin in het persbericht van de formatie. &#8220;Tijdens ons trainingskamp in Abu Dhabi heeft hij indruk gemaakt. Hij heeft veel potentieel en we zijn blij dat hij na de Olympische Spelen bij ons komt rijden.&#8221;</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/&t=UAE%20Emirates%20hengelt%20Felix%20Gro%C3%9F%20binnen" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/&text=UAE%20Emirates%20hengelt%20Felix%20Gro%C3%9F%20binnen:https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=UAE%20Emirates%20hengelt%20Felix%20Gro%C3%9F%20binnen: https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: UAE%20Emirates%20hengelt%20Felix%20Gro%C3%9F%20binnen&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/felix-gros/">Felix Groß</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/uae-emirates/">UAE Emirates</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wielertransfers-2022/">Wielertransfers 2022</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/giro-2021-gaviria-ulissi-en-formolo-speerpunten-uae-emirates/" title="Giro 2021: Gaviria, Ulissi en Formolo speerpunten UAE Emirates"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/Ulissi--scaled-e1617286829967-320x160.jpg" alt="Giro 2021: Gaviria, Ulissi en Formolo speerpunten UAE Emirates" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>04 mei 2021</span><h5 class="card-title">Giro 2021: Gaviria, Ulissi en Formolo speerpunten UAE Emirates</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/uae-emirates-moet-na-positieve-coronatests-noodgedwongen-passen-voor-waalse-pijl/" title="Diego Ulissi test positief op corona, UAE Emirates niet in Waalse Pijl"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/UAE-Tour-Pogacar-scaled-e1613927949451-320x160.jpg" alt="Diego Ulissi test positief op corona, UAE Emirates niet in Waalse Pijl" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>21 apr 2021</span><h5 class="card-title">Diego Ulissi test positief op corona, UAE Emirates niet in Waalse Pijl</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/uae-emirates-met-pogacar-en-titelverdediger-hirschi-in-waalse-pijl/" title="UAE Emirates met Pogacar en titelverdediger Hirschi in Waalse Pijl"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032914-037-scaled-e1614432792560-320x160.jpg" alt="UAE Emirates met Pogacar en titelverdediger Hirschi in Waalse Pijl" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>20 apr 2021</span><h5 class="card-title">UAE Emirates met Pogacar en titelverdediger Hirschi in Waalse Pijl</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/sc-g1-txt" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/scorito_txt2.png" width="134" height="38" /><b>Speel mee met onze sub-league en win een Wahoo ROAM fietscomputer</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/ride_1_txt" target="_blank" rel="noopener sponsored"><img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" alt="" width="100" height="24" /><b>Bestel nu de eerste editie van ons magazine Ride</b></a></li><li class="list-group-item p-3"><a href="https://bit.ly/fut_oakley_jawbreaker" target="_blank" rel="noopener sponsored"><img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/oakley2.png" alt="" width="85" height="24" /><b>Profiteer van 63 euro korting op een zonnebril van Oakley</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /><b>Scoor nu stevige kortingen op fietscomputers van Garmin</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/bol_mvdp" target="_blank" rel="noopener sponsored"><img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/bolcom2.png" alt="" width="100" height="24" /><b>Bestel 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">9 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-gannadier even thread-even depth-1" id="li-comment-858167"><div id="comment-858167" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/34146">Gannadier</a> <span class="badge p-0 text-muted small">5 mei 2021 om 10:34</span></div><p>De kans om in zo’n geweldig &#8230; te rijden had ik niet voor mogelijk gehouden. In mijn ogen mist hier op &#8230; het woordy</p></div><div class="comment byuser comment-author-gannadier odd alt depth-2" id="li-comment-858168"><div id="comment-858168" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/34146">Gannadier</a> <span class="badge p-0 text-muted small">5 mei 2021 om 10:34</span></div><p>TEAM</p></div></div></div><div class="comment byuser comment-author-user26903 even thread-odd thread-alt depth-1" id="li-comment-858169"><div id="comment-858169" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/26903">lander luypaert</a> <span class="badge p-0 text-muted small">5 mei 2021 om 10:38</span></div><p>In Duitsland vergelijken ze hem met Kittel. Die was ook sterk in korte prologen en heeft ook op de baan gereden. De 1e Duitser in de geschiedenis van Uae. Verrast dat hij niet naar Bora gegaan is ook al hadden ze enorm veel interesse. Ook Dsm had ik verwacht maar daar was hij als 22 jarige misschien al te oud?</p></div><div class="comment byuser comment-author-verweggistan odd alt depth-2" id="li-comment-858177"><div id="comment-858177" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/35">Verweggistan</a> <span class="badge p-0 text-muted small">5 mei 2021 om 10:55</span></div><p>Danilo Hondo als je Lampre meetelt als voorganger van UAE.<br /> En misschien dat de DSM-crèche inmiddels volzit?</p></div></div></div><div class="comment byuser comment-author-hoofdisvrij even thread-even depth-1" id="li-comment-858171"><div id="comment-858171" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9774">RidderSchwobin</a> <span class="badge p-0 text-muted small">5 mei 2021 om 10:48</span></div><p>UAE blijft uitbouwen. Verder heb ik zelf helaas weinig met de ploeg.</p></div><div class="comment byuser comment-author-krakowic odd alt depth-2" id="li-comment-858181"><div id="comment-858181" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/3690">Krakowic</a> <span class="badge p-0 text-muted small">5 mei 2021 om 11:28</span></div><p>Vreselijk onsympathieke ploeg inderdaad.</p></div></div></div><div class="comment byuser comment-author-pirazzi even thread-odd thread-alt depth-1" id="li-comment-858173"><div id="comment-858173" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/3938">pirazzi</a> <span class="badge p-0 text-muted small">5 mei 2021 om 10:49</span></div><p>Niet te verwarren met Großschartner, die ook Felix als voornaam heeft.</p></div><div class="comment byuser comment-author-fritsvanhoefelen odd alt depth-2" id="li-comment-858184"><div id="comment-858184" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/20701">FritsvanHoefelen</a> <span class="badge p-0 text-muted small">5 mei 2021 om 11:35</span></div><p>Kon weleens een vieze strip worden. Felix Gross, Felix Grossschartner en de kinderen</p></div></div></div><div class="comment byuser comment-author-poeksel even thread-even depth-1" id="li-comment-858178"><div id="comment-858178" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9584">Poeksel</a> <span class="badge p-0 text-muted small">5 mei 2021 om 10:56</span></div><p>Hopelijk blijft Felix Groß snorloos, anders wordt het helemaal verwarrend.</p></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/uae-emirates-hengelt-felix-gros-binnen/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fuae-emirates-hengelt-felix-gros-binnen%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/fut_oakley_jawbreaker" title="Profiteer van 63 euro korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/oakley_jawbreaker-120x80.jpg" alt="Profiteer van 63 euro korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van 63 euro korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/q365-dottore-fietsbroek" title="Profiteer tijdelijk van 45 euro korting op een fietsbroek van Q365" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/q365-dottore-120x80.png" alt="Profiteer tijdelijk van 45 euro korting op een fietsbroek van Q365"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer tijdelijk van 45 euro korting op een fietsbroek van Q365</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/bbb-cycling-fuse" title="De BBB Cycling Fuse : Kwaliteit tegen een scherpe prijs" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/bbb-fuse-120x80.jpg" alt="De BBB Cycling Fuse : Kwaliteit tegen een scherpe prijs"><div class="media-body"> <span class="h5 m-0 font-weight-bold">De BBB Cycling Fuse : Kwaliteit tegen een scherpe prijs</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/nltourrides_wielerdeal" title="OP=OP: Mis hét Italiaanse wielerevenement van het jaar niet!" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/gfrosa_wielerdeal-120x80.jpg" alt="OP=OP: Mis hét Italiaanse wielerevenement van het jaar niet!"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: Mis hét Italiaanse wielerevenement van het jaar niet!</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/ride-wielerdeal" title="Bestel nu de eerste editie van het nieuwe wielermagazine Ride" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/ride_cover-120x80.jpg" alt="Bestel nu de eerste editie van het nieuwe wielermagazine Ride"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu de eerste editie van het nieuwe wielermagazine Ride</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/bol_mvdp" title="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/boek_mvdp-120x80.jpg" alt="Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel het boek 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_elite_direto" title="140 euro korting op een fietstrainer van Elite" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/elite-direto-120x80.jpg" alt="140 euro korting op een fietstrainer van Elite"><div class="media-body"> <span class="h5 m-0 font-weight-bold">140 euro korting op een fietstrainer van Elite</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Koop jouw fietscomputer van Garmin met fikse korting" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/garmin-edge-530-120x80.jpg" alt="Koop jouw fietscomputer van Garmin met fikse korting"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop jouw fietscomputer van Garmin met fikse korting</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_victus-sports" title="Probeer Nutrition Water van Victus Sports voor € 12,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/nutrition_water-120x80.jpg" alt="Probeer Nutrition Water van Victus Sports voor € 12,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Probeer Nutrition Water van Victus Sports voor € 12,95</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/fietstoerisme/de-oisans-zo-veel-meer-dan-alleen-de-alpe-dhuez-deel-1/" title="De Oisans: zo veel meer dan alleen de Alpe d’Huez – Deel 1" target="_blank" class="text-dark"><meta itemprop="name" content="De Oisans: zo veel meer dan alleen de Alpe d’Huez – Deel 1"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/de-oisans-zo-veel-meer-dan-alleen-de-alpe-dhuez-deel-1/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content=""/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Fietstoerisme</span> De Oisans: zo veel meer dan alleen de Alpe d’Huez – Deel 1</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mick-van-dijke-wint-in-oostenrijk-geweldig-gevoel-om-weer-eens-te-winnen/" title="Mick van Dijke wint in Oostenrijk: “Geweldig gevoel om weer eens te winnen”" class="text-dark"><meta itemprop="name" content="Mick van Dijke wint in Oostenrijk: “Geweldig gevoel om weer eens te winnen”"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mick-van-dijke-wint-in-oostenrijk-geweldig-gevoel-om-weer-eens-te-winnen/"/><meta itemprop="about" content="continental-exclusief"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/GP-Le-Samyn-scaled-e1620195921538-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Mick van Dijke wint in Oostenrijk: “Geweldig gevoel om weer eens te winnen”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/" title="UAE Emirates hengelt Felix Groß binnen" class="text-dark"><meta itemprop="name" content="UAE Emirates hengelt Felix Groß binnen"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uae-emirates-hengelt-felix-gros-binnen/"/><meta itemprop="about" content="Felix Groß"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/Felix-Groß-UAE-Emirates-e1620202072640-150x72.jpeg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> UAE Emirates hengelt Felix Groß binnen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/knwu-organiseert-in-mei-kwalificatiemomenten-voor-nk-tijdrijden-2021/" title="KNWU organiseert in mei kwalificatiemomenten voor NK Tijdrijden 2021" class="text-dark"><meta itemprop="name" content="KNWU organiseert in mei kwalificatiemomenten voor NK Tijdrijden 2021"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/knwu-organiseert-in-mei-kwalificatiemomenten-voor-nk-tijdrijden-2021/"/><meta itemprop="about" content="continental-exclusief"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032944-026-scaled-e1620197825754-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> KNWU organiseert in mei kwalificatiemomenten voor NK Tijdrijden 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenners-van-de-maand-april/" title="Stem nu op de wielrenners van de maand april" class="text-dark"><meta itemprop="name" content="Stem nu op de wielrenners van de maand april"/><meta itemprop="author" content="Sam Dictus"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenners-van-de-maand-april/"/><meta itemprop="about" content="Alex Molenaar"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/Van-Vleuten--scaled-e1618742138901-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Verkiezing</span> Stem nu op de wielrenners van de maand april</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-volta-ao-algarve-2021/" title="Voorbeschouwing: Volta ao Algarve 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Volta ao Algarve 2021"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-volta-ao-algarve-2021/"/><meta itemprop="about" content="Miguel Ángel López"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/Algarve-2020-e1582222530237-150x71.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Volta ao Algarve 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-nederlanders-rijden-de-volta-ao-algarve-2021/" title="Deze Nederlanders rijden de Volta ao Algarve 2021" class="text-dark"><meta itemprop="name" content="Deze Nederlanders rijden de Volta ao Algarve 2021"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-nederlanders-rijden-de-volta-ao-algarve-2021/"/><meta itemprop="about" content="Volta ao Algarve"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033033-001-scaled-e1618150825314-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Deze Nederlanders rijden de Volta ao Algarve 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Volta ao Algarve, Setmana Ciclista Valenciana, Giro d&#8217;Italia" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Volta ao Algarve, Setmana Ciclista Valenciana, Giro d&#8217;Italia"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"/><meta itemprop="about" content="Volta ao Algarve"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00032038-013-scaled-e1619863493743-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Volta ao Algarve, Setmana Ciclista Valenciana, Giro d&#8217;Italia</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pre-order-de-ride-zomerspecial-en-profiteer-van-15-korting/" title="Pre-order de Ride Zomerspecial en profiteer van 15% korting" class="text-dark"><meta itemprop="name" content="Pre-order de Ride Zomerspecial en profiteer van 15% korting"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pre-order-de-ride-zomerspecial-en-profiteer-van-15-korting/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/ride_zomer_cover-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-dark">Ride</span> Pre-order de Ride Zomerspecial en profiteer van 15% korting</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lees-nu-gratis-de-digitale-beginnersgids-van-ride/" title="Lees nu gratis de digitale beginnersgids van Ride" class="text-dark"><meta itemprop="name" content="Lees nu gratis de digitale beginnersgids van Ride"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lees-nu-gratis-de-digitale-beginnersgids-van-ride/"/><meta itemprop="about" content="Ride Magazine"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/cover-beginnersgids-WF-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lees nu gratis de digitale beginnersgids van Ride</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/bbb-cyclings-fuse-flashy-en-haarscherpe-fietsbril/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/bb-cycling-fuse_header-scaled-e1619094221874-725x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/bbb-cyclings-fuse-flashy-en-haarscherpe-fietsbril/" title="BBB Cycling’s Fuse: Flashy en haarscherpe fietsbril" class="text-dark"><meta itemprop="name" content="BBB Cycling’s Fuse: Flashy en haarscherpe fietsbril"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-04-22"/><meta itemprop="datemodified" content="2021-04-22"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/bbb-cyclings-fuse-flashy-en-haarscherpe-fietsbril/"/><meta itemprop="about" content="BBB Cycling"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/bb-cycling-fuse_header-scaled-e1619094221874-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> BBB Cycling’s Fuse: Flashy en haarscherpe fietsbril</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-ale-pr-s-bullet-wielershirt-en-corsa-fietsbroek/" title="Review Alé: PR-S Bullet wielershirt en CORSA fietsbroek" class="text-dark"><meta itemprop="name" content="Review Alé: PR-S Bullet wielershirt en CORSA fietsbroek"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-04-19"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-ale-pr-s-bullet-wielershirt-en-corsa-fietsbroek/"/><meta itemprop="about" content="Alé"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/ale_header-e1618858848136-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Review Alé: PR-S Bullet wielershirt en CORSA fietsbroek</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/cyclon-instant-polish-wax-een-schone-fiets-is-het-halve-werk/" title="Cyclon Instant Polish Wax: Een schone fiets is het halve werk" class="text-dark"><meta itemprop="name" content="Cyclon Instant Polish Wax: Een schone fiets is het halve werk"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-04-17"/><meta itemprop="datemodified" content="2021-04-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/cyclon-instant-polish-wax-een-schone-fiets-is-het-halve-werk/"/><meta itemprop="about" content="Cyclon"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/cyclon_header-e1618692187236-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Cyclon Instant Polish Wax: Een schone fiets is het halve werk</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-q36-5-r2-short-sleeve-shirt-en-dottore-x-bibshort/" title="Review Q36.5: R2 Short sleeve shirt en Dottore X Bibshort" class="text-dark"><meta itemprop="name" content="Review Q36.5: R2 Short sleeve shirt en Dottore X Bibshort"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-04-12"/><meta itemprop="datemodified" content="2021-04-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-q36-5-r2-short-sleeve-shirt-en-dottore-x-bibshort/"/><meta itemprop="about" content="Q36.5"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/q353-header2-scaled-e1618219623319-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Review Q36.5: R2 Short sleeve shirt en Dottore X Bibshort</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/100-speedcraft-zicht-als-een-koning-met-de-bril-van-sagan/" title="100% Speedcraft: Zicht als een koning met de bril van Sagan" class="text-dark"><meta itemprop="name" content="100% Speedcraft: Zicht als een koning met de bril van Sagan"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-03-28"/><meta itemprop="datemodified" content="2021-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/100-speedcraft-zicht-als-een-koning-met-de-bril-van-sagan/"/><meta itemprop="about" content="100%"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/100_percent_speedcraft-scaled-e1616947513179-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> 100% Speedcraft: Zicht als een koning met de bril van Sagan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00032038-013-scaled-e1619863493743-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Volta ao Algarve, Setmana Ciclista Valenciana, Giro d&#8217;Italia" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Volta ao Algarve, Setmana Ciclista Valenciana, Giro d&#8217;Italia"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"/><meta itemprop="about" content="Volta ao Algarve"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00032038-013-scaled-e1619863493743-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Volta ao Algarve, Setmana Ciclista Valenciana, Giro d&#8217;Italia</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2021-deelnemers/" title="Giro 2021: Voorlopige deelnemerslijst" class="text-dark"><meta itemprop="name" content="Giro 2021: Voorlopige deelnemerslijst"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-05-4"/><meta itemprop="datemodified" content="2021-05-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2021-deelnemers/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032616-013-scaled-e1603032632620-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2021: Voorlopige deelnemerslijst</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 69 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lees-nu-gratis-de-digitale-beginnersgids-van-ride/" title="Lees nu gratis de digitale beginnersgids van Ride" class="text-dark"><meta itemprop="name" content="Lees nu gratis de digitale beginnersgids van Ride"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lees-nu-gratis-de-digitale-beginnersgids-van-ride/"/><meta itemprop="about" content="Ride Magazine"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/cover-beginnersgids-WF-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lees nu gratis de digitale beginnersgids van Ride</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2021-voorbeschouwing-het-parcours/" title="Giro 2021: Voorbeschouwing &#8211; Het Parcours" class="text-dark"><meta itemprop="name" content="Giro 2021: Voorbeschouwing &#8211; Het Parcours"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2021-voorbeschouwing-het-parcours/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00029515-075-e1619641062306-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2021: Voorbeschouwing &#8211; Het Parcours</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 54 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2021-voorbeschouwing-favorieten-jongerenklassement/" title="Giro 2021: Voorbeschouwing favorieten jongerenklassement" class="text-dark"><meta itemprop="name" content="Giro 2021: Voorbeschouwing favorieten jongerenklassement"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2021-voorbeschouwing-favorieten-jongerenklassement/"/><meta itemprop="about" content="Aleksandr Vlasov"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00032966-031-scaled-e1618643643921-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2021: Voorbeschouwing favorieten jongerenklassement</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 27 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2021-voorbeschouwing-favorieten-bergklassement/" title="Giro 2021: Voorbeschouwing favorieten bergklassement" class="text-dark"><meta itemprop="name" content="Giro 2021: Voorbeschouwing favorieten bergklassement"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2021-voorbeschouwing-favorieten-bergklassement/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00032610-064-scaled-e1619947393653-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2021: Voorbeschouwing favorieten bergklassement</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 36 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/portret-simon-yates-vertrek-van-adam-hoeft-zeker-geen-nadeel-te-zijn/" title="Portret Giro-topfavoriet Simon Yates: “Vertrek van broer Adam hoeft geen nadeel te zijn”" class="text-dark"><meta itemprop="name" content="Portret Giro-topfavoriet Simon Yates: “Vertrek van broer Adam hoeft geen nadeel te zijn”"/><meta itemprop="author" content="Niels Bastiaens"/><meta itemprop="datepublished" content="2021-05-5"/><meta itemprop="datemodified" content="2021-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/portret-simon-yates-vertrek-van-adam-hoeft-zeker-geen-nadeel-te-zijn/"/><meta itemprop="about" content="Adam Yates"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033058-048-scaled-e1619291398776-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Special</span> Portret Giro-topfavoriet Simon Yates: “Vertrek van broer Adam hoeft geen nadeel te zijn”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 27 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2021-ineos-grenadiers-schuift-bernal-en-sivakov-naar-voren-als-kopmannen/" title="Giro 2021: INEOS Grenadiers schuift Bernal en Sivakov naar voren als kopmannen" class="text-dark"><meta itemprop="name" content="Giro 2021: INEOS Grenadiers schuift Bernal en Sivakov naar voren als kopmannen"/><meta itemprop="author" content="Tim De Vries"/><meta itemprop="datepublished" content="2021-05-4"/><meta itemprop="datemodified" content="2021-05-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2021-ineos-grenadiers-schuift-bernal-en-sivakov-naar-voren-als-kopmannen/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032931-097-scaled-e1615308818928-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2021: INEOS Grenadiers schuift Bernal en Sivakov naar voren als kopmannen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->