<!DOCTYPE html>
<html lang="nl">
<head>
 <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <title>Tiesj Benoot derde in Clásica San Sebastián: &quot;Denk dat ik hier trots op mag zijn&quot; | WielerFlits</title><style id="rocket-critical-css">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</style> <link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /> <link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript"> var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Naast winnaar Remco Evenepoel, stond er vandaag nog een Belg op het podium van de Clásica San Sebastián. Tiesj Benoot werd namelijk derde in de Baskische eendaagse. &quot;Ik denk dat ik trots mag zijn op deze derde plaats&quot;, zegt de renner van Jumbo-Visma op de ploegsite." />
<link rel="canonical" href="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiesj Benoot derde in Clásica San Sebastián: &quot;Denk dat ik hier trots op mag zijn&quot;" />
<meta property="og:description" content="Naast winnaar Remco Evenepoel, stond er vandaag nog een Belg op het podium van de Clásica San Sebastián. Tiesj Benoot werd namelijk derde in de Baskische eendaagse. &#8220;Ik denk dat ik trots mag zijn op deze derde plaats&#8221;, zegt de renner van Jumbo-Visma op de ploegsite. “Op de Jaizkibel werd er al heel hard gereden&#8221;, [&hellip;]" />
<meta property="og:url" content="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" />
<meta property="og:site_name" content="WielerFlits" />
<meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" />
<meta property="article:published_time" content="2022-07-30T18:30:10+00:00" />
<meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="965" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Jeen de Jong" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="2 minuten" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' />
<link href='//c7r2q8r6.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.3' id='elb-js'></script>
<link rel="https://api.w.org/" href="https://www.wielerflits.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wielerflits.nl/wp-json/wp/v2/posts/842847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.wielerflits.nl/?p=842847' />
<link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn%2F&#038;format=xml" />


<meta property='og:site_name' content='WielerFlits' />
<meta property='og:url' content='https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/' />
<meta property='og:locale' content='nl_NL' />
<meta property='og:description' content='Naast winnaar Remco Evenepoel, stond er vandaag nog een Belg op het podium van de Cl&aacute;sica San Sebasti&aacute;n. Tiesj Benoot werd namelijk derde in de Baskische eendaagse. &quot;Ik denk dat ik trots mag zijn op deze derde plaats&quot;, zegt de renner van Jumbo-Visma op de ploegsite.&ldquo;Op de Jaizkibel werd ' />
<meta property='og:title' content='Tiesj Benoot derde in Cl&aacute;sica San Sebasti&aacute;n: &#8220;Denk dat ik hier trots op mag zijn&#8221;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498-1200x579.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='579' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Tiesj Benoot derde in Cl&aacute;sica San Sebasti&aacute;n: &#8220;Denk dat ik hier trots op mag zijn&#8221;' />
<meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498-1200x579.jpg' />
<meta name='twitter:description' content='Naast winnaar Remco Evenepoel, stond er vandaag nog een Belg op het podium van de Cl&aacute;sica San Sebasti&aacute;n. Tiesj Benoot werd namelijk derde in de Baskische eendaagse. &quot;Ik denk dat ik trots mag zijn op deze derde plaats&quot;, zegt de renner van Jumbo-Visma op de ploegsite.&ldquo;Op de Jaizkibel werd ' />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WielerFlits" />
<meta name="twitter:title" content="Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221;" />
<meta name="twitter:description" content="Naast winnaar Remco Evenepoel, stond er vandaag nog een Belg op het podium van de &hellip;" />
<meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498.jpg">
<meta name="twitter:image:alt" content="">

<script type="text/javascript">
	        var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';
		</script>
<link rel="amphtml" href="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/?amp">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Toestaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Weigeren";
oneSignal_options['promptOptions']['siteName'] = "https://www.wielerflits.nl";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=602490" />
<link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" />
<style media="screen">
        .event_banner img {
            width: 100%;
            height: auto;
        }
        .comment-body p {
            white-space: pre-line;
        }
        #news_filter_form,
        #calendar_filter_form {
            display: none;
        }

        #news_filter_form.open,
        #calendar_filter_form.open {
            display: block;
        }
        .form-allowed-tags {
            display: none;
        }
        #bbpress-forums .bbp-forums-list li {
            display: block;
        }
            </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>

<script>
        var wf_set_ad_disabled = false;

        
            
        

            </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-842847 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta itemprop="name" content="Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221;" />
<meta itemprop="headline" content="Naast winnaar Remco Evenepoel, stond er vandaag nog een Belg op het podium van de Clásica San Sebastián. Tiesj Benoot werd namelijk derde in de Baskische eendaagse. &#8220;Ik denk dat ik trots mag zijn op deze derde plaats&#8221;, zegt de renner van Jumbo-Visma op de ploegsite. “Op de Jaizkibel werd er al heel hard gereden&#8221;, [&hellip;]" />
<div id='mm_custom' style='display: none'></div>
<div id='mm_video' style='display: none'></div>
<header class="fixed-top bg-primary outofview">
<div class="container">
<nav class="navbar navbar-expand-xl">
<div>
<a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" />
</a>
<div class="wf_languages_wrapper d-inline-block">
<div class="wf_languages mr-2">
<div class="wf_lang px-1 active_lang">
<a href="https://www.wielerflits.nl/">
<div class="flag flag-nl"></div>.nl </a>
</div>
<div class="wf_lang px-1">
<a href="https://www.wielerflits.be/">
<div class="flag flag-be"></div>.be </a>
</div>
</div>
</div>
</div>
<div class="navbar-collapse offcanvas_collapse">
<ul class="navbar-nav mr-auto">
<div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div>
</ul>
</div>
<div class="navbar-buttons">
<div class="d-inline">
<a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a>
<a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu">
<i class="zmdi zmdi-menu"></i>
</button>
</div>
</nav>
<div id="search_form" class="search pb-3">
<form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/">
<input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search">
<input type="submit" class="btn btn-primary" hidden value="Zoeken" />
</form>
</div>
</div>
</header>
<div class="w-100">
<div class="mm_container my-2">

 <div id='parentgpt' class='parentgpt'>
<div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_top' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div id="main_container" class="container position-relative">
<div class="row">
<div class="col-12 col-main">
 <article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30 20:30:10" /> <meta itemprop="datemodified" content="2022-07-30 20:30:10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" /> <meta itemprop="about" content="Clásica San Sebastián" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <div class="w-100 content_box"> <h2 class="m-0 mb-2 h_strong" itemprop="headline">Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221;</h2> <div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> zaterdag 30 juli 2022 om 20:30 </div> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498-728x350.jpg" /> <div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="caption" content="San Sebastian - Spain - cycling - Tiesj Benoot (BEL - Team Jumbo - Visma) pictured during 42nd Donostia San Sebastian Klasikoa (1.UWT) a one day race Classica San Sebastian &gt; San Sebastian (224.8KM - Photo: Rafa Gomez/SCA/Cor Vos © 2022" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498-728x350.jpg" alt="Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221;" class="img-fluid" style="width:100%;"> <p class="wp-caption-text">foto: Cor Vos</p> </div> <div id="single_content" class="content_box" itemprop="articleBody"> <p class="lead">Naast winnaar Remco Evenepoel, stond er vandaag nog een Belg op het podium van de Clásica San Sebastián. Tiesj Benoot werd namelijk derde in de Baskische eendaagse. &#8220;Ik denk dat ik trots mag zijn op deze derde plaats&#8221;, zegt de renner van Jumbo-Visma op de ploegsite.</p><p><span id="more-842847"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>“Op de Jaizkibel werd er al heel hard gereden&#8221;, blikt Benoot terug. &#8220;Daar voelde ik al wel dat Quickstep iets van plan zou zijn. Timo (Roosen, red.) en Lennard (Hofstede, red.) deden daar fantastisch werk om mij van voren te houden.&#8221; Op de volgende klim, de Erlaitz, begon Remco Evenepoel aan een solo. “Op het moment dat Evenepoel aanging, koos ik ervoor mijn eigen tempo te rijden. Op de top heb ik gewacht op Mollema en Sivakov zodat we een goede groep hadden.&#8221;</p><p>In de afdaling van de Erlaitz reden Sivakov en diens ploeggenoot Carlos Rodríguez even weg bij Benoot, die in een groepje kwam te zitten met Bauke Mollema en Simon Yates. Met z&#8217;n drieen reden ze naar de Murgil-Tontorra. “Op de slotklim ging eerst Yates eraf en daarna Mollema. Toen ben ik vol naar de top gereden. Ik kon Rodríguez nog net inhalen, maar ik kwam net tekort om Sivakov nog bij te halen. Ik denk dat ik erg trots mag zijn op deze derde plaats. Nu is het tijd om even te rusten.”</p><p><strong>Addy Engels: &#8220;Erg sterk van Tiesj na een Tour&#8221;</strong><br />Ploegleider Addy Engels was in zijn nopjes met het optreden van Benoot én dat van de ploeg. “Tot de koers ontplofte, had hij goede ondersteuning. Vanaf daar was het eigenlijk een man tegen man gevecht. Het is erg sterk van Tiesj dat hij dit na een Tour nog in de benen heeft. Hij is er in blijven geloven. Op de slotklim heeft hij zich terug het podium op weten te knokken, dat is heel knap. Dit is een heel mooi resultaat en een eerlijke afspiegeling van de koers.”</p> <div id="share_article" class="w-100 mt-4 text-center"> <h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/&t=Tiesj%20Benoot%20derde%20in%20Cl%C3%A1sica%20San%20Sebasti%C3%A1n%3A%20%22Denk%20dat%20ik%20hier%20trots%20op%20mag%20zijn%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/&text=Tiesj%20Benoot%20derde%20in%20Cl%C3%A1sica%20San%20Sebasti%C3%A1n%3A%20%22Denk%20dat%20ik%20hier%20trots%20op%20mag%20zijn%22:https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Tiesj%20Benoot%20derde%20in%20Cl%C3%A1sica%20San%20Sebasti%C3%A1n%3A%20%22Denk%20dat%20ik%20hier%20trots%20op%20mag%20zijn%22: https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#300f4345525a5553440d6759555c5542765c5944430a10645955435a15020072555e5f5f441502005455425455150200595e150200735c1573031571014359535115020063515e150200635552514344591573031571015e15037115020015020274555e5b150200545144150200595b1502005859554215020044425f44431502005f401502005d51571502004a595a5e15020216525f54490d795b105b47515d1054594410514244595b555c10445557555e10555e1054555e5b10545144105a595a1058554410595e445542554343515e441046595e54441e107c555543105d5151420a1058444440430a1f1f4747471e4759555c5542565c5944431e5e5c1f5e59554547431f445955435a1d52555e5f5f441d54554254551d595e1d535c51435953511d43515e1d43555251434459515e1d54555e5b1d5451441d595b1d585955421d44425f44431d5f401d5d51571d4a595a5e1f" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div> </div> </article> <div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/clasica-san-sebastian/">Clásica San Sebastián</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/jumbo-visma/">Jumbo-Visma</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tiesj-benoot/">Tiesj Benoot</a></span> </div> <div class="widget widget_related"> <h2 class="wf_headline"> <span>Gerelateerd</span> </h2> <div class="mb-4"> <div class="cards_container"> <div class="cards_wrapper"> <div class="row"> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vos-2027-e1659030439406-320x160.jpg" alt="Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>30 jul 2022</span> <h5 class="card-title">Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/olav-kooij-neemt-met-ritzege-revanche-sam-oomen-bezeert-pols-bij-val/" title="Olav Kooij neemt met ritzege revanche, Sam Oomen bezeert pols bij val"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-081-e1659199594510-320x160.jpg" alt="Olav Kooij neemt met ritzege revanche, Sam Oomen bezeert pols bij val" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>30 jul 2022</span> <h5 class="card-title">Olav Kooij neemt met ritzege revanche, Sam Oomen bezeert pols bij val</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/simon-yates-tevreden-met-zesde-plaats-probeerde-remco-te-volgen-maar-moest-mijn-eigen-ritme-kiezen/" title="Simon Yates tevreden met zesde plaats: &#8220;Probeerde Remco te volgen, maar moest mijn eigen ritme kiezen&#8221;"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-065-e1659197702424-320x160.jpg" alt="Simon Yates tevreden met zesde plaats: &#8220;Probeerde Remco te volgen, maar moest mijn eigen ritme kiezen&#8221;" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>30 jul 2022</span> <h5 class="card-title">Simon Yates tevreden met zesde plaats: &#8220;Probeerde Remco te volgen, maar moest mijn eigen ritme kiezen&#8221;</h5> </div> </div> </a> </div> </div> </div> </div> </div> </div> <div class="mm_container"> <div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div> </div> <div id='mm_mobile_down' class='wielerflits_ros_mobile'></div> <div class="bg-white mb-3"> <div class="affiliate_links"> <div style="border-radius: 25px; background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/lavueltablock" target="_blank" rel="noopener noreferrer">Vuelta-aanbieding: Lees een jaar lang RIDE en krijg het La Vuelta Holanda-magazine gratis</a></h2><p class="lead"><center><a href="https://bit.ly/lavueltablock" target="_blank" rel="noopener"><img loading="lazy" class="alignleft wp-image-831430" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vuelta-spread.png" alt="" width="200" height="175" srcset="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vuelta-spread.png 400w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vuelta-spread-91x80.png 91w" sizes="(max-width: 200px) 100vw, 200px" /></a></center><br />Ter ere van de Vuelta-start in Nederland maakt RIDE de officiële programmagids. De speciale La Vuelta Holanda-editie is een 52 pagina&#8217;s dikke speciale uitgave met daarin alles wat je moet weten over de etappes over Nederlands grondgebied. Met uiteraard veel info over de route, maar &#8211; zoals je van RIDE mag verwachten &#8211; lees je ook de mooiste wielerverhalen over de Spaanse rittenkoers. RIDE-abonnees krijgen de gids gratis thuisgestuurd. Neem daarom nu een abonnement.</p><div class="w-100 text-center mb-3"><a href="https://bit.ly/lavueltablock" target="_blank" class="btn btn-primary btn-lg text-dark">NEEM NU EEN ABONNEMENT</a></div></div> </div> </div>
<div class="mm_container">

<div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div>

<div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div>
</div>
<div class="bg-white mb-4">
<div class="comments">

<div class="w-100 p-3">
<div class="d-flex justify-content-between">
<h2 id="comments" class="m-0 h_strong">5 Reacties</h2>
<div class="pagination d-flex justify-content-between">
</div>
</div>
</div>
<div class="comment byuser comment-author-boemboemwva even thread-even depth-1" id="li-comment-1050729">
<div id="comment-1050729" class="comment-body">
<div class="h5 mt-0">
<a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/42893">BoemBoemWvA</a>
<span class="badge p-0 text-muted small">30 juli 2022 om 20:32</span>
</div>
<p>Rijdt echt een sterk jaar. Met podium in DDV, AGR en hier. Goede Tour en ook in andere wedstrijden op de afspraak. Hopelijk kan die ook ergens winnen vanuit een overtal situatie. </p>
</div>
</div>
<div class="comment byuser comment-author-glorious odd alt thread-odd thread-alt depth-1" id="li-comment-1050734">
<div id="comment-1050734" class="comment-body">
<div class="h5 mt-0">
<a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/7303">Glorious</a>
<span class="badge p-0 text-muted small">30 juli 2022 om 20:39</span>
</div>
<p>Top dit ook voor Jumbo</p>
</div>
<div class="comment byuser comment-author-harryjohan71 even depth-2" id="li-comment-1050737">
<div id="comment-1050737" class="comment-body">
<div class="h5 mt-0">
<a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/18915">harryjohan71</a>
<span class="badge p-0 text-muted small">30 juli 2022 om 20:55</span>
</div>
<p>Meer kon je echt niet verwachten. Leuk dat knechten ook leuke resultaten behalen en op het podium eindigen. In de breedte is JV dit jaar een stuk sterker geworden</p>
</div>
</div>
</div>
<div class="comment byuser comment-author-shinzawai odd alt thread-even depth-1" id="li-comment-1050742">
<div id="comment-1050742" class="comment-body">
<div class="h5 mt-0">
<a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/16704">Shinzawai</a>
<span class="badge p-0 text-muted small">30 juli 2022 om 21:08</span>
</div>
<p>Complimenten voor het seizoen van Benoot. Zeer waardevolle helper, die altijd tot het uiterste gaat en zelf ook presteert wanneer het moet.</p>
</div>
</div>
<div class="comment byuser comment-author-aspiepatrick even thread-odd thread-alt depth-1" id="li-comment-1050746">
<div id="comment-1050746" class="comment-body">
<div class="h5 mt-0">
<a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/42948">aspiepatrick</a>
<span class="badge p-0 text-muted small">30 juli 2022 om 21:11</span>
</div>
<p>Mooi resultaat zeker als je bedenkt dat hij ook al zeer sterk in de tour gereden heeft. Verder in de uitslag van vandaag alleen niet tourdeelnemers of tourdeelnemers die niet of weinig zichtbaar gereden hebben in Frankrijk.</p>
</div>
</div>
<div class="w-100 px-3">
<div class="d-flex justify-content-end">
</div>
</div>
<div class="content_box">
<div id="respond" class="pt-3">
<h3>Reactie plaatsen</h3>
<div class="cancel-comment-reply">
<span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span>
</div>
<p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn%2F">ingelogd</a> zijn om een reactie te plaatsen.</p>
</div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div class="col-12 col-side">
<div class="row">
<div class="col-md-6 col-xl-12">

<div class="mm_container mb-4">

<div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });
                </script>
</div>
</div>
<div class=" d-lg-block">
</div>
<div class="mm_container mb-4">
<div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div>
</div>
</div>
<div class="col-md-6 col-xl-12">

<div class="event_banner mb-4"><a target="_blank" href="https://ploegleider.wielerflits.nl/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/ploegleider_button.jpg" class="block-img"></a></div>
<div class="widget">
<h2 class="wf_headline">
<span>Wielerdeals</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/ride-summer22-wielerdeal" title="Bestel nu het RIDE Zomernummer" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/zomer22_wielerdeal-120x80.jpg" alt="Bestel nu het RIDE Zomernummer">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Bestel nu het RIDE Zomernummer</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-giro-atmos" title="70 euro korting op een fietshelm van Giro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/giro-helm-120x80.jpg" alt="70 euro korting op een fietshelm van Giro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">70 euro korting op een fietshelm van Giro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-fizik-schoenen" title="50 euro korting op schoenen van Fizik" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/fizik_schoenen-120x80.jpg" alt="50 euro korting op schoenen van Fizik">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">50 euro korting op schoenen van Fizik</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-craft-verve" title="40 euro korting op een Craft Fietsbroek" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/craft_verve_0522-120x80.jpg" alt="40 euro korting op een Craft Fietsbroek">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">40 euro korting op een Craft Fietsbroek</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-wf-garmin-edge-530" title="Bijna 30 euro korting op de Garmin EDGE 830" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/garmin_edge530_0522-120x80.jpg" alt="Bijna 30 euro korting op de Garmin EDGE 830">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Bijna 30 euro korting op de Garmin EDGE 830</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/boekwereld-mvdp" title="Lees het boek Mathieu van der Poel - Het fenomeen verklaard" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/boek_mvdp_aff-120x80.jpg" alt="Lees het boek Mathieu van der Poel - Het fenomeen verklaard">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Lees het boek Mathieu van der Poel - Het fenomeen verklaard</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="20% korting op een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <span>Headlines</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498-1196x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" title="Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221;" class="text-dark"> <meta itemprop="name" content="Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221;" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tiesj-benoot-derde-in-clasica-san-sebastian-denk-dat-ik-hier-trots-op-mag-zijn/" /> <meta itemprop="about" content="Clásica San Sebastián" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-060-e1659205772498-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Tiesj Benoot derde in Clásica San Sebastián: &#8220;Denk dat ik hier trots op mag zijn&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-de-france-femmes-dit-zijn-de-verschillen-na-de-machtsontplooiing-van-van-vleuten/" title="Tour de France Femmes: Dit zijn de verschillen na de machtsontplooiing van Van Vleuten" class="text-dark"> <meta itemprop="name" content="Tour de France Femmes: Dit zijn de verschillen na de machtsontplooiing van Van Vleuten" /> <meta itemprop="author" content="Tim de Vries" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-de-france-femmes-dit-zijn-de-verschillen-na-de-machtsontplooiing-van-van-vleuten/" /> <meta itemprop="about" content="Le Tour de France Femmes avec Zwift" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034548-097-e1659200682456-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Tour de France Femmes: Dit zijn de verschillen na de machtsontplooiing van Van Vleuten </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/winactie-voorspel-de-winnares-op-la-planche-des-belles-filles-en-win-een-cyclon-essential-pack/" title="Winactie: Voorspel de winnares op La Planche des Belles Filles en win een CyclOn Essential Pack" class="text-dark"> <meta itemprop="name" content="Winactie: Voorspel de winnares op La Planche des Belles Filles en win een CyclOn Essential Pack" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/winactie-voorspel-de-winnares-op-la-planche-des-belles-filles-en-win-een-cyclon-essential-pack/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/winactie_cyclon-e1658993429892-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Winactie: Voorspel de winnares op La Planche des Belles Filles en win een CyclOn Essential Pack </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/na-tourcriterium-overzicht-2022-wie-rijdt-waar/" title="Na-Tourcriterium overzicht 2022: Wie rijdt waar?" class="text-dark"> <meta itemprop="name" content="Na-Tourcriterium overzicht 2022: Wie rijdt waar?" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/na-tourcriterium-overzicht-2022-wie-rijdt-waar/" /> <meta itemprop="about" content="Na-Tourcriterium 2022" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034457-050-e1657270265493-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Na-Tourcriterium overzicht 2022: Wie rijdt waar? </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/shirin-van-anrooij-verovert-de-witte-trui-supermooi-om-deze-te-mogen-dragen/" title="Shirin van Anrooij verovert de witte trui: &#8220;Supermooi om deze te mogen dragen&#8221;" class="text-dark"> <meta itemprop="name" content="Shirin van Anrooij verovert de witte trui: &#8220;Supermooi om deze te mogen dragen&#8221;" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/shirin-van-anrooij-verovert-de-witte-trui-supermooi-om-deze-te-mogen-dragen/" /> <meta itemprop="about" content="Le Tour de France Femmes avec Zwift" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034548-125-e1659203528641-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Shirin van Anrooij verovert de witte trui: &#8220;Supermooi om deze te mogen dragen&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://bit.ly/oktoberfest2022-txt" title="Oktoberfest Ride 2022: Profiteer van de Early Bird en krijg een gratis wielershirt" target="_blank" rel="nofollow sponsored" class="text-dark"> <meta itemprop="name" content="Oktoberfest Ride 2022: Profiteer van de Early Bird en krijg een gratis wielershirt" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/oktoberfest-ride-2022-profiteer-van-de-early-bird-en-krijg-een-gratis-wielershirt/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/oktoberfest-ride-2022-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Oktoberfest Ride 2022: Profiteer van de Early Bird en krijg een gratis wielershirt </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Circuito de Getxo" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vos-2027-e1659030439406-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/jordi-meeus-pakt-onverwachte-derde-plek-we-wilden-de-sprint-aantrekken-voor-sam-bennett/" title="Jordi Meeus pakt onverwachte derde plek: &#8220;We wilden de sprint aantrekken voor Sam Bennett&#8221;" class="text-dark"> <meta itemprop="name" content="Jordi Meeus pakt onverwachte derde plek: &#8220;We wilden de sprint aantrekken voor Sam Bennett&#8221;" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jordi-meeus-pakt-onverwachte-derde-plek-we-wilden-de-sprint-aantrekken-voor-sam-bennett/" /> <meta itemprop="about" content="BORA-hansgrohe" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034545-061-e1659202125416-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Jordi Meeus pakt onverwachte derde plek: &#8220;We wilden de sprint aantrekken voor Sam Bennett&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/niewiadoma-staat-na-loodzware-dag-derde-het-was-gekkenhuis-op-die-eerste-klim/" title="Niewiadoma staat na &#8216;loodzware dag&#8217; derde: &#8220;Het was gekkenhuis op die eerste klim&#8221;" class="text-dark"> <meta itemprop="name" content="Niewiadoma staat na &#8216;loodzware dag&#8217; derde: &#8220;Het was gekkenhuis op die eerste klim&#8221;" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/niewiadoma-staat-na-loodzware-dag-derde-het-was-gekkenhuis-op-die-eerste-klim/" /> <meta itemprop="about" content="Katarzyna Niewiadoma" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034541-027-e1659201196793-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Niewiadoma staat na &#8216;loodzware dag&#8217; derde: &#8220;Het was gekkenhuis op die eerste klim&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/olav-kooij-neemt-met-ritzege-revanche-sam-oomen-bezeert-pols-bij-val/" title="Olav Kooij neemt met ritzege revanche, Sam Oomen bezeert pols bij val" class="text-dark"> <meta itemprop="name" content="Olav Kooij neemt met ritzege revanche, Sam Oomen bezeert pols bij val" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/olav-kooij-neemt-met-ritzege-revanche-sam-oomen-bezeert-pols-bij-val/" /> <meta itemprop="about" content="Jumbo-Visma" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-081-e1659199594510-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Olav Kooij neemt met ritzege revanche, Sam Oomen bezeert pols bij val </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span> </div> </div> </a> </li> </ul> </div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline" itemprop="name"> <span>Populair</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vos-2027-e1659030439406-1200x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Circuito de Getxo" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Vos-2027-e1659030439406-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tour de France Femmes, Clásica San Sebastian, Ronde van Polen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/na-tourcriterium-overzicht-2022-wie-rijdt-waar/" title="Na-Tourcriterium overzicht 2022: Wie rijdt waar?" class="text-dark"> <meta itemprop="name" content="Na-Tourcriterium overzicht 2022: Wie rijdt waar?" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/na-tourcriterium-overzicht-2022-wie-rijdt-waar/" /> <meta itemprop="about" content="Na-Tourcriterium 2022" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034457-050-e1657270265493-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Na-Tourcriterium overzicht 2022: Wie rijdt waar? </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-de-france-femmes-2022-voorbeschouwing-op-het-parcours/" title="Tour de France Femmes 2022: Voorbeschouwing op het parcours" class="text-dark"> <meta itemprop="name" content="Tour de France Femmes 2022: Voorbeschouwing op het parcours" /> <meta itemprop="author" content="Tim de Vries" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-de-france-femmes-2022-voorbeschouwing-op-het-parcours/" /> <meta itemprop="about" content="Le Tour de France Femmes avec Zwift" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034228-003-e1652265338660-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Tour de France Femmes 2022: Voorbeschouwing op het parcours </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 21 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-clasica-san-sebastian-2022/" title="Voorbeschouwing: Clásica San Sebastián 2022" class="text-dark"> <meta itemprop="name" content="Voorbeschouwing: Clásica San Sebastián 2022" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-clasica-san-sebastian-2022/" /> <meta itemprop="about" content="Clásica San Sebastián" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/CORVOS_00033356-045-e1633092510158-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Clásica San Sebastián 2022 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 52 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ongenaakbare-remco-evenepoel-soleert-naar-zege-in-clasica-san-sebastian/" title="Ongenaakbare Remco Evenepoel wint na solo van 45 kilometer Clásica San Sebastián" class="text-dark"> <meta itemprop="name" content="Ongenaakbare Remco Evenepoel wint na solo van 45 kilometer Clásica San Sebastián" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ongenaakbare-remco-evenepoel-soleert-naar-zege-in-clasica-san-sebastian/" /> <meta itemprop="about" content="Clásica San Sebastián" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034544-072-e1659195562284-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Ongenaakbare Remco Evenepoel wint na solo van 45 kilometer Clásica San Sebastián </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 84 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-genoot-van-de-tour-de-france-hoed-af-voor-jumbo-visma/" title="Remco Evenepoel genoot van de Tour de France: “Hoed af voor Jumbo-Visma”" class="text-dark"> <meta itemprop="name" content="Remco Evenepoel genoot van de Tour de France: “Hoed af voor Jumbo-Visma”" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-07-29" /> <meta itemprop="datemodified" content="2022-07-29" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-genoot-van-de-tour-de-france-hoed-af-voor-jumbo-visma/" /> <meta itemprop="about" content="Jumbo-Visma" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034288-050-e1653409458848-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Remco Evenepoel genoot van de Tour de France: “Hoed af voor Jumbo-Visma” </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 38 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-polen-2022/" title="Voorbeschouwing: Ronde van Polen 2022" class="text-dark"> <meta itemprop="name" content="Voorbeschouwing: Ronde van Polen 2022" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-polen-2022/" /> <meta itemprop="about" content="Ronde van Polen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/CORVOS_00033419-030-e1629096929285-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Ronde van Polen 2022 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 21 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-de-france-femmes-van-vleuten-verplettert-concurrentie-in-vroeg-ontplofte-vogezenrit/" title="Tour de France Femmes: Van Vleuten verplettert concurrentie in vroeg ontplofte Vogezenrit" class="text-dark"> <meta itemprop="name" content="Tour de France Femmes: Van Vleuten verplettert concurrentie in vroeg ontplofte Vogezenrit" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-07-30" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-de-france-femmes-van-vleuten-verplettert-concurrentie-in-vroeg-ontplofte-vogezenrit/" /> <meta itemprop="about" content="Annemiek van Vleuten" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034548-086-e1659198131899-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Tour de France Femmes: Van Vleuten verplettert concurrentie in vroeg ontplofte Vogezenrit </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 69 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/revolutionair-verbeterde-cyclon-all-weather-lube/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CyclOn-All-Weather-Lube-1154x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/revolutionair-verbeterde-cyclon-all-weather-lube/" title="Revolutionair verbeterde CyclOn All Weather Lube" class="text-dark"> <meta itemprop="name" content="Revolutionair verbeterde CyclOn All Weather Lube" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-28" /> <meta itemprop="datemodified" content="2022-07-28" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/revolutionair-verbeterde-cyclon-all-weather-lube/" /> <meta itemprop="about" content="Cyclon" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CyclOn-All-Weather-Lube-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Revolutionair verbeterde CyclOn All Weather Lube </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dynamic-speed-potion-wax-speciaal-gemaakt-voor-team-jumbo-visma/" title="Dynamic Speed Potion Wax: Speciaal gemaakt voor Team Jumbo-Visma" class="text-dark"> <meta itemprop="name" content="Dynamic Speed Potion Wax: Speciaal gemaakt voor Team Jumbo-Visma" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-19" /> <meta itemprop="datemodified" content="2022-07-19" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dynamic-speed-potion-wax-speciaal-gemaakt-voor-team-jumbo-visma/" /> <meta itemprop="about" content="Dynamic Bike Care" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/dynamic-bike-care-speed-potion-wax-e1658221981540-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Dynamic Speed Potion Wax: Speciaal gemaakt voor Team Jumbo-Visma </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-nieuwe-scott-foil-rc-meer-dan-alleen-een-aerofiets/" title="De nieuwe Scott Foil RC: meer dan alleen een aerofiets" class="text-dark"> <meta itemprop="name" content="De nieuwe Scott Foil RC: meer dan alleen een aerofiets" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-07-3" /> <meta itemprop="datemodified" content="2022-07-4" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-nieuwe-scott-foil-rc-meer-dan-alleen-een-aerofiets/" /> <meta itemprop="about" content="Racefiets" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/SCOTT-Sports-Bike_2023_Foil_RC_Media_Image_by_Markus_Greber_09A1521-min-scaled-e1656873941512-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> De nieuwe Scott Foil RC: meer dan alleen een aerofiets </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dynamic-ontwikkelt-geheim-wapen-voor-bora-hansgrohe/" title="Dynamic ontwikkelt geheim wapen voor BORA-hansgrohe" class="text-dark"> <meta itemprop="name" content="Dynamic ontwikkelt geheim wapen voor BORA-hansgrohe" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-07-1" /> <meta itemprop="datemodified" content="2022-07-6" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dynamic-ontwikkelt-geheim-wapen-voor-bora-hansgrohe/" /> <meta itemprop="about" content="BORA-hansgrohe" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Turbo-Boost-in-gebruik-e1656668613566-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Dynamic ontwikkelt geheim wapen voor BORA-hansgrohe </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/kask-presenteert-speciale-toureditie-valegro-helm/" title="KASK presenteert speciale Toureditie Valegro-helm" class="text-dark"> <meta itemprop="name" content="KASK presenteert speciale Toureditie Valegro-helm" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-07-1" /> <meta itemprop="datemodified" content="2022-07-1" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/kask-presenteert-speciale-toureditie-valegro-helm/" /> <meta itemprop="about" content="fietshelmen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/kask-valegro_header-160x80.png" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> KASK presenteert speciale Toureditie Valegro-helm </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> </ul> </div>
<div class="mm_container mb-4">
<div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div>

<div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 mm_container mt-4">

<div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>
</div>
<div id="skyscraper_parent">

</div>
</div>
 <footer class="bg-dark text-white"> <div class="container"> <div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"> <div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-838036" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-838036"><a href="https://www.wielerflits.nl/profiel/jonas-vingegaard/">Jonas Vingegaard</a></li><li id="menu-item list-group-item-822982" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-822982"><a href="https://www.wielerflits.nl/profiel/tadej-pogacar/">Tadej Pogacar</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-787862" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787862"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022/">Vuelta a España 2022</a></li><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2022/">Tour de France 2022</a></li><li id="menu-item list-group-item-840241" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-840241"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-2022/">WK Wielrennen 2022</a></li><li id="menu-item list-group-item-840235" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-840235"><a href="https://www.wielerflits.nl/tour-de-france-2023/">Tour de France 2023</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div><div class="event_banner mb-4"></div> </div> <div class="row mb-5"> <div class="col"> <div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a> </div> </div> </div> <div class="row text-center"> <div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span> </div> </div> </div> </footer>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=6.0' id='jquery-2-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=6.0' id='wf-minified-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1655970410' id='custom-js'></script>
<script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.2' id='cyclingflash-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en'></script>
<script type="text/javascript">

    var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });

</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='elb-theme-light-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='cyclingflash-css'  href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' type='text/css' media='all' /></noscript></body>
</html>
