<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>&#039;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#039; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Jumbo-Visma zal het in de Waalse Pijl en Luik-Bastenaken-Luik definitief zonder Primož Roglič moeten doen. Dat nieuws brengt Het Nieuwsblad naar buiten. Roglič kampt sinds de Ronde van het Baskenland met een knieblessure." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="&#039;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#039; | WielerFlits" /><meta property="og:description" content="Jumbo-Visma zal het in de Waalse Pijl en Luik-Bastenaken-Luik definitief zonder Primož Roglič moeten doen. Dat nieuws brengt Het Nieuwsblad naar buiten. Roglič kampt sinds de Ronde van het Baskenland met een knieblessure. &#8220;Ik had wat problemen in de spier achter mijn knie voordat ik hierheen kwam, en tijdens de week werd het er duidelijk [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2022-04-17T19:04:36+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034105-675-e1649526917809.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; &#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1645568565' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cyclingflash-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.10" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=792699' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fprimoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fprimoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Jumbo-Visma zal het in de Waalse Pijl en Luik-Bastenaken-Luik definitief zonder Primož Roglič moeten doen. Dat nieuws brengt Het Nieuwsblad naar buiten. Roglič kampt sinds de Ronde van het Baskenland met een knieblessure.&quot;Ik had wat problemen in de spier achter mijn knie voordat ik hierhe' /><meta property='og:title' content='&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034105-675-e1649526917809-1200x579.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='579' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034105-675-e1649526917809-1200x579.jpg' /><meta name='twitter:description' content='Jumbo-Visma zal het in de Waalse Pijl en Luik-Bastenaken-Luik definitief zonder Primož Roglič moeten doen. Dat nieuws brengt Het Nieuwsblad naar buiten. Roglič kampt sinds de Ronde van het Baskenland met een knieblessure.&quot;Ik had wat problemen in de spier achter mijn knie voordat ik hierhe' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" /><meta name="twitter:title" content="&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;" /><meta name="twitter:description" content="Jumbo-Visma zal het in de Waalse Pijl en Luik-Bastenaken-Luik definitief zonder Primo &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034105-675-e1649526917809.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=584548" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-792699 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;" /><meta itemprop="headline" content="Jumbo-Visma zal het in de Waalse Pijl en Luik-Bastenaken-Luik definitief zonder Primož Roglič moeten doen. Dat nieuws brengt Het Nieuwsblad naar buiten. Roglič kampt sinds de Ronde van het Baskenland met een knieblessure. &#8220;Ik had wat problemen in de spier achter mijn knie voordat ik hierheen kwam, en tijdens de week werd het er duidelijk [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17 21:04:36" /><meta itemprop="datemodified" content="2022-04-17 21:04:36" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" /><meta itemprop="about" content="Luik-Bastenaken-Luik" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> zondag 17 april 2022 om 21:04</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034105-675-e1649526917809-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Oudenaarde - Belgium - cycling - Primoz Roglic (Slovenia / Team Jumbo-Visma) pictured during 106th Ronde van Vlaanderen - Tour des Flandres 2022 (1.UWT) a one day race from Antwerp to Oudenaarde (272.5KM) - Photo: Miwa iijima/Cor Vos © 2022" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034105-675-e1649526917809-728x350.jpg" alt="&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Jumbo-Visma zal het in de Waalse Pijl en Luik-Bastenaken-Luik definitief zonder Primož Roglič moeten doen. Dat nieuws brengt <em>Het Nieuwsblad</em> naar buiten. Roglič kampt sinds de Ronde van het Baskenland <a href="/nieuws/twijfels-rondom-primoz-roglic-richting-waalse-pijl-en-luik/" target="_blank" rel="noopener noreferrer">met een knieblessure</a>.</p><p><span id="more-792699"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>&#8220;Ik had wat problemen in de spier achter mijn knie voordat ik hierheen kwam, en tijdens de week werd het er duidelijk niet beter op&#8221;, <a href="https://www.wielerflits.nl/nieuws/primoz-roglic-kampt-met-knieblessure-het-is-er-niet-beter-op-geworden/" target="_blank" rel="noopener noreferrer">gaf Roglič mee</a> na het Baskenland. Hij noemde het pijnlijk. &#8220;Eerst moet ik mezelf goed krijgen, me goed voelen op de fiets. We moeten echt goed kijken wat het is, om het op de beste manier te behandelen, zodat ik niet nog meer problemen krijg.&#8221;</p><p>Jumbo-Visma zou in aanloop naar de Tour de France geen risico willen nemen met groterondekopman Roglič. Naar verluidt gaat hij nog op hoogtestage en rijdt hij het Critérium du Dauphiné als laatste opwarmer voor de Tour.</p><p>In de Waalse Pijl en Luik-Bastenaken-Luik zal de Nederlandse ploeg kunnen rekenen op Jonas Vingegaard en Tiesj Benoot. In <em>La Doyenne</em> zal ook <a href="/nieuws/wout-van-aert-rijdt-ook-luik-bastenaken-luik-wilde-roubaix-afwachten/" target="_blank" rel="noopener noreferrer">Wout van Aert</a> zich voegen bij het team van Jumbo-Visma.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/&t=%27Primoz%20Roglic%20niet%20in%20Waalse%20Pijl%20en%20Luik-Bastenaken-Luik%27" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/&text=%27Primoz%20Roglic%20niet%20in%20Waalse%20Pijl%20en%20Luik-Bastenaken-Luik%27:https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=%27Primoz%20Roglic%20niet%20in%20Waalse%20Pijl%20en%20Luik-Bastenaken-Luik%27: https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#d5eaa6a0b7bfb0b6a1e882bcb0b9b0a793b9bca1a6eff5f0e7e285a7bcb8baaff0e7e587bab2b9bcb6f0e7e5bbbcb0a1f0e7e5bcbbf0e7e582b4b4b9a6b0f0e7e585bcbfb9f0e7e5b0bbf0e7e599a0bcbef897b4a6a1b0bbb4beb0bbf899a0bcbef0e7e2f3b7bab1ace89cbef5bea2b4b8f5b1bca1f5b4a7a1bcbeb0b9f5a1b0b2b0bbf5b0bbf5b1b0bbbef5b1b4a1f5bfbcbff5bdb0a1f5bcbba1b0a7b0a6a6b4bba1f5a3bcbbb1a1fbf599b0b0a6f5b8b4b4a7eff5bda1a1a5a6effafaa2a2a2fba2bcb0b9b0a7b3b9bca1a6fbbbb9fabbbcb0a0a2a6faa5a7bcb8baaff8a7bab2b9bcb6f8bbbcb0a1f8bcbbf8a2b4b4b9a6b0f8a5bcbfb9f8b0bbf8b9a0bcbef8b7b4a6a1b0bbb4beb0bbf8b9a0bcbefa" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/luik-bastenaken-luik/">Luik-Bastenaken-Luik</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/primoz-roglic/">Primož Roglič</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/team-jumbo-visma-cycling/">Team Jumbo-Visma Cycling</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/waalse-pijl/">Waalse Pijl</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-ook-luik-bastenaken-luik-wilde-roubaix-afwachten/" title="Wout van Aert rijdt ook Luik-Bastenaken-Luik: &#8220;Wilde Roubaix afwachten&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034154-257-e1650210610409-320x160.jpg" alt="Wout van Aert rijdt ook Luik-Bastenaken-Luik: &#8220;Wilde Roubaix afwachten&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>17 apr 2022</span><h5 class="card-title">Wout van Aert rijdt ook Luik-Bastenaken-Luik: &#8220;Wilde Roubaix afwachten&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tweede-plaats-voor-wout-van-aert-in-parijs-roubaix-zelf-heel-verbaasd-over/" title="Tweede plaats voor Wout van Aert in Parijs-Roubaix: &#8220;Zelf heel verbaasd over&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/wout-van-aert-parijs-roubaix-2022-e1650210063688-320x160.jpg" alt="Tweede plaats voor Wout van Aert in Parijs-Roubaix: &#8220;Zelf heel verbaasd over&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>17 apr 2022</span><h5 class="card-title">Tweede plaats voor Wout van Aert in Parijs-Roubaix: &#8220;Zelf heel verbaasd over&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-in-dienende-rol-in-roubaix-het-is-echter-een-koers-die-je-nooit-kunt-voorspellen/" title="Wout van Aert in dienende rol in Roubaix: &#8220;Het is echter een koers die je nooit kunt voorspellen&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034092-312-e1650041613379-320x160.jpg" alt="Wout van Aert in dienende rol in Roubaix: &#8220;Het is echter een koers die je nooit kunt voorspellen&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>15 apr 2022</span><h5 class="card-title">Wout van Aert in dienende rol in Roubaix: &#8220;Het is echter een koers die je nooit kunt voorspellen&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><div style="border-radius: 25px; background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a href="https://bit.ly/wf_blokje" target="_blank" rel="noopener">Het RIDE Voorjaarsnummer is nu verkrijgbaar!</a></h2><p class="lead">In het RIDE Voorjaarsnummer blikken we in 180 pagina&#8217;s vooruit op het nieuwe wielerseizoen.</p><table><tbody><tr><td width="520"><u><b>Bestel hem nu en geniet van:</b></u><ul><li>Een seizoensgids waarin zowel de mannen- als de vrouwenteams uitgebreid worden voorgesteld</li><li>Een reportage over de luitenanten van <b>Wout van Aert</b></li><li>We volgen <b>Adrie van der Poel</b> tijdens Parijs-Roubaix</li><li>Een exclusief interview met <b>Remco Evenepoel</b></li><li>Een bezoek aan <b>Dylan van Baarle</b> in Monaco</li><li>Verhalen over de mooiste plekken om zelf te fietsen</li><li>Nog veel meer <b>mooie verhalen</b> over de wielersport</li></ul></td><td width="200"><a href="https://bit.ly/wf_blokje" target="_blank" rel="noopener"><img class="aligncenter wp-image-326714 size-full" src="https://www.wielerflits.online/wp-content/uploads/2022/02/seizoensgids_2021-copy.png" alt="" width="194" height="267" /></a></td></tr></tbody></table><div class="w-100 text-center mb-3"><a href="https://bit.ly/wf_blokje" target="_blank" class="btn btn-primary btn-lg text-white" style="background-color: #f20d0e; border-color: #f20d0e"><strong>BESTEL HEM NU</strong></a></div></div></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">8 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-ussp019 even thread-even depth-1" id="li-comment-1001605"><div id="comment-1001605" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/28071">Marik</a> <span class="badge p-0 text-muted small">17 april 2022 om 21:05</span></div><p>Dit zou weleens zeer goed uit kunnen komen voor zijn Tour. Nu gedwongen rust, dan krijgen we een fantastisch duel met Pogacar.</p></div><div class="comment byuser comment-author-westland95 odd alt depth-2" id="li-comment-1001606"><div id="comment-1001606" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/27951">Westland95</a> <span class="badge p-0 text-muted small">17 april 2022 om 21:07</span></div><p>Vraag me af of die 2 koersjes verschil maken.</p></div></div></div><div class="comment byuser comment-author-het-jachtluipaard-van-numansdorp even thread-odd thread-alt depth-1" id="li-comment-1001607"><div id="comment-1001607" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/40206">Het Jachtluipaard van Numansdorp</a> <span class="badge p-0 text-muted small">17 april 2022 om 21:07</span></div><p>Lekker dom wel om hem dan alsog Baskenland uit te laten rijden, wetende dat hij een spierblessure heeft.</p></div><div class="comment byuser comment-author-turtlehead odd alt depth-2" id="li-comment-1001613"><div id="comment-1001613" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/25325">Turtlehead</a> <span class="badge p-0 text-muted small">17 april 2022 om 21:22</span></div><p>Ja, dat is niet slim. In het Baskenland is elke dag een extra belasting, daar zit nooit een vlak &#8216;rust&#8217;dagje tussen.<br /> Ik hoop dat hij er in de Dauphiné weer staat, en we ons kunnen verheugen op mooie prestaties.</p></div></div></div><div class="comment byuser comment-author-robin-van-wijlick even thread-even depth-1" id="li-comment-1001609"><div id="comment-1001609" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/40890">Robin van Wijlick</a> <span class="badge p-0 text-muted small">17 april 2022 om 21:07</span></div><p>Hij zag dat hij moest werken voor Van Aert.</p></div><div class="comment byuser comment-author-turtlehead odd alt depth-2" id="li-comment-1001614"><div id="comment-1001614" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/25325">Turtlehead</a> <span class="badge p-0 text-muted small">17 april 2022 om 21:23</span></div><p>Hij was juist bang dat Van Aert voor hém zou gaan knechten op de St. Nicolas <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/smileys/15.png" alt=";)" style="display: inline;" /></p></div></div></div><div class="comment byuser comment-author-jvd even thread-odd thread-alt depth-1" id="li-comment-1001628"><div id="comment-1001628" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/89">JVD</a> <span class="badge p-0 text-muted small">17 april 2022 om 21:49</span></div><p>@turtlehead. Saint Nicolas? Dan maakt ie wel een omweg naar de finish</p></div><div class="comment byuser comment-author-turtlehead odd alt depth-2" id="li-comment-1001634"><div id="comment-1001634" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/25325">Turtlehead</a> <span class="badge p-0 text-muted small">17 april 2022 om 22:00</span></div><p>O ja, das war einmahl.Roche aux Faucons.</p></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fprimoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/fut-oakley-jawbreaker" title="Tijdelijk meer dan 40 euro korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/oakley-jawbreaker-120x80.jpg" alt="Tijdelijk meer dan 40 euro korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk meer dan 40 euro korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/ride-pre-order-wielerdeal" title="Bestel nu de voorjaars-editie van RIDE" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/magazine_seizoen22-128x80.jpg" alt="Bestel nu de voorjaars-editie van RIDE"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu de voorjaars-editie van RIDE</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/het-duel-wva-mvdp" title="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/het_duel_boek_cover-120x80.jpg" alt="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-100-speedcraft-sl-sport-zonnebri" title="Tijdelijk bijna 40 euro korting op een fietsbril van 100%" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/100pct-zonnebril-120x80.jpg" alt="Tijdelijk bijna 40 euro korting op een fietsbril van 100%"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk bijna 40 euro korting op een fietsbril van 100%</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-tacx-neo-2-smart" title="340 euro korting op een Tacx NEO 2 Smart Fietstrainer" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/tacx-neo-2-smart-120x80.jpg" alt="340 euro korting op een Tacx NEO 2 Smart Fietstrainer"><div class="media-body"> <span class="h5 m-0 font-weight-bold">340 euro korting op een Tacx NEO 2 Smart Fietstrainer</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/assos-mille-gt-winter-fietsbroek" title="15% korting op een fietsbroek van ASSOS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/assos-mille-gt-120x80.jpg" alt="15% korting op een fietsbroek van ASSOS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">15% korting op een fietsbroek van ASSOS</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/ride-proefabo-wielerdeal" title="15% korting bij een proefabonnement op RIDE" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="15% korting bij een proefabonnement op RIDE"><div class="media-body"> <span class="h5 m-0 font-weight-bold">15% korting bij een proefabonnement op RIDE</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/adrie-van-der-poel-over-negende-plek-mathieu-in-parijs-roubaix-niet-te-lang-bij-stilstaan/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/PR-21-Adrie-van-der-Poel-portret-6-scaled-e1650222734821-1196x577.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/adrie-van-der-poel-over-negende-plek-mathieu-in-parijs-roubaix-niet-te-lang-bij-stilstaan/" title="Adrie van der Poel over negende plek Mathieu in Parijs-Roubaix: &#8220;Niet te lang bij stilstaan&#8221;" class="text-dark"><meta itemprop="name" content="Adrie van der Poel over negende plek Mathieu in Parijs-Roubaix: &#8220;Niet te lang bij stilstaan&#8221;" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/adrie-van-der-poel-over-negende-plek-mathieu-in-parijs-roubaix-niet-te-lang-bij-stilstaan/" /><meta itemprop="about" content="Adrie van der Poel" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/PR-21-Adrie-van-der-Poel-portret-6-scaled-e1650222734821-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Adrie van der Poel over negende plek Mathieu in Parijs-Roubaix: &#8220;Niet te lang bij stilstaan&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" title="&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;" class="text-dark"><meta itemprop="name" content="&#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/primoz-roglic-niet-in-waalse-pijl-en-luik-bastenaken-luik/" /><meta itemprop="about" content="Luik-Bastenaken-Luik" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034105-675-e1649526917809-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Primoz Roglic niet in Waalse Pijl en Luik-Bastenaken-Luik&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bas-tietema-rijdt-als-allerlaatste-parijs-roubaix-uit-had-moeite-met-emoties/" title="Bas Tietema rijdt als allerlaatste Parijs-Roubaix uit: &#8220;Had moeite met emoties&#8221;" class="text-dark"><meta itemprop="name" content="Bas Tietema rijdt als allerlaatste Parijs-Roubaix uit: &#8220;Had moeite met emoties&#8221;" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bas-tietema-rijdt-als-allerlaatste-parijs-roubaix-uit-had-moeite-met-emoties/" /><meta itemprop="about" content="Bas Tietema" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/FQjtIU6XIAUgnKm-e1650211637716-150x72.jpeg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Bas Tietema rijdt als allerlaatste Parijs-Roubaix uit: &#8220;Had moeite met emoties&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-tour-of-the-alps-2022/" title="Voorbeschouwing: Tour of the Alps 2022" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Tour of the Alps 2022" /><meta itemprop="author" content="Zeger Schaeken" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-tour-of-the-alps-2022/" /><meta itemprop="about" content="Tour of the Alps" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/04/CORVOS_00029463-003-e1555595671504-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Tour of the Alps 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-van-baarle-grijpt-wk-zilver-aan-om-de-kassei-te-winnen/" title="Dylan van Baarle grijpt WK-zilver aan om dé kassei te winnen" class="text-dark"><meta itemprop="name" content="Dylan van Baarle grijpt WK-zilver aan om dé kassei te winnen" /><meta itemprop="author" content="Raymond Kerckhoffs" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-van-baarle-grijpt-wk-zilver-aan-om-de-kassei-te-winnen/" /><meta itemprop="about" content="Dylan van Baarle" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034154-597-e1650218653691-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Analyse</span> Dylan van Baarle grijpt WK-zilver aan om dé kassei te winnen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/taco-van-der-hoorn-en-intermarche-imponeren-in-roubaix-kroon-op-het-werk/" title="Taco van der Hoorn en Intermarché imponeren in Roubaix: &#8220;Kroon op het werk&#8221;" class="text-dark"><meta itemprop="name" content="Taco van der Hoorn en Intermarché imponeren in Roubaix: &#8220;Kroon op het werk&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/taco-van-der-hoorn-en-intermarche-imponeren-in-roubaix-kroon-op-het-werk/" /><meta itemprop="about" content="Adrien Petit" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034154-508-e1650217639612-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Taco van der Hoorn en Intermarché imponeren in Roubaix: &#8220;Kroon op het werk&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-devriendt-4de-verbaast-zichzelf-in-parijs-roubaix-nooit-gedacht-dat-dit-kon/" title="Tom Devriendt (4de) verbaast zichzelf in Parijs-Roubaix: &#8220;Nooit gedacht dat dit kon&#8221;" class="text-dark"><meta itemprop="name" content="Tom Devriendt (4de) verbaast zichzelf in Parijs-Roubaix: &#8220;Nooit gedacht dat dit kon&#8221;" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-devriendt-4de-verbaast-zichzelf-in-parijs-roubaix-nooit-gedacht-dat-dit-kon/" /><meta itemprop="about" content="Intermarché-Wanty-Gobert Matériaux" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034154-528-e1650216727335-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tom Devriendt (4de) verbaast zichzelf in Parijs-Roubaix: &#8220;Nooit gedacht dat dit kon&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/yves-lampaert-vol-ongeloof-na-botsing-met-toeschouwer-wat-een-kalf/" title="Yves Lampaert vol ongeloof na botsing met toeschouwer: &#8220;Wat een kalf&#8221;" class="text-dark"><meta itemprop="name" content="Yves Lampaert vol ongeloof na botsing met toeschouwer: &#8220;Wat een kalf&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/yves-lampaert-vol-ongeloof-na-botsing-met-toeschouwer-wat-een-kalf/" /><meta itemprop="about" content="Parijs-Roubaix" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034154-474-e1650214071769-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Yves Lampaert vol ongeloof na botsing met toeschouwer: &#8220;Wat een kalf&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 47 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bas-tietema-komt-als-allerlaatste-aan-in-velodrome-na-parijs-roubaix/" title="Bas Tietema komt als allerlaatste aan in Vélodrome na Parijs-Roubaix" class="text-dark"><meta itemprop="name" content="Bas Tietema komt als allerlaatste aan in Vélodrome na Parijs-Roubaix" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bas-tietema-komt-als-allerlaatste-aan-in-velodrome-na-parijs-roubaix/" /><meta itemprop="about" content="Bas Tietema" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/FQjtIU6XIAUgnKm-e1650211637716-150x72.jpeg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Bas Tietema komt als allerlaatste aan in Vélodrome na Parijs-Roubaix</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 46 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-ook-luik-bastenaken-luik-wilde-roubaix-afwachten/" title="Wout van Aert rijdt ook Luik-Bastenaken-Luik: &#8220;Wilde Roubaix afwachten&#8221;" class="text-dark"><meta itemprop="name" content="Wout van Aert rijdt ook Luik-Bastenaken-Luik: &#8220;Wilde Roubaix afwachten&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-rijdt-ook-luik-bastenaken-luik-wilde-roubaix-afwachten/" /><meta itemprop="about" content="Luik-Bastenaken-Luik" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034154-257-e1650210610409-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Wout van Aert rijdt ook Luik-Bastenaken-Luik: &#8220;Wilde Roubaix afwachten&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/giant-en-stages-slaan-de-handen-ineen-voor-nieuwe-dash-gps-fietscomputers/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/Giant-Dash-fietscomputer-e1649329164200-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/giant-en-stages-slaan-de-handen-ineen-voor-nieuwe-dash-gps-fietscomputers/" title="Giant en Stages slaan de handen ineen voor nieuwe Dash GPS fietscomputers" class="text-dark"><meta itemprop="name" content="Giant en Stages slaan de handen ineen voor nieuwe Dash GPS fietscomputers" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-04-7" /><meta itemprop="datemodified" content="2022-04-7" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/giant-en-stages-slaan-de-handen-ineen-voor-nieuwe-dash-gps-fietscomputers/" /><meta itemprop="about" content="fietscomputers" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/Giant-Dash-fietscomputer-e1649329164200-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giant en Stages slaan de handen ineen voor nieuwe Dash GPS fietscomputers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/cannondale-presenteert-vernieuwde-topstone-carbon-gravelbike/" title="Cannondale presenteert vernieuwde Topstone Carbon gravelbike" class="text-dark"><meta itemprop="name" content="Cannondale presenteert vernieuwde Topstone Carbon gravelbike" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-04-7" /><meta itemprop="datemodified" content="2022-04-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/cannondale-presenteert-vernieuwde-topstone-carbon-gravelbike/" /><meta itemprop="about" content="Cannondale" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/C22_TopstoneCarbon_91-e1649330734382-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Cannondale presenteert vernieuwde Topstone Carbon gravelbike</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/kask-lanceert-vernieuwde-protone-helm/" title="KASK lanceert vernieuwde Protone helm" class="text-dark"><meta itemprop="name" content="KASK lanceert vernieuwde Protone helm" /><meta itemprop="author" content="Ties Wijntjes" /><meta itemprop="datepublished" content="2022-04-7" /><meta itemprop="datemodified" content="2022-04-7" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/kask-lanceert-vernieuwde-protone-helm/" /><meta itemprop="about" content="fietshelm" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/KASK_Lina-Bo-scaled-e1649326852765-150x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> KASK lanceert vernieuwde Protone helm</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-koo-spectro-de-alleskunner-onder-de-fietsbrillen/" title="De KOO Spectro: de alleskunner onder de fietsbrillen" class="text-dark"><meta itemprop="name" content="De KOO Spectro: de alleskunner onder de fietsbrillen" /><meta itemprop="author" content="Ties Wijntjes" /><meta itemprop="datepublished" content="2022-04-4" /><meta itemprop="datemodified" content="2022-04-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-koo-spectro-de-alleskunner-onder-de-fietsbrillen/" /><meta itemprop="about" content="KOO" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/20211117-1145-Wielerflits-Kask-Helm-KOO-Fietsbril-Wahoo-Element-Bolt-GPS-Tracker_08262-scaled-e1646395675549-150x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> De KOO Spectro: de alleskunner onder de fietsbrillen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/lazer-vento-de-nieuwe-helm-van-wout-van-aert/" title="Lazer Vento: De nieuwe helm van Wout van Aert" class="text-dark"><meta itemprop="name" content="Lazer Vento: De nieuwe helm van Wout van Aert" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-03-30" /><meta itemprop="datemodified" content="2022-03-30" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/lazer-vento-de-nieuwe-helm-van-wout-van-aert/" /><meta itemprop="about" content="fietshelm" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/wout-van-aert-lazer-vento-150x75.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lazer Vento: De nieuwe helm van Wout van Aert</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034145-004-e1649949235538-722x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Parijs-Roubaix, Ronde van Turkije" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Parijs-Roubaix, Ronde van Turkije" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Parijs-Roubaix" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034145-004-e1649949235538-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Parijs-Roubaix, Ronde van Turkije</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-parijs-roubaix-2022/" title="Voorbeschouwing: Parijs-Roubaix 2022" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Parijs-Roubaix 2022" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-parijs-roubaix-2022/" /><meta itemprop="about" content="Mathieu van der Poel" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033604-241-1-e1633339382272-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Parijs-Roubaix 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 66 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-van-baarle-imponeert-met-winst-in-parijs-roubaix/" title="Dylan van Baarle imponeert met winst in Parijs-Roubaix, Wout van Aert tweede" class="text-dark"><meta itemprop="name" content="Dylan van Baarle imponeert met winst in Parijs-Roubaix, Wout van Aert tweede" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-van-baarle-imponeert-met-winst-in-parijs-roubaix/" /><meta itemprop="about" content="Dylan van Baarle" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/dylan-van-baarle-wint-parijs-roubaix-2022-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Dylan van Baarle imponeert met winst in Parijs-Roubaix, Wout van Aert tweede</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-danger"> <i class="zmdi zmdi-comment-outline"></i> 112 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorspel-de-winnaar-van-parijs-roubaix-en-maak-kans-op-een-ride-windbody/" title="Voorspel de winnaar van Parijs-Roubaix en maak kans op een RIDE windbody" class="text-dark"><meta itemprop="name" content="Voorspel de winnaar van Parijs-Roubaix en maak kans op een RIDE windbody" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-16" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorspel-de-winnaar-van-parijs-roubaix-en-maak-kans-op-een-ride-windbody/" /><meta itemprop="about" content="Parijs-Roubaix" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/ride_voorspelgame_roubaix-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-dark">Ride</span> Voorspel de winnaar van Parijs-Roubaix en maak kans op een RIDE windbody</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/patrick-lefevere-met-klare-taal-in-column-excuses-zijn-opgebruikt-iedereen-zal-fit-aan-de-start-staan/" title="Patrick Lefevere met klare taal in column: &#8220;Excuses zijn opgebruikt&#8221;" class="text-dark"><meta itemprop="name" content="Patrick Lefevere met klare taal in column: &#8220;Excuses zijn opgebruikt&#8221;" /><meta itemprop="author" content="Zeger Schaeken" /><meta itemprop="datepublished" content="2022-04-16" /><meta itemprop="datemodified" content="2022-04-16" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/patrick-lefevere-met-klare-taal-in-column-excuses-zijn-opgebruikt-iedereen-zal-fit-aan-de-start-staan/" /><meta itemprop="about" content="Julian Alaphilippe" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00030922-011-e1627717473266-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Patrick Lefevere met klare taal in column: &#8220;Excuses zijn opgebruikt&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 53 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bas-tietema-komt-als-allerlaatste-aan-in-velodrome-na-parijs-roubaix/" title="Bas Tietema komt als allerlaatste aan in Vélodrome na Parijs-Roubaix" class="text-dark"><meta itemprop="name" content="Bas Tietema komt als allerlaatste aan in Vélodrome na Parijs-Roubaix" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-04-17" /><meta itemprop="datemodified" content="2022-04-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bas-tietema-komt-als-allerlaatste-aan-in-velodrome-na-parijs-roubaix/" /><meta itemprop="about" content="Bas Tietema" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/FQjtIU6XIAUgnKm-e1650211637716-150x72.jpeg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Bas Tietema komt als allerlaatste aan in Vélodrome na Parijs-Roubaix</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 46 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-792543" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-792543"><a href="https://www.wielerflits.nl/wielrenners/dylan-van-baarle/">Dylan van Baarle</a></li><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-790861" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-790861"><a href="https://www.wielerflits.nl/nieuws/deelnemers-parijs-roubaix-2022/">Deelnemers Parijs-Roubaix</a></li><li id="menu-item list-group-item-787861" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787861"><a href="https://www.wielerflits.nl/wielerkalender/giro-d-italia-2022/">Giro d&#8217;Italia 2022</a></li><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2022/">Tour de France 2022</a></li><li id="menu-item list-group-item-787862" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787862"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022/">Vuelta a España 2022</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a rel="sponsored" href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a rel="sponsored" href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a rel="sponsored" href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.10'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.10'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1645568671'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.10' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1645568565' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cyclingflash-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.0' type='text/css' media='all' /></noscript></body></html>
