<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Pogacar bedankt ploeg na dubbelslag in UAE Tour: &quot;Werd aan alle kanten aangevallen&quot; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Tadej Pogačar is een gelukkig mens, vertelde hij na de dubbelslag die hij sloeg in de eerste bergrit van de UAE Tour. De kopman van UAE Emirates was op Jebel Jais de snelste van een favorietengroepje. &quot;Het voelt geweldig om hier te winnen&quot;, vertelde hij meteen na afloop." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Pogacar bedankt ploeg na dubbelslag in UAE Tour: &quot;Werd aan alle kanten aangevallen&quot; | WielerFlits" /><meta property="og:description" content="Tadej Pogačar is een gelukkig mens, vertelde hij na de dubbelslag die hij sloeg in de eerste bergrit van de UAE Tour. De kopman van UAE Emirates was op Jebel Jais de snelste van een favorietengroepje. &#8220;Het voelt geweldig om hier te winnen&#8221;, vertelde hij meteen na afloop. &#8220;Het was een zware finale, maar de [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2022-02-23T13:23:56+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-047-e1645622603441.jpg" /><meta property="og:image:width" content="1760" /><meta property="og:image:height" content="845" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1645568565' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cyclingflash-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.9" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=775681' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fpogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fpogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Tadej Pogačar is een gelukkig mens, vertelde hij na de dubbelslag die hij sloeg in de eerste bergrit van de UAE Tour. De kopman van UAE Emirates was op Jebel Jais de snelste van een favorietengroepje. &quot;Het voelt geweldig om hier te winnen&quot;, vertelde hij meteen na afloop.&quot;Het was een zware f' /><meta property='og:title' content='Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-047-e1645622603441-1200x576.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='576' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-047-e1645622603441-1200x576.jpg' /><meta name='twitter:description' content='Tadej Pogačar is een gelukkig mens, vertelde hij na de dubbelslag die hij sloeg in de eerste bergrit van de UAE Tour. De kopman van UAE Emirates was op Jebel Jais de snelste van een favorietengroepje. &quot;Het voelt geweldig om hier te winnen&quot;, vertelde hij meteen na afloop.&quot;Het was een zware f' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" /><meta name="twitter:title" content="Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;" /><meta name="twitter:description" content="Tadej Pogačar is een gelukkig mens, vertelde hij na de dubbelslag die hij sloeg &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-047-e1645622603441.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=575330" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-775681 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;" /><meta itemprop="headline" content="Tadej Pogačar is een gelukkig mens, vertelde hij na de dubbelslag die hij sloeg in de eerste bergrit van de UAE Tour. De kopman van UAE Emirates was op Jebel Jais de snelste van een favorietengroepje. &#8220;Het voelt geweldig om hier te winnen&#8221;, vertelde hij meteen na afloop. &#8220;Het was een zware finale, maar de [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/kalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/kalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/kalender/tour-de-france-2022/" class="nav-link">Tour de France 2022</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-02-23 14:23:56" /><meta itemprop="datemodified" content="2022-02-23 14:23:56" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" /><meta itemprop="about" content="Tadej Pogačar" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> woensdag 23 februari 2022 om 14:23</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-047-e1645622603441-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Jebel Jais - United Arab Emirates - cycling - adej Pogacar (SLO - UAE Team Emirates) - Adam Yates (GBR - INEOS Grenadiers) - Aleksandr Vlasov (RUS - Bora - Hansgrohe) pictured during UAE Tour 2022 - 4th Edition - stage 4 from Fujairah Fort to Jebel Jais (181km) - Photo: Luca Bettini/RB/Cor Vos © 2022" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-047-e1645622603441-728x350.jpg" alt="Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Tadej Pogačar is een gelukkig mens, vertelde hij na de dubbelslag die hij sloeg in de eerste bergrit van de UAE Tour. De kopman van UAE Emirates was op Jebel Jais de snelste van een favorietengroepje. &#8220;Het voelt geweldig om hier te winnen&#8221;, vertelde hij meteen na afloop.</p><p><span id="more-775681"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>&#8220;Het was een zware finale, maar de ploeg werkte heel sterk samen vandaag&#8221;, is de Sloveen zijn teamgenoten dankbaar. &#8220;Het ging echt heel hard op de klim, want aan alle kanten werd ik aangevallen door andere klimmers. Maar gelukkig bracht de ploeg mij in de finale, waarna ik alles gaf in de sprint. Ik ben dan ook echt heel blij om de etappe te winnen en de trui te pakken. Zo begin ik mijn seizoen met een mooie zege.&#8221;</p><p>Pogačar was met zijn venijnige sprint sneller dan Adam Yates en Aleksandr Vlasov. Zij waren de enigen die in dezelfde tijd werden geplaatst. De rest van de favorietengroep volgde op drie seconden. Ook de verrassend sterk klimmende Filippo Ganna, die door die achterstand van drie seconden (en de tien bonificatieseconden van Pogačar) nipt de leiderstrui misliep.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/&t=Pogacar%20bedankt%20ploeg%20na%20dubbelslag%20in%20UAE%20Tour%3A%20%22Werd%20aan%20alle%20kanten%20aangevallen%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/&text=Pogacar%20bedankt%20ploeg%20na%20dubbelslag%20in%20UAE%20Tour%3A%20%22Werd%20aan%20alle%20kanten%20aangevallen%22:https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Pogacar%20bedankt%20ploeg%20na%20dubbelslag%20in%20UAE%20Tour%3A%20%22Werd%20aan%20alle%20kanten%20aangevallen%22: https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#d4eba7a1b6beb1b7a0e983bdb1b8b1a692b8bda0a7eef484bbb3b5b7b5a6f1e6e4b6b1b0b5babfa0f1e6e4a4b8bbb1b3f1e6e4bab5f1e6e4b0a1b6b6b1b8a7b8b5b3f1e6e4bdbaf1e6e4819591f1e6e480bba1a6f1e795f1e6e4f1e6e683b1a6b0f1e6e4b5b5baf1e6e4b5b8b8b1f1e6e4bfb5baa0b1baf1e6e4b5b5bab3b1a2b5b8b8b1baf1e6e6f2b6bbb0ade99dbff4bfa3b5b9f4b0bda0f4b5a6a0bdbfb1b8f4a0b1b3b1baf4b1baf4b0b1babff4b0b5a0f4bebdbef4bcb1a0f4bdbaa0b1a6b1a7a7b5baa0f4a2bdbab0a0faf498b1b1a7f4b9b5b5a6eef4bca0a0a4a7eefbfba3a3a3faa3bdb1b8b1a6b2b8bda0a7fabab8fbbabdb1a1a3a7fba4bbb3b5b7b5a6f9b6b1b0b5babfa0f9a4b8bbb1b3f9bab5f9b0a1b6b6b1b8a7b8b5b3f9bdbaf9a1b5b1f9a0bba1a6f9a3b1a6b0f9b5b5baf9b5b8b8b1f9bfb5baa0b1baf9b5b5bab3b1a2b5b8b8b1bafb" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tadej-pogacar/">Tadej Pogačar</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/uae-team-emirates/">UAE Team Emirates</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/uae-tour/">UAE Tour</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tadej-pogacar-mag-juichen-op-jebel-jais-in-uae-tour/" title="Tadej Pogacar mag juichen op Jebel Jais, Tom Dumoulin moet vroeg lossen"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-051-e1645620504727-320x160.jpg" alt="Tadej Pogacar mag juichen op Jebel Jais, Tom Dumoulin moet vroeg lossen" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 feb 2022</span><h5 class="card-title">Tadej Pogacar mag juichen op Jebel Jais, Tom Dumoulin moet vroeg lossen</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: UAE Tour, Gran Camiño, Omloop Het Nieuwsblad"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033977-052-e1645549515596-320x160.jpg" alt="Wielrennen op TV: UAE Tour, Gran Camiño, Omloop Het Nieuwsblad" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 feb 2022</span><h5 class="card-title">Wielrennen op TV: UAE Tour, Gran Camiño, Omloop Het Nieuwsblad</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-uae-tour-2022/" title="Voorbeschouwing: UAE Tour 2022"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/UAE-Tour-Pogacar-I-scaled-e1614083881998-320x160.jpg" alt="Voorbeschouwing: UAE Tour 2022" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 feb 2022</span><h5 class="card-title">Voorbeschouwing: UAE Tour 2022</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><div style="border-radius: 25px; background: #ffdf75; padding: 20px; width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a href="https://bit.ly/wf_blokje" target="_blank" rel="noopener">De RIDE Seizoensgids verschijnt op 25 februari</a></h2>In de RIDE Seizoensgids blikken we in 180 pagina's vooruit op het nieuwe wielerseizoen.<table><tbody><tr><td width="520"><u><b>Bestel hem nu en geniet van:</b></u><ul><li>Een seizoensgids waarin zowel de mannen- als de vrouwenteams uitgebreid worden voorgesteld</li><li>Een reportage over de luitenanten van <b>Wout van Aert</b></li><li>We volgen <b>Adrie van der Poel</b> tijdens Parijs-Roubaix</li><li>Een exclusief interview met <b>Remco Evenepoel</b></li><li>Een bezoek aan <b>Dylan van Baarle</b> in Monaco</li><li>Verhalen over de mooiste plekken om zelf te fietsen</li><li>Nog veel meer <b>mooie verhalen</b> over de wielersport</li></ul></td><td width="200"><a href="https://bit.ly/wf_blokje" target="_blank" rel="noopener"><img class="aligncenter wp-image-326714 size-full" src="https://www.wielerflits.online/wp-content/uploads/2022/02/seizoensgids_2021-copy.png" alt="" width="194" height="267" /></a></td></tr></tbody></table>[button link="https://bit.ly/wf_blokje" color="#f20d0e" class="text-white"]<strong>BESTEL HEM NU</strong>[/button]</div>&nbsp;</div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">4 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-rom-ns-vain-teins even thread-even depth-1" id="li-comment-977509"><div id="comment-977509" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9363">Romāns Vainšteins</a> <span class="badge p-0 text-muted small">23 februari 2022 om 14:32</span></div><p>Beetje aangezet tbv heroiek, was een suffe plofzooi</p></div><div class="comment byuser comment-author-jean-dumas odd alt depth-2" id="li-comment-977520"><div id="comment-977520" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9269">Jean Dumas</a> <span class="badge p-0 text-muted small">23 februari 2022 om 14:51</span></div><p>Er staat druk op. UAE moet deze ronde winnen.</p></div></div><div class="comment byuser comment-author-turtlehead even depth-2" id="li-comment-977536"><div id="comment-977536" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/25325">Turtlehead</a> <span class="badge p-0 text-muted small">23 februari 2022 om 15:13</span></div><p>Meer dan een beetje. Majka opende en controleerde en Pogi maakte het easy af.<br /> Maar ja, winnaars hebben altijd gelijk.</p></div></div></div><div class="comment byuser comment-author-zadelsnuffelaar odd alt thread-odd thread-alt depth-1" id="li-comment-977515"><div id="comment-977515" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/39896">Zadelsnuffelaar</a> <span class="badge p-0 text-muted small">23 februari 2022 om 14:42</span></div><p>Pogi blijft steeds erg vals bescheiden. Hij beseft zelf ook wel dat hij geen ware tegenstand heeft. Datgene wat voor concurrentie moet doorgaan spartelt hoogstens een beetje tegen.</p></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fpogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/ride-pre-order-wielerdeal" title="Pre-order de nieuwe RIDE Seizoensgids" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/magazine_seizoen22-128x80.jpg" alt="Pre-order de nieuwe RIDE Seizoensgids"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Pre-order de nieuwe RIDE Seizoensgids</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/sots22-wielerdeal" title="OP=OP: Scoor nu 100 euro voordeel met de nieuwe Start of the Season Box " target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/sots-wielerdeal-150x75.jpg" alt="OP=OP: Scoor nu 100 euro voordeel met de nieuwe Start of the Season Box "><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: Scoor nu 100 euro voordeel met de nieuwe Start of the Season Box </span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-100-speedcraft-sl-sport-zonnebri" title="Tijdelijk 40% korting op een fietsbril van 100%" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/100pct-zonnebril-120x80.jpg" alt="Tijdelijk 40% korting op een fietsbril van 100%"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk 40% korting op een fietsbril van 100%</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-tacx-neo-2-smart" title="OP=OP: 300 euro korting op een Tacx NEO 2 Smart Fietstrainer" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/tacx-neo-2-smart-120x80.jpg" alt="OP=OP: 300 euro korting op een Tacx NEO 2 Smart Fietstrainer"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: 300 euro korting op een Tacx NEO 2 Smart Fietstrainer</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-poc-omne-air" title="Nu 50 euro korting op een fietshelm van POC" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/poc_omne_air-120x80.jpg" alt="Nu 50 euro korting op een fietshelm van POC"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 50 euro korting op een fietshelm van POC</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-oakley-jawbreaker" title="Tijdelijk 40% korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/oakley-jawbreaker-120x80.jpg" alt="Tijdelijk 40% korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk 40% korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/assos-mille-gt-winter-fietsbroek" title="20% korting op een fietsbroek van ASSOS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/assos-mille-gt-120x80.jpg" alt="20% korting op een fietsbroek van ASSOS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">20% korting op een fietsbroek van ASSOS</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-qgu-fietsjack" title="Nu 30% korting op een fietsjack van AGU" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/agu-fietsjack-120x80.jpg" alt="Nu 30% korting op een fietsjack van AGU"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 30% korting op een fietsjack van AGU</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-craft-regenjack" title="Maar liefst 90 euro korting op een regenjack van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/craft-regenjack-120x80.jpg" alt="Maar liefst 90 euro korting op een regenjack van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Maar liefst 90 euro korting op een regenjack van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/ride-proefabo-wielerdeal" title="15% korting bij een proefabonnement op RIDE" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="15% korting bij een proefabonnement op RIDE"><div class="media-body"> <span class="h5 m-0 font-weight-bold">15% korting bij een proefabonnement op RIDE</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/bike-care-box-essentials" title="20 euro korting op de Dynamic Bike Care Box " target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/bike-care-box-120x80.jpg" alt="20 euro korting op de Dynamic Bike Care Box "><div class="media-body"> <span class="h5 m-0 font-weight-bold">20 euro korting op de Dynamic Bike Care Box </span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/het-duel-wva-mvdp" title="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/het_duel_boek_cover-120x80.jpg" alt="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Laatste nieuws</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/ontsteking-in-hartzakje-houdt-tim-declercq-uit-klassieke-voorjaar/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033893-027-e1645624769152-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ontsteking-in-hartzakje-houdt-tim-declercq-uit-klassieke-voorjaar/" title="Ontsteking in hartzakje houdt Tim Declercq uit klassieke voorjaar" class="text-dark"><meta itemprop="name" content="Ontsteking in hartzakje houdt Tim Declercq uit klassieke voorjaar" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ontsteking-in-hartzakje-houdt-tim-declercq-uit-klassieke-voorjaar/" /><meta itemprop="about" content="hartproblemen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033893-027-e1645624769152-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Ontsteking in hartzakje houdt Tim Declercq uit klassieke voorjaar</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/raad-de-handtekeningen-van-de-jumbo-visma-renners-en-maak-kans-op-een-lazer-helm/" title="Raad de handtekeningen van de Jumbo-Visma-renners en maak kans op een Lazer-helm" class="text-dark"><meta itemprop="name" content="Raad de handtekeningen van de Jumbo-Visma-renners en maak kans op een Lazer-helm" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/raad-de-handtekeningen-van-de-jumbo-visma-renners-en-maak-kans-op-een-lazer-helm/" /><meta itemprop="about" content="Team Jumbo-Visma Cycling" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/header_helm_team_jumbo_visma-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Raad de handtekeningen van de Jumbo-Visma-renners en maak kans op een Lazer-helm</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" title="Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;" class="text-dark"><meta itemprop="name" content="Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pogacar-bedankt-ploeg-na-dubbelslag-in-uae-tour-werd-aan-alle-kanten-aangevallen/" /><meta itemprop="about" content="Tadej Pogačar" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-047-e1645622603441-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Pogacar bedankt ploeg na dubbelslag in UAE Tour: &#8220;Werd aan alle kanten aangevallen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/biniam-girmay-debuteert-in-e3-saxo-bank-classic-tijdens-vlaamse-klassiekers/" title="Biniam Girmay debuteert in E3 Saxo Bank Classic tijdens Vlaamse klassiekers" class="text-dark"><meta itemprop="name" content="Biniam Girmay debuteert in E3 Saxo Bank Classic tijdens Vlaamse klassiekers" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/biniam-girmay-debuteert-in-e3-saxo-bank-classic-tijdens-vlaamse-klassiekers/" /><meta itemprop="about" content="Biniam Girmay Hailu" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Ghirmay-2022-e1643301967452-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Biniam Girmay debuteert in E3 Saxo Bank Classic tijdens Vlaamse klassiekers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tadej-pogacar-mag-juichen-op-jebel-jais-in-uae-tour/" title="Tadej Pogacar mag juichen op Jebel Jais, Tom Dumoulin moet vroeg lossen" class="text-dark"><meta itemprop="name" content="Tadej Pogacar mag juichen op Jebel Jais, Tom Dumoulin moet vroeg lossen" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tadej-pogacar-mag-juichen-op-jebel-jais-in-uae-tour/" /><meta itemprop="about" content="UAE Tour" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033978-051-e1645620504727-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tadej Pogacar mag juichen op Jebel Jais, Tom Dumoulin moet vroeg lossen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 66 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/sander-armee-past-voor-gran-camino-na-coronabesmetting/" title="Sander Armée past voor Gran Camiño na coronabesmetting" class="text-dark"><meta itemprop="name" content="Sander Armée past voor Gran Camiño na coronabesmetting" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/sander-armee-past-voor-gran-camino-na-coronabesmetting/" /><meta itemprop="about" content="Coronavirus in het wielrennen en veldrijden" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/Schermafbeelding-2022-02-22-om-00.30.22-e1645486336342-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Sander Armée past voor Gran Camiño na coronabesmetting</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-de-lavenir-2022-een-proloog-ploegentijdrit-en-drie-alpenetappes/" title="Tour de l&#8217;Avenir 2022: een proloog, ploegentijdrit en drie Alpenetappes" class="text-dark"><meta itemprop="name" content="Tour de l&#8217;Avenir 2022: een proloog, ploegentijdrit en drie Alpenetappes" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-de-lavenir-2022-een-proloog-ploegentijdrit-en-drie-alpenetappes/" /><meta itemprop="about" content="Tour de l'Avenir" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/240442825_4362870757092842_3148067557839260098_n-e1629885204844-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour de l&#8217;Avenir 2022: een proloog, ploegentijdrit en drie Alpenetappes</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-we-starten-in-omloop-met-ambitie-maar-niet-met-het-mes-op-de-keel/" title="Wout van Aert: &#8220;We starten in Omloop mét ambitie, maar niet met het mes op de keel&#8221;" class="text-dark"><meta itemprop="name" content="Wout van Aert: &#8220;We starten in Omloop mét ambitie, maar niet met het mes op de keel&#8221;" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-we-starten-in-omloop-met-ambitie-maar-niet-met-het-mes-op-de-keel/" /><meta itemprop="about" content="Omloop Het Nieuwsblad" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033499-002-e1645611486443-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert: &#8220;We starten in Omloop mét ambitie, maar niet met het mes op de keel&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 20 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kent-main-wint-bergetappe-tour-du-rwanda/" title="Kent Main wint bergetappe Tour du Rwanda" class="text-dark"><meta itemprop="name" content="Kent Main wint bergetappe Tour du Rwanda" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kent-main-wint-bergetappe-tour-du-rwanda/" /><meta itemprop="about" content="Kent Main" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00030089-072-e1645612150102-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Kent Main wint bergetappe Tour du Rwanda</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/renners-en-ploegen-verkennen-parcours-omloop-het-nieuwsblad/" title="Renners en ploegen verkennen parcours Omloop Het Nieuwsblad" class="text-dark"><meta itemprop="name" content="Renners en ploegen verkennen parcours Omloop Het Nieuwsblad" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/renners-en-ploegen-verkennen-parcours-omloop-het-nieuwsblad/" /><meta itemprop="about" content="Omloop Het Nieuwsblad" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/Lotto-Soudal-2022-Haaghoek-e1645612446969-150x72.jpeg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Special</span> Renners en ploegen verkennen parcours Omloop Het Nieuwsblad</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/wahoo-introduceert-zijn-eigen-rollerbank-de-kickr-rollr/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/wahoo-kickr-rollr-e1645523376721-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wahoo-introduceert-zijn-eigen-rollerbank-de-kickr-rollr/" title="WAHOO introduceert zijn eigen rollerbank: de KICKR ROLLR" class="text-dark"><meta itemprop="name" content="WAHOO introduceert zijn eigen rollerbank: de KICKR ROLLR" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-02-22" /><meta itemprop="datemodified" content="2022-02-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wahoo-introduceert-zijn-eigen-rollerbank-de-kickr-rollr/" /><meta itemprop="about" content="KICKR ROLLR" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/wahoo-kickr-rollr-e1645523376721-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> WAHOO introduceert zijn eigen rollerbank: de KICKR ROLLR</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/merida-bikes-en-bahrain-victorious-verlengen-samenwerking/" title="Merida Bikes en Bahrain Victorious verlengen samenwerking" class="text-dark"><meta itemprop="name" content="Merida Bikes en Bahrain Victorious verlengen samenwerking" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-02-8" /><meta itemprop="datemodified" content="2022-02-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/merida-bikes-en-bahrain-victorious-verlengen-samenwerking/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033900-028-e1644327302722-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Merida Bikes en Bahrain Victorious verlengen samenwerking</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/fitnessmerk-wahoo-en-ef-wielerploegen-gaan-samenwerken/" title="Fitnessmerk Wahoo en EF-wielerploegen gaan samenwerken" class="text-dark"><meta itemprop="name" content="Fitnessmerk Wahoo en EF-wielerploegen gaan samenwerken" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-02-7" /><meta itemprop="datemodified" content="2022-02-7" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/fitnessmerk-wahoo-en-ef-wielerploegen-gaan-samenwerken/" /><meta itemprop="about" content="EF Education-EasyPost" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/EF-2022-e1643207735582-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Fitnessmerk Wahoo en EF-wielerploegen gaan samenwerken</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/cannondale-synapse-2-rl-met-een-gerust-hart-op-avontuur/" title="Cannondale Synapse 2 RL: Met een gerust hart op avontuur" class="text-dark"><meta itemprop="name" content="Cannondale Synapse 2 RL: Met een gerust hart op avontuur" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-02-6" /><meta itemprop="datemodified" content="2022-02-6" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/cannondale-synapse-2-rl-met-een-gerust-hart-op-avontuur/" /><meta itemprop="about" content="Cannondale" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/cannondale_synpase-150x75.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Cannondale Synapse 2 RL: Met een gerust hart op avontuur</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dynamice-bike-care-neemt-je-mee-achter-de-schermen-met-de-mecaniciens-van-marianne-vos/" title="Dynamic Bike Care neemt je mee achter de schermen met de mecaniciens van Marianne Vos" class="text-dark"><meta itemprop="name" content="Dynamic Bike Care neemt je mee achter de schermen met de mecaniciens van Marianne Vos" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-01-29" /><meta itemprop="datemodified" content="2022-01-30" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dynamice-bike-care-neemt-je-mee-achter-de-schermen-met-de-mecaniciens-van-marianne-vos/" /><meta itemprop="about" content="Dynamic Bike Care" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/marianne_vos_dynamic-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Dynamic Bike Care neemt je mee achter de schermen met de mecaniciens van Marianne Vos</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033977-052-e1645549515596-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: UAE Tour, Gran Camiño, Omloop Het Nieuwsblad" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: UAE Tour, Gran Camiño, Omloop Het Nieuwsblad" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Faun Drôme Classic" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033977-052-e1645549515596-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: UAE Tour, Gran Camiño, Omloop Het Nieuwsblad</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-uae-tour-2022/" title="Voorbeschouwing: UAE Tour 2022" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: UAE Tour 2022" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-uae-tour-2022/" /><meta itemprop="about" content="UAE Tour" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/UAE-Tour-Pogacar-I-scaled-e1614083881998-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: UAE Tour 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deelnemerslijst-omloop-het-nieuwsblad-2022/" title="Deelnemers Omloop Het Nieuwsblad 2022" class="text-dark"><meta itemprop="name" content="Deelnemers Omloop Het Nieuwsblad 2022" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-02-23" /><meta itemprop="datemodified" content="2022-02-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deelnemerslijst-omloop-het-nieuwsblad-2022/" /><meta itemprop="about" content="Omloop Het Nieuwsblad" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00032915-301-scaled-e1626961816234-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Deelnemers Omloop Het Nieuwsblad 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bissegger-verslaat-topfavoriet-ganna-in-tijdrit-uae-tour-dumoulin-derde/" title="Bissegger verslaat topfavoriet Ganna in tijdrit UAE Tour, Dumoulin derde" class="text-dark"><meta itemprop="name" content="Bissegger verslaat topfavoriet Ganna in tijdrit UAE Tour, Dumoulin derde" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-02-22" /><meta itemprop="datemodified" content="2022-02-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bissegger-verslaat-topfavoriet-ganna-in-tijdrit-uae-tour-dumoulin-derde/" /><meta itemprop="about" content="EF Education-EasyPost" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/Bissegger--e1645532742876-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Bissegger verslaat topfavoriet Ganna in tijdrit UAE Tour, Dumoulin derde</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 49 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lefevere-over-dilemma-jakobsen-cavendish-in-de-tour-ik-ben-madame-soleil-niet/" title="Lefevere over dilemma Jakobsen-Cavendish in de Tour: &#8220;Ik ben Madame Soleil niet&#8221;" class="text-dark"><meta itemprop="name" content="Lefevere over dilemma Jakobsen-Cavendish in de Tour: &#8220;Ik ben Madame Soleil niet&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-02-22" /><meta itemprop="datemodified" content="2022-02-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lefevere-over-dilemma-jakobsen-cavendish-in-de-tour-ik-ben-madame-soleil-niet/" /><meta itemprop="about" content="Fabio Jakobsen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00033035-021-scaled-e1618828204362-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lefevere over dilemma Jakobsen-Cavendish in de Tour: &#8220;Ik ben Madame Soleil niet&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 50 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deelname-aan-giro-ditalia-een-optie-voor-mathieu-van-der-poel/" title="&#8216;Giro d&#8217;Italia speculeert op deelname Mathieu van der Poel&#8217;" class="text-dark"><meta itemprop="name" content="&#8216;Giro d&#8217;Italia speculeert op deelname Mathieu van der Poel&#8217;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-02-22" /><meta itemprop="datemodified" content="2022-02-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deelname-aan-giro-ditalia-een-optie-voor-mathieu-van-der-poel/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033241-046-scaled-e1632510101916-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Giro d&#8217;Italia speculeert op deelname Mathieu van der Poel&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 36 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-761856" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761856"><a href="https://www.wielerflits.nl/nieuws/nk-veldrijden-2022-in-rucphen-programma-en-uitslagen/">NK Veldrijden 2022</a></li><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/nieuws/wk-veldrijden-2022-in-fayetteville-programma-en-uitslagen/">WK Veldrijden 2022</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a rel="sponsored" href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a rel="sponsored" href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a rel="sponsored" href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.9'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.9'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1645568671'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.9' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1645568565' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cyclingflash-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.0' type='text/css' media='all' /></noscript></body></html>
