<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Mads Pedersen draagt zege op aan Jakobsen: &quot;Hij verdient een snel herstel&quot; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Wereldkampioen Mads Pedersen heeft zijn ritzege in de Ronde van Polen opgedragen aan de onfortuinlijke Fabio Jakobsen. &quot;Maar over valpartijen zelf mogen we niet te veel beginnen na te denken. Onze sport is nu eenmaal gevaarlijk.&quot;" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Mads Pedersen draagt zege op aan Jakobsen: &quot;Hij verdient een snel herstel&quot; | WielerFlits" /><meta property="og:description" content="Wereldkampioen Mads Pedersen heeft zijn ritzege in de Ronde van Polen opgedragen aan de onfortuinlijke Fabio Jakobsen. &#8220;Maar over valpartijen zelf mogen we niet te veel beginnen na te denken. Onze sport is nu eenmaal gevaarlijk.&#8221; &#8220;Het is supermooi om de tweede rit te winnen, maar ik denk in de eerste plaats aan Fabio na [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2020-08-07T09:40:02+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A045-scaled-e1596735952400.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1241" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A045-scaled-e1596735952400.jpg","width":2560,"height":1241,"caption":"Zabrze - Poland - wielrennen - cycling - cyclisme - radsport - illustration - sfeer - Mads Pedersen (Denmark / Team Trek Segafredo) pictured during 77th Tour de Pologne (2.UWT) stage 2 from Opole to Zabrze (151.5KM) - photo Szymon Gruchalski/Cor Vos \u00a9 2020"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#webpage","url":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/","name":"Mads Pedersen draagt zege op aan Jakobsen: \"Hij verdient een snel herstel\" | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#primaryimage"},"datePublished":"2020-08-07T09:40:02+00:00","dateModified":"2020-08-07T09:40:02+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/"]}]},{"@type":"NewsArticle","@id":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/983eb373caa637f5755dccee43930a8d"},"headline":"Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;","datePublished":"2020-08-07T09:40:02+00:00","dateModified":"2020-08-07T09:40:02+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#webpage"},"commentCount":"6","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#primaryimage"},"keywords":"Mads Pedersen,Ronde van Polen,Trek-Segafredo","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/983eb373caa637f5755dccee43930a8d","name":"Maxim Horssels","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/aada16d5363b858eeb2afeff7743a756?s=96&d=mm&r=pg","caption":"Maxim Horssels"},"description":"Hoofdredacteur WielerFlits"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=573497' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" /><meta name="twitter:title" content="Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;" /><meta name="twitter:description" content="Wereldkampioen Mads Pedersen heeft zijn ritzege in de Ronde van Polen opgedragen aan de onfortuinlijke &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A045-scaled-e1596735952400.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=491768" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '162767867620727');
        fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=162767867620727&ev=PageView&noscript=1"/> </noscript>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-573497 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;"/><meta itemprop="headline" content="Wereldkampioen Mads Pedersen heeft zijn ritzege in de Ronde van Polen opgedragen aan de onfortuinlijke Fabio Jakobsen. &#8220;Maar over valpartijen zelf mogen we niet te veel beginnen na te denken. Onze sport is nu eenmaal gevaarlijk.&#8221; &#8220;Het is supermooi om de tweede rit te winnen, maar ik denk in de eerste plaats aan Fabio na [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender 2020</a></li><li id="menu-item-569733" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569733"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/milaan-san-remo-2020/" class="nav-link">Milaan-San Remo 2020</a></li><li id="menu-item-569730" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569730"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2020/" class="nav-link">Tour de France 2020</a></li><li id="menu-item-569734" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569734"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2020/" class="nav-link">Giro d&#8217;Italia 2020</a></li><li id="menu-item-569752" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569752"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2020/" class="nav-link">Vuelta a España 2020</a></li></ul></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Wielerploegen</a><ul class="dropdown-menu depth_0"><li id="menu-item-569777" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569777"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerploegen/" class="nav-link">Wielerploegen 2020</a></li><li id="menu-item-569739" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569739"><a class="dropdown-item" title="Team Jumbo-Visma" href="https://www.wielerflits.nl/wielerploegen/jumbo-visma-2020/" class="nav-link">Team Jumbo-Visma</a></li><li id="menu-item-569740" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569740"><a class="dropdown-item" title="Team Sunweb" href="https://www.wielerflits.nl/wielerploegen/team-sunweb-2020/" class="nav-link">Team Sunweb</a></li><li id="menu-item-569741" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569741"><a class="dropdown-item" title="Alpecin-Fenix" href="https://www.wielerflits.nl/wielerploegen/alpecin-fenix-2020/" class="nav-link">Alpecin-Fenix</a></li><li id="menu-item-569742" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569742"><a class="dropdown-item" title="Deceuninck-Quick-Step" href="https://www.wielerflits.nl/wielerploegen/deceuninck-quick-step-2020/" class="nav-link">Deceuninck-Quick-Step</a></li><li id="menu-item-569743" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569743"><a class="dropdown-item" title="INEOS Grenadiers" href="https://www.wielerflits.nl/wielerploegen/team-ineos-2020/" class="nav-link">INEOS Grenadiers</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-07 11:40:02"/><meta itemprop="datemodified" content="2020-08-07 11:40:02"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/"/><meta itemprop="about" content="Mads Pedersen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> vrijdag 7 augustus 2020 om 11:40 </span></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A045-scaled-e1596735952400-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Zabrze - Poland - wielrennen - cycling - cyclisme - radsport - illustration - sfeer - Mads Pedersen (Denmark / Team Trek Segafredo) pictured during 77th Tour de Pologne (2.UWT) stage 2 from Opole to Zabrze (151.5KM) - photo Szymon Gruchalski/Cor Vos © 2020"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A045-scaled-e1596735952400-728x350.jpg" alt="Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;" class="img-fluid" style="width:100%;"></div><div id="single_content" class="content_box" itemprop="articleBody"><div class="vrt-article__intro"><div class="introduction text parbase"><p class="lead">Wereldkampioen Mads Pedersen heeft <a href="https://www.wielerflits.nl/nieuws/mads-pedersen-boekt-in-ronde-van-polen-eerste-zege-als-wereldkampioen/" target="_blank" rel="noopener noreferrer">zijn ritzege in de Ronde van Polen</a> opgedragen aan de onfortuinlijke Fabio Jakobsen. &#8220;Maar over valpartijen zelf mogen we niet te veel beginnen na te denken. Onze sport is nu eenmaal gevaarlijk.&#8221;</p></div></div><p><span id="more-573497"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><div class="vrt-page__par sc--normal"><div class="text parbase"><p>&#8220;Het is supermooi om de tweede rit te winnen, maar ik denk in de eerste plaats aan Fabio na de verschrikkelijke crash van gisteren. Hij verdient een snel herstel en een goede weg terug naar het gewone leven en naar het wielrennen. Deze zege is dus zeker voor hem.&#8221;</p><p>&#8220;Het is verschrikkelijk wat er gisteren is gebeurd, niemand verdient dat. Maar als we allemaal beginnen na te denken of sprinten niet te gevaarlijk is, dan zou wielrennen niet meer hetzelfde zijn. Valpartijen gebeuren nu eenmaal in de koers, onze sport is gevaarlijk.&#8221;</p><p>&#8220;Natuurlijk heeft de verschrikkelijke val van gisteren iedereen in het peloton geraakt. Maar we blijven koersen, we blijven vechten, en hopen het beste voor Fabio.&#8221;</p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><p>Pedersen is dankzij zijn ritzege ook de nieuwe leider in de Ronde van Polen. Hij zal vandaag dus niet te bewonderen zijn in de regenboogtrui maar in de gele leiderstrui.</p></div></div></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/&t=Mads%20Pedersen%20draagt%20zege%20op%20aan%20Jakobsen%3A%20%22Hij%20verdient%20een%20snel%20herstel%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/&text=Mads%20Pedersen%20draagt%20zege%20op%20aan%20Jakobsen%3A%20%22Hij%20verdient%20een%20snel%20herstel%22:https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Mads%20Pedersen%20draagt%20zege%20op%20aan%20Jakobsen%3A%20%22Hij%20verdient%20een%20snel%20herstel%22: https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Mads%20Pedersen%20draagt%20zege%20op%20aan%20Jakobsen%3A%20%22Hij%20verdient%20een%20snel%20herstel%22&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/mads-pedersen/" rel="tag">Mads Pedersen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/ronde-van-polen/" rel="tag">Ronde van Polen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/trek-segafredo/" rel="tag">Trek-Segafredo</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-over-finale-in-polen-vlucht-bepaalt-koersverloop/" title="Remco Evenepoel over finale in Polen: &#8220;Vlucht bepaalt koersverloop&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-088-scaled-e1596797940983-320x160.jpg" alt="Remco Evenepoel over finale in Polen: &#8220;Vlucht bepaalt koersverloop&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>07 aug 2020</span><h5 class="card-title">Remco Evenepoel over finale in Polen: &#8220;Vlucht bepaalt koersverloop&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/poolse-justitie-onderzoekt-crash-groenewegen-en-jakobsen/" title="Poolse justitie onderzoekt crash Groenewegen en Jakobsen"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-014-scaled-e1596645667254-320x160.jpg" alt="Poolse justitie onderzoekt crash Groenewegen en Jakobsen" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>07 aug 2020</span><h5 class="card-title">Poolse justitie onderzoekt crash Groenewegen en Jakobsen</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/dylan-groenewegen-riskeert-miljoenenboete/" title="‘Dylan Groenewegen riskeert miljoenenboete’"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-032-scaled-e1596710632211-320x160.jpg" alt="‘Dylan Groenewegen riskeert miljoenenboete’" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>07 aug 2020</span><h5 class="card-title">‘Dylan Groenewegen riskeert miljoenenboete’</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/scorito_tdf2020" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/scorito_txt2.png" alt="continental" width="134" height="38" /><b>Speel mee met de Scorito Tour-pool en win een fietscomputer van Wahoo</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_eurosport" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/eurosport_nutrition_logo_klein.jpg" alt="eurosport" width="100_percent" height="26" /><b>Nu 10% korting op Eurosport nutrition bij Betersport</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/decathlon_fietsbroeken" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/decathlon.jpg" alt="decathlon" width="100_percent" height="26" /><b>Fietsbroek kopen? Voor 12:30 besteld = dezelfde dag in huis</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_100_actie" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/100.png" alt="100 percent" width="100_percent" height="24" /><b>Forse kortingen op fietsbrillen van 100%</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/giro_fietshelmen" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/giro_logo.png" alt="giro" width="88" height="28" /><b>Tot 100 euro korting op fietshelmen van Giro</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">6 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-la-primavera even thread-even depth-1" id="li-comment-717458"><div id="comment-717458" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/25745">La Primavera</a> <span class="badge p-0 text-muted small">7 augustus 2020 om 11:46</span></div><p>Pedersen slaat hier wel gigantisch de plank mis. Wielrennen is een gevaarlijke sport, maar dat betekent niet dat je het daarbij moet laten. Je moet er JUIST wel over nadenken hoe de impact en gevolgen daarvan gereduceerd kunnen worden. Beginnend bij strenge eisen aan een finishstraat, strengere maatregelen voor het afwijken van een lijn en bij het gebruik van hoofd/elleboog in de sprint gelijk een DSQ.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-rico-2 odd alt depth-2" id="li-comment-717466"><div id="comment-717466" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/13491">Rico.</a> <span class="badge p-0 text-muted small">7 augustus 2020 om 11:49</span></div><p>Ongeacht of je het eens bent met wat hij vindt, kan je moeilijk bepalen hoe hij tegen deze situatie aan moet kijken lijkt me&#8230;</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-wheely even thread-odd thread-alt depth-1" id="li-comment-717467"><div id="comment-717467" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/6468">Wheely</a> <span class="badge p-0 text-muted small">7 augustus 2020 om 11:49</span></div><p>Mooie vent hoor maar zie hier het probleem, waarom zou je jezelf na gisteren toch niet even afvragen of iets als sprinten niet gevaarlijk is en of je als sport de goede kant op gaat. Ik begrijp dat zo&#8217;n gedachte op het moment van de koers funest is maar dat is dus tegelijk de essentie van het probleem naar mijn idee.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-dynamo odd alt thread-even depth-1" id="li-comment-717471"><div id="comment-717471" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/30913">dynamo</a> <span class="badge p-0 text-muted small">7 augustus 2020 om 11:51</span></div><p>jah, heel netjes, alles raakt iedereen diep, en dat hij zegt: onze sport is nu eenmaal gevaarlijk, dat snap ik, maar idioten actie s , staan buiten het normale &#8220;&#8221;gevaarlijk&#8221;&#8221;.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-verstandopnul even thread-odd thread-alt depth-1" id="li-comment-717475"><div id="comment-717475" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/7987">VerstandOpNul</a> <span class="badge p-0 text-muted small">7 augustus 2020 om 11:53</span></div><p>Mooi gebaar van die jongen..</p><p>Alleen dit soort uitspraken laten zien dat t niet het slimste jongetje van de klas was vroeger: &#8220;Maar als we allemaal beginnen na te denken of sprinten niet te gevaarlijk is, dan zou wielrennen niet meer hetzelfde zijn.&#8221;</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-josi odd alt thread-even depth-1" id="li-comment-717486"><div id="comment-717486" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/3835">josi</a> <span class="badge p-0 text-muted small">7 augustus 2020 om 12:03</span></div><p>Ik weet niet of zijn woorden hier door iedereen wel goed geïnterpreteerd worden. Hij zegt nergens dat je niet moet gaan nadenken hoe je het sprinten, of het wielrennen in zijn algemeen, veiliger kunt maken. ik neem aan dat hij bedoelt dat als je eenmaal op de fiets zit je niet teveel over de risico&#8217;s kunt gaan zitten nadenken. Maar dat is dan weer mijn interpretatie. Wielrennen zonder valpartijen is een illusie, dat is wel zeker.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F">Log in om te reageren</a></span></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fmads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='573497' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="857a35464d" /></p><p style="display:none!important"><textarea name="additional-comment"></textarea></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><h2 class="wf_headline" itemprop="name"> <span>Volg hier</span></h2><div class="w-100 mb-4"><div id="carouselControls" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="carousel-item active"> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-de-tweede-etappe-van-de-czech-cycling-tour-2020/" title="Volg hier de tweede etappe van de Czech Cycling Tour 2020"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00031991-034-scaled-e1594459530766-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" /><div class="carousel-caption"><h5 class="h_medium m-0">Volg hier de tweede etappe van de Czech Cycling Tour 2020</h5></div> </a></div><div class="carousel-item "> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-de-eerste-etappe-in-de-tour-de-lain-2020/" title="Volg hier de eerste etappe in de Tour de l&#8217;Ain 2020"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/Trainingskamp-Tignes-3-kopie-e1596783102157-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" /><div class="carousel-caption"><h5 class="h_medium m-0">Volg hier de eerste etappe in de Tour de l&#8217;Ain 2020</h5></div> </a></div><div class="carousel-item "> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-de-derde-etappe-van-de-ronde-van-polen-2020/" title="Volg hier de derde etappe van de Ronde van Polen 2020"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A045-scaled-e1596735952400-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" /><div class="carousel-caption"><h5 class="h_medium m-0">Volg hier de derde etappe van de Ronde van Polen 2020</h5></div> </a></div></div> <a class="carousel-control-prev" href="#carouselControls" role="button" data-slide="prev"> <i class="zmdi zmdi-chevron-left" aria-hidden="true"></i> </a> <a class="carousel-control-next" href="#carouselControls" role="button" data-slide="next"> <i class="zmdi zmdi-chevron-right" aria-hidden="true"></i> </a></div></div> <a href="https://bit.ly/scorito_tour_2020" target="_blank" rel="noopener" class="d-block text-center mx-auto mb-4"> <img style="max-width: 100%;" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/300x250_Scorito_Tour_2020.jpg" class="img-fluid" /> </a><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/wf_eurosport" title="Nu 10% korting op Eurosport nutrition bij Betersport" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/eurosport_sportvoeding-120x80.jpg" alt="Nu 10% korting op Eurosport nutrition bij Betersport"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 10% korting op Eurosport nutrition bij Betersport</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/decathlon_fietsbroeken" title="Fietsbroek kopen? Voor 12:30 besteld = dezelfde dag in huis" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/decathlon_fietsbroek-120x80.jpg" alt="Fietsbroek kopen? Voor 12:30 besteld = dezelfde dag in huis"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Fietsbroek kopen? Voor 12:30 besteld = dezelfde dag in huis</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut-poc-fietsshirt" title="40 euro korting op een wielershirt van POC" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/poc_wielershirt-1-120x80.jpg" alt="40 euro korting op een wielershirt van POC"><div class="media-body"> <span class="h5 m-0 font-weight-bold">40 euro korting op een wielershirt van POC</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_100_actie" title="Forse kortingen op fietsbrillen van 100%" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/100_percent_speedcraft-120x80.jpg" alt="Forse kortingen op fietsbrillen van 100%"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Forse kortingen op fietsbrillen van 100%</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_abus_fietshelm" title="50 euro korting op een helm van ABUS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/04/abus_airbreaker-113x75.jpg" alt="50 euro korting op een helm van ABUS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">50 euro korting op een helm van ABUS</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_bryton_fietscomputer" title="80 euro korting op een fietscomputer van Bryton" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/bryton_fietscomputer-120x80.jpg" alt="80 euro korting op een fietscomputer van Bryton"><div class="media-body"> <span class="h5 m-0 font-weight-bold">80 euro korting op een fietscomputer van Bryton</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_santini_fietsbroek" title="40 euro korting op een fietsbroek van Santini" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/santini_fietsbroek-120x80.jpg" alt="40 euro korting op een fietsbroek van Santini"><div class="media-body"> <span class="h5 m-0 font-weight-bold">40 euro korting op een fietsbroek van Santini</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/giro_fietshelmen" title="Tot 100 euro korting op fietshelmen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/giro_atmos-113x75.jpg" alt="Tot 100 euro korting op fietshelmen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 100 euro korting op fietshelmen van Giro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/fabio-jakobsen-ontwaakt-uit-coma/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/08/CORVOS_00031339-027-e1566838057538-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/fabio-jakobsen-ontwaakt-uit-coma/" title="Fabio Jakobsen ontwaakt uit coma"><meta itemprop="name" content="Fabio Jakobsen ontwaakt uit coma"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/fabio-jakobsen-ontwaakt-uit-coma/"/><meta itemprop="about" content="Fabio Jakobsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/08/CORVOS_00031339-027-e1566838057538-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Fabio Jakobsen ontwaakt uit coma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/greg-van-avermaet-over-crashes-waarom-geen-gele-en-rode-kaarten/" title="Greg Van Avermaet over crashes: &#8220;Waarom geen gele en rode kaarten?&#8221;"><meta itemprop="name" content="Greg Van Avermaet over crashes: &#8220;Waarom geen gele en rode kaarten?&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/greg-van-avermaet-over-crashes-waarom-geen-gele-en-rode-kaarten/"/><meta itemprop="about" content="CCC Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032332-106-scaled-e1596798501945-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Greg Van Avermaet over crashes: &#8220;Waarom geen gele en rode kaarten?&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-over-finale-in-polen-vlucht-bepaalt-koersverloop/" title="Remco Evenepoel over finale in Polen: &#8220;Vlucht bepaalt koersverloop&#8221;"><meta itemprop="name" content="Remco Evenepoel over finale in Polen: &#8220;Vlucht bepaalt koersverloop&#8221;"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-over-finale-in-polen-vlucht-bepaalt-koersverloop/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-088-scaled-e1596797940983-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Remco Evenepoel over finale in Polen: &#8220;Vlucht bepaalt koersverloop&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/poolse-justitie-onderzoekt-crash-groenewegen-en-jakobsen/" title="Poolse justitie onderzoekt crash Groenewegen en Jakobsen"><meta itemprop="name" content="Poolse justitie onderzoekt crash Groenewegen en Jakobsen"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/poolse-justitie-onderzoekt-crash-groenewegen-en-jakobsen/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-014-scaled-e1596645667254-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Poolse justitie onderzoekt crash Groenewegen en Jakobsen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/speel-mee-met-de-scorito-tour-pool-en-win-een-wahoo-roam-fietscomputer/" title="Speel mee met de Scorito Tour-pool en win een Wahoo ROAM fietscomputer"><meta itemprop="name" content="Speel mee met de Scorito Tour-pool en win een Wahoo ROAM fietscomputer"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/speel-mee-met-de-scorito-tour-pool-en-win-een-wahoo-roam-fietscomputer/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00031312-294-2-scaled-e1596700582597-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Speel mee met de Scorito Tour-pool en win een Wahoo ROAM fietscomputer</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/" title="Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;"><meta itemprop="name" content="Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mads-pedersen-draagt-zege-op-aan-jakobsen-hij-verdient-een-snel-herstel/"/><meta itemprop="about" content="Mads Pedersen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/A045-scaled-e1596735952400-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Mads Pedersen draagt zege op aan Jakobsen: &#8220;Hij verdient een snel herstel&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/oscar-riesebeek-ik-denk-dat-we-met-alpecin-fenix-de-koers-kunnen-winnen/" title="Oscar Riesebeek: “Ik denk dat we met Alpecin-Fenix Milaan-San Remo kunnen winnen”"><meta itemprop="name" content="Oscar Riesebeek: “Ik denk dat we met Alpecin-Fenix Milaan-San Remo kunnen winnen”"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/oscar-riesebeek-ik-denk-dat-we-met-alpecin-fenix-de-koers-kunnen-winnen/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2015/02/CORVOS_00031856-051-e1579175249118-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Oscar Riesebeek: “Ik denk dat we met Alpecin-Fenix Milaan-San Remo kunnen winnen”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/julian-alaphilippe-bennett-is-onze-kopman-in-milaan-san-remo/" title="Julian Alaphilippe: &#8220;Bennett is onze kopman in Milaan-San Remo&#8221;"><meta itemprop="name" content="Julian Alaphilippe: &#8220;Bennett is onze kopman in Milaan-San Remo&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/julian-alaphilippe-bennett-is-onze-kopman-in-milaan-san-remo/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00030800-022-scaled-e1596786586210-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Julian Alaphilippe: &#8220;Bennett is onze kopman in Milaan-San Remo&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-groenewegen-riskeert-miljoenenboete/" title="‘Dylan Groenewegen riskeert miljoenenboete’"><meta itemprop="name" content="‘Dylan Groenewegen riskeert miljoenenboete’"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-groenewegen-riskeert-miljoenenboete/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-032-scaled-e1596710632211-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> ‘Dylan Groenewegen riskeert miljoenenboete’</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 133 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vincenzo-nibali-kopman-trek-segafredo-in-milaan-san-remo/" title="Vincenzo Nibali kopman Trek-Segafredo in Milaan-San Remo"><meta itemprop="name" content="Vincenzo Nibali kopman Trek-Segafredo in Milaan-San Remo"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vincenzo-nibali-kopman-trek-segafredo-in-milaan-san-remo/"/><meta itemprop="about" content="Milaan-San Remo"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/GMD_5830-scaled-e1596354124897-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vincenzo Nibali kopman Trek-Segafredo in Milaan-San Remo</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/megmeister-ultrafris-fietsshirt-niet-zo-maar-een-cool-shirtje/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/megmeister_ultrafris_1-scaled-e1596721213242-725x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/megmeister-ultrafris-fietsshirt-niet-zo-maar-een-cool-shirtje/" title="Megmeister Ultrafris fietsshirt: Niet zo maar een cool shirtje"><meta itemprop="name" content="Megmeister Ultrafris fietsshirt: Niet zo maar een cool shirtje"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/megmeister-ultrafris-fietsshirt-niet-zo-maar-een-cool-shirtje/"/><meta itemprop="about" content="Megmeister"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/megmeister_ultrafris_1-scaled-e1596721213242-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Ultrafris fietsshirt: Niet zo maar een cool shirtje</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/specialized-tarmac-sl7-one-bike-to-rule-them-all/" title="Specialized Tarmac SL7: One bike to rule them all"><meta itemprop="name" content="Specialized Tarmac SL7: One bike to rule them all"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-07-28"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/specialized-tarmac-sl7-one-bike-to-rule-them-all/"/><meta itemprop="about" content="Fabio Jakobsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/headerfoto_2-scaled-e1595915838928-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Specialized Tarmac SL7: One bike to rule them all</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/" title="Ere Genus Stuurlint : verzorgd tot in de kleinste details"><meta itemprop="name" content="Ere Genus Stuurlint : verzorgd tot in de kleinste details"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-4"/><meta itemprop="datemodified" content="2020-06-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/"/><meta itemprop="about" content="Ere Research"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/ere_stuurlint-e1591189268436-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Ere Genus Stuurlint : verzorgd tot in de kleinste details</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/" title="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"><meta itemprop="name" content="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-13"/><meta itemprop="datemodified" content="2020-05-25"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/"/><meta itemprop="about" content="baselayer"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/04/Megmeister-Base-Layer_1-e1589185375859-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/" title="Stolen Goat winterset : Kleurrijke kwaliteit"><meta itemprop="name" content="Stolen Goat winterset : Kleurrijke kwaliteit"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-11"/><meta itemprop="datemodified" content="2020-05-11"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/"/><meta itemprop="about" content="stolen goat"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/stolen_goat-e1589180386756-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stolen Goat winterset : Kleurrijke kwaliteit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/fabio-jakobsen-bij-bewustzijn-na-horrorcrash-in-ronde-van-polen/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/fabio_jakobsen-e1595916443721-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/fabio-jakobsen-bij-bewustzijn-na-horrorcrash-in-ronde-van-polen/" title="&#8216;Situatie Fabio Jakobsen ernstig maar stabiel&#8217;"><meta itemprop="name" content="&#8216;Situatie Fabio Jakobsen ernstig maar stabiel&#8217;"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/fabio-jakobsen-bij-bewustzijn-na-horrorcrash-in-ronde-van-polen/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/fabio_jakobsen-e1595916443721-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> &#8216;Situatie Fabio Jakobsen ernstig maar stabiel&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 231 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/toestand-fabio-jakobsen-ernstig-maar-stabiel-na-vijf-uur-durende-operatie/" title="Fabio Jakobsen zeker nog tot vrijdag in kunstmatige coma"><meta itemprop="name" content="Fabio Jakobsen zeker nog tot vrijdag in kunstmatige coma"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/toestand-fabio-jakobsen-ernstig-maar-stabiel-na-vijf-uur-durende-operatie/"/><meta itemprop="about" content="Fabio Jakobsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00032290-002-scaled-e1596695247628-150x69.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> Fabio Jakobsen zeker nog tot vrijdag in kunstmatige coma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 178 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lefevere-woest-op-groenewegen-zet-hem-in-de-gevangenis/" title="Lefevere woest op Groenewegen: &#8220;Zet hem in de gevangenis!&#8221;"><meta itemprop="name" content="Lefevere woest op Groenewegen: &#8220;Zet hem in de gevangenis!&#8221;"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lefevere-woest-op-groenewegen-zet-hem-in-de-gevangenis/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/patrick_lefevere-scaled-e1593241826952-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> Lefevere woest op Groenewegen: &#8220;Zet hem in de gevangenis!&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 189 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kenners-nuanceren-actie-van-groenewegen-was-erover-maar-geen-moordaanslag/" title="Kenners nuanceren: &#8220;Actie van Groenewegen was erover, maar geen moordaanslag&#8221;"><meta itemprop="name" content="Kenners nuanceren: &#8220;Actie van Groenewegen was erover, maar geen moordaanslag&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kenners-nuanceren-actie-van-groenewegen-was-erover-maar-geen-moordaanslag/"/><meta itemprop="about" content="Dylan Groenewegen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-021-scaled-e1596711824783-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Kenners nuanceren: &#8220;Actie van Groenewegen was erover, maar geen moordaanslag&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 95 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-groenewegen-kan-de-woorden-niet-vinden-om-te-beschrijven-hoe-erg-ik-het-vind/" title="Dylan Groenewegen: &#8220;Kan de woorden niet vinden om te beschrijven hoe erg ik het vind&#8221;"><meta itemprop="name" content="Dylan Groenewegen: &#8220;Kan de woorden niet vinden om te beschrijven hoe erg ik het vind&#8221;"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-groenewegen-kan-de-woorden-niet-vinden-om-te-beschrijven-hoe-erg-ik-het-vind/"/><meta itemprop="about" content="Dylan Groenewegen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-032-scaled-e1596710632211-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dylan Groenewegen: &#8220;Kan de woorden niet vinden om te beschrijven hoe erg ik het vind&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 123 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nasleep-horrorcrash-in-openingsetappe-ronde-van-polen/" title="Veel blessures door horrorcrash in openingsetappe Ronde van Polen"><meta itemprop="name" content="Veel blessures door horrorcrash in openingsetappe Ronde van Polen"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nasleep-horrorcrash-in-openingsetappe-ronde-van-polen/"/><meta itemprop="about" content="Damien Touzé"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-018-scaled-e1596648334274-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veel blessures door horrorcrash in openingsetappe Ronde van Polen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-groenewegen-riskeert-miljoenenboete/" title="‘Dylan Groenewegen riskeert miljoenenboete’"><meta itemprop="name" content="‘Dylan Groenewegen riskeert miljoenenboete’"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-7"/><meta itemprop="datemodified" content="2020-08-7"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-groenewegen-riskeert-miljoenenboete/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-032-scaled-e1596710632211-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> ‘Dylan Groenewegen riskeert miljoenenboete’</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 133 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-groenewegen-heeft-gebroken-sleutelbeen/" title="Dylan Groenewegen heeft gebroken sleutelbeen"><meta itemprop="name" content="Dylan Groenewegen heeft gebroken sleutelbeen"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-08-6"/><meta itemprop="datemodified" content="2020-08-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-groenewegen-heeft-gebroken-sleutelbeen/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032338-021-scaled-e1596711824783-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dylan Groenewegen heeft gebroken sleutelbeen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 80 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2> <input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /> <input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Laat dit veld leeg als je een mens bent: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1596800434" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-570226" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-wf_kalender menu-item list-group-item-570226"><a href="https://www.wielerflits.nl/wielerkalender/strade-bianche-2020/">Strade Bianche 2020</a></li><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2020" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2020" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2020" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK Wielrennen 2020</a></li><li id="menu-item list-group-item-561206" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561206"><a href="https://www.wielerflits.nl/wielerkalender/binckbank-tour-2020/">BinckBank Tour 2020</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script async="async" type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->