<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Kaden Groves en Annette Edmondson kroonden zich vandaag tot Australisch kampioen in het criterium. Na veertig rondjes van 1,1 kilometer was Groves (Team BikeExchange) te sterk voor Nicholas White, bij de vrouwen won Edmondson voor Ruby Roseman-Gannon." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap | WielerFlits" /><meta property="og:description" content="Kaden Groves en Annette Edmondson kroonden zich vandaag tot Australisch kampioen in het criterium. Na veertig rondjes van 1,1 kilometer was Groves (Team BikeExchange) te sterk voor Nicholas White, bij de vrouwen won Edmondson voor Ruby Roseman-Gannon. De 29-jarige Edmondson, die in het verleden uitkwam voor Orica-AIS en Wiggle High5, wist na een chaotische finale [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-02-05T09:32:48+00:00" /><meta property="article:modified_time" content="2021-02-05T09:45:43+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Kaden-Groves-I-scaled-e1612517523337.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1241" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap Reactiesfeed" href="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=643072' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgroves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgroves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" /><meta name="twitter:title" content="Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap" /><meta name="twitter:description" content="Kaden Groves en Annette Edmondson kroonden zich vandaag tot Australisch kampioen in het criterium. Na &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Kaden-Groves-I-scaled-e1612517523337.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <script src="//cdn.shopsuite.com/js/layer.js"></script> </head><body class="post-template-default single single-post postid-643072 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap"/><meta itemprop="headline" content="Kaden Groves en Annette Edmondson kroonden zich vandaag tot Australisch kampioen in het criterium. Na veertig rondjes van 1,1 kilometer was Groves (Team BikeExchange) te sterk voor Nicholas White, bij de vrouwen won Edmondson voor Ruby Roseman-Gannon. De 29-jarige Edmondson, die in het verleden uitkwam voor Orica-AIS en Wiggle High5, wist na een chaotische finale [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-02-05 10:32:48"/><meta itemprop="datemodified" content="2021-02-05 10:45:43"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/"/><meta itemprop="about" content="Annette Edmondson"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> vrijdag 5 februari 2021 om 10:32</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Kaden-Groves-I-scaled-e1612517523337-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Frydek-Mistek - Czech Republic - wielrennen - cycling - cyclisme - radsport -Kaden Groves (Australia / Team Mitchelton - Scott) pictured during Czech Tour 2020 stage 3 from Olomouc to Frydek-Mistek 206.1 km - photo Marketa Navratilova/Cor Vos © 2020"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Kaden-Groves-I-scaled-e1612517523337-728x350.jpg" alt="Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap" class="img-fluid" style="width:100%;"><p class="wp-caption-text">Kaden Groves - foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Kaden Groves en Annette Edmondson kroonden zich vandaag tot Australisch kampioen in het criterium. Na veertig rondjes van 1,1 kilometer was Groves (Team BikeExchange) te sterk voor Nicholas White, bij de vrouwen won Edmondson voor Ruby Roseman-Gannon.</p><p><span id="more-643072"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>De 29-jarige Edmondson, die in het verleden uitkwam voor Orica-AIS en Wiggle High5, wist na een chaotische finale Roseman-Gannon en Chloe Hosking te vloeren. Meerdere rensters kwamen ten val bij het ingaan van de laatste bocht. Annette Edmondson is overigens de zus van WorldTour-prof Alexander Edmondson.</p><p>Bij de mannen ging het tussen Groves, White en Luke Durbridge. Die laatste offerde zich volledig op voor zijn snellere ploeggenoot Groves, die uiteindelijk ook naar de zege wist te snellen. &#8220;Ik wist dat we voorop konden blijven, met dank aan<em> Durbo</em>&#8220;, zo vertelde de kersverse kampioen vlak na de finish.</p><p>Aankomende zondag is het in Australië ook tijd voor de nationale kampioenschappen op de weg. Cameron Meyer en Amanda Spratt zijn de titelverdedigers bij de elitemannen- en vrouwen.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/&t=Groves%20en%20Edmondson%20grote%20winnaars%20bij%20Australisch%20criteriumkampioenschap" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/&text=Groves%20en%20Edmondson%20grote%20winnaars%20bij%20Australisch%20criteriumkampioenschap:https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Groves%20en%20Edmondson%20grote%20winnaars%20bij%20Australisch%20criteriumkampioenschap: https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Groves%20en%20Edmondson%20grote%20winnaars%20bij%20Australisch%20criteriumkampioenschap&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/annette-edmondson/" rel="tag">Annette Edmondson</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/kaden-groves/" rel="tag">Kaden Groves</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/team-bikeexchange/" rel="tag">Team BikeExchange</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/luke-plapp-verpulvert-tegenstand-op-australisch-kampioenschap-tijdrijden/" title="Luke Plapp verpulvert tegenstand op Australisch kampioenschap tijdrijden"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/Plapp--scaled-e1611299515259-320x160.jpg" alt="Luke Plapp verpulvert tegenstand op Australisch kampioenschap tijdrijden" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 feb 2021</span><h5 class="card-title">Luke Plapp verpulvert tegenstand op Australisch kampioenschap tijdrijden</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/sarah-gigante-verlengt-australische-tijdrittitel/" title="Sarah Gigante verlengt Australische tijdrittitel"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Sarah-Gigante-Tibco-SVB-e1612336616442-320x160.png" alt="Sarah Gigante verlengt Australische tijdrittitel" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 feb 2021</span><h5 class="card-title">Sarah Gigante verlengt Australische tijdrittitel</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/konychev-22-herstelt-van-corona-gelukkig-geen-langdurige-gevolgen/" title="Konychev (22) herstelt van corona: &#8220;Gelukkig geen langdurige gevolgen&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/01/CORVOS_00030071-013-e1578658278907-320x160.jpg" alt="Konychev (22) herstelt van corona: &#8220;Gelukkig geen langdurige gevolgen&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>27 jan 2021</span><h5 class="card-title">Konychev (22) herstelt van corona: &#8220;Gelukkig geen langdurige gevolgen&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/100percent_ft" target="_blank" rel="noopener sponsored"> <img class="alignnone size-full wp-image-430093" src="https://www.wielerflits.be/wp-content/uploads/2019/03/100.png" alt="" width="100" height="24" /> <b>Forse kortingen op 100%, de fietsbril van Peter Sagan</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_victus-sports" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/victus.jpg" width="100" height="24" /> <b>Maak voor € 12,95 kennis met Nutrition Water van Victus Sports</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer van forse kortingen op fietscomputers van Garmin</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/giro_fietshelmen" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/giro_logo.png" alt="giro" width="88" height="28" /> <b>OP=OP: Fikse kortingen op fietshelmen van Giro</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgroves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='643072' id='comment_post_ID' /><input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href=" https://rebrand.ly/fut_100_actie" title="Forse kortingen op fietsbrillen van 100%" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/100_percent_speedcraft-120x80.jpg" alt="Forse kortingen op fietsbrillen van 100%"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Forse kortingen op fietsbrillen van 100%</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/craft_actie" title="OP=OP : Tot 80 euro korting op fietskleding van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/craft_regenjack-120x80.jpg" alt="OP=OP : Tot 80 euro korting op fietskleding van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP : Tot 80 euro korting op fietskleding van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_victus-sports" title="Probeer Nutrition Water van Victus Sports voor € 12,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/nutrition_water-120x80.jpg" alt="Probeer Nutrition Water van Victus Sports voor € 12,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Probeer Nutrition Water van Victus Sports voor € 12,95</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Koop jouw fietscomputer van Garmin met fikse korting" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/garmin-edge-530-120x80.jpg" alt="Koop jouw fietscomputer van Garmin met fikse korting"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop jouw fietscomputer van Garmin met fikse korting</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/triban_racefiets" title="Een racefiets voor maar 260 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/triban_racefiets-120x80.jpg" alt="Een racefiets voor maar 260 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een racefiets voor maar 260 euro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Kaden-Groves-I-scaled-e1612517523337-722x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/" title="Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap"><meta itemprop="name" content="Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/groves-en-edmondson-grote-winnaars-bij-australisch-criteriumkampioenschap/"/><meta itemprop="about" content="Annette Edmondson"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Kaden-Groves-I-scaled-e1612517523337-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Groves en Edmondson grote winnaars bij Australisch criteriumkampioenschap</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uci-scherpt-maatregelen-aan-dalen-op-bovenbuis-kan-schorsing-opleveren/" title="UCI scherpt maatregelen aan: dalen op bovenbuis kan schorsing opleveren"><meta itemprop="name" content="UCI scherpt maatregelen aan: dalen op bovenbuis kan schorsing opleveren"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uci-scherpt-maatregelen-aan-dalen-op-bovenbuis-kan-schorsing-opleveren/"/><meta itemprop="about" content="UCI"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Bilbao-scaled-e1612515473459-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> UCI scherpt maatregelen aan: dalen op bovenbuis kan schorsing opleveren</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bernal-richt-zich-op-de-giro-ditalia-ik-denk-dat-het-de-beste-beslissing-is/" title="Bernal richt zich op de Giro d&#8217;Italia: &#8220;Ik denk dat het de beste beslissing is&#8221;"><meta itemprop="name" content="Bernal richt zich op de Giro d&#8217;Italia: &#8220;Ik denk dat het de beste beslissing is&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bernal-richt-zich-op-de-giro-ditalia-ik-denk-dat-het-de-beste-beslissing-is/"/><meta itemprop="about" content="Egan Bernal"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032491-028-scaled-e1602349790230-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Bernal richt zich op de Giro d&#8217;Italia: &#8220;Ik denk dat het de beste beslissing is&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-de-france-is-het-hoofddoel-voor-rigoberto-uran/" title="Tour de France is het hoofddoel voor Rigoberto Urán"><meta itemprop="name" content="Tour de France is het hoofddoel voor Rigoberto Urán"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-de-france-is-het-hoofddoel-voor-rigoberto-uran/"/><meta itemprop="about" content="EF Education-Nippo"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032491-047-scaled-e1605086744302-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour de France is het hoofddoel voor Rigoberto Urán</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032148-120-scaled-e1606116788558-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze WorldTour-profs zitten officieel nog zonder contract in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 69 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenners-van-de-maand-januari/" title="Stem nu op de Wielrenners van de maand januari"><meta itemprop="name" content="Stem nu op de Wielrenners van de maand januari"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenners-van-de-maand-januari/"/><meta itemprop="about" content="Wielergala"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032849-086-scaled-e1612177742947-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stem nu op de Wielrenners van de maand januari</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerploegen-2021-bora-hansgrohe/" title="Wielerploegen 2021: BORA-hansgrohe"><meta itemprop="name" content="Wielerploegen 2021: BORA-hansgrohe"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerploegen-2021-bora-hansgrohe/"/><meta itemprop="about" content="BORA-hansgrohe"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032860-086-scaled-e1612443155254-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielerploegen 2021: BORA-hansgrohe</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2021/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2021"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2021"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2021/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032860-017-scaled-e1612424000800-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze kopmannen rijden de Giro, Tour en Vuelta in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 50 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/belgische-fotograaf-over-finish-2de-rit-in-besseges-ja-we-stonden-dicht-maar-er-was-geen-gevaar/" title="Belgische fotograaf over finish 2de rit in Bessèges: &#8220;Ja, we stonden dicht, maar er was geen gevaar&#8221;"><meta itemprop="name" content="Belgische fotograaf over finish 2de rit in Bessèges: &#8220;Ja, we stonden dicht, maar er was geen gevaar&#8221;"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/belgische-fotograaf-over-finish-2de-rit-in-besseges-ja-we-stonden-dicht-maar-er-was-geen-gevaar/"/><meta itemprop="about" content="Ster van Bessèges"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Schermafbeelding-2021-02-04-om-19.26.26-e1612465635292-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Belgische fotograaf over finish 2de rit in Bessèges: &#8220;Ja, we stonden dicht, maar er was geen gevaar&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 31 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wereldbekerkalender-2021-2022-14-van-de-16-data-zijn-ingevuld/" title="Wereldbekerkalender 2021-2022: 14 van de 16 data zijn ingevuld"><meta itemprop="name" content="Wereldbekerkalender 2021-2022: 14 van de 16 data zijn ingevuld"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wereldbekerkalender-2021-2022-14-van-de-16-data-zijn-ingevuld/"/><meta itemprop="about" content="Wereldbeker veldrijden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/CORVOS_00032835-068-scaled-e1611562101159-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wereldbekerkalender 2021-2022: 14 van de 16 data zijn ingevuld</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/s-works-ares-schoenen-weapon-of-choice-van-julian-alaphilippe-en-sam-bennett/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/headerfoto-scaled-e1612427143866-726x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/s-works-ares-schoenen-weapon-of-choice-van-julian-alaphilippe-en-sam-bennett/" title="S-Works Ares schoenen: Weapon of choice van Julian Alaphilippe en Sam Bennett"><meta itemprop="name" content="S-Works Ares schoenen: Weapon of choice van Julian Alaphilippe en Sam Bennett"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/s-works-ares-schoenen-weapon-of-choice-van-julian-alaphilippe-en-sam-bennett/"/><meta itemprop="about" content="S-Works Ares"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/headerfoto-scaled-e1612427143866-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> S-Works Ares schoenen: Weapon of choice van Julian Alaphilippe en Sam Bennett</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/truekinetix-benadert-het-fietsgevoel-van-buiten-tot-in-de-perfectie/" title="TrueKinetix benadert het fietsgevoel van buiten"><meta itemprop="name" content="TrueKinetix benadert het fietsgevoel van buiten"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2021-01-9"/><meta itemprop="datemodified" content="2021-01-10"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/truekinetix-benadert-het-fietsgevoel-van-buiten-tot-in-de-perfectie/"/><meta itemprop="about" content="fietstrainer"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/TrueKinetix-TrueBike_1-scaled-e1609321808801-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> TrueKinetix benadert het fietsgevoel van buiten</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/specialized-diverge-een-gravelbike-die-nieuwe-wegen-opent/" title="Specialized Diverge : Een gravelbike die nieuwe wegen opent"><meta itemprop="name" content="Specialized Diverge : Een gravelbike die nieuwe wegen opent"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-01-5"/><meta itemprop="datemodified" content="2021-01-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/specialized-diverge-een-gravelbike-die-nieuwe-wegen-opent/"/><meta itemprop="about" content="gravelbike"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Specialized-Diverge-Gravelbike-header-e1609425845931-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Specialized Diverge : Een gravelbike die nieuwe wegen opent</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/truekinetix-beter-binnen-trainen-zonder-vliegwiel/" title="TrueKinetix: Beter binnen trainen zonder vliegwiel"><meta itemprop="name" content="TrueKinetix: Beter binnen trainen zonder vliegwiel"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2021-01-2"/><meta itemprop="datemodified" content="2021-01-2"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/truekinetix-beter-binnen-trainen-zonder-vliegwiel/"/><meta itemprop="about" content="fietstrainers"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/TrueKinetix_TrueBike-_1-e1607340367445-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> TrueKinetix: Beter binnen trainen zonder vliegwiel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-cannondale-systemsix-van-ef-pro-cycling/" title="De Cannondale SystemSix van EF Pro Cycling"><meta itemprop="name" content="De Cannondale SystemSix van EF Pro Cycling"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-12-22"/><meta itemprop="datemodified" content="2021-01-1"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-cannondale-systemsix-van-ef-pro-cycling/"/><meta itemprop="about" content="Cannondale"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/Cannondale_SystemSix_1-e1608635252295-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De Cannondale SystemSix van EF Pro Cycling</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032148-120-scaled-e1606116788558-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032148-120-scaled-e1606116788558-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze WorldTour-profs zitten officieel nog zonder contract in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 69 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2021/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2021"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2021"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2021/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032860-017-scaled-e1612424000800-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze kopmannen rijden de Giro, Tour en Vuelta in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 50 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-wielerkoersen-zijn-afgelast-in-het-seizoen-2021/" title="Deze wielerkoersen zijn afgelast in het seizoen 2021"><meta itemprop="name" content="Deze wielerkoersen zijn afgelast in het seizoen 2021"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-wielerkoersen-zijn-afgelast-in-het-seizoen-2021/"/><meta itemprop="about" content="Coronavirus in het wielrennen en veldrijden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032854-011-scaled-e1612290613707-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Deze wielerkoersen zijn afgelast in het seizoen 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/timothy-dupont-snelt-naar-zege-na-chaotische-finale-in-besseges/" title="Timothy Dupont snelt naar zege na chaotische finale in Bessèges"><meta itemprop="name" content="Timothy Dupont snelt naar zege na chaotische finale in Bessèges"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/timothy-dupont-snelt-naar-zege-na-chaotische-finale-in-besseges/"/><meta itemprop="about" content="Bingoal-Wallonie Bruxelles Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/Besseges-Dupont-scaled-e1612453067918-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Timothy Dupont snelt naar zege na chaotische finale in Bessèges</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 65 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ineos-grenadiers-met-thomas-carapaz-en-hart-naar-tour-bernal-rijdt-giro/" title="INEOS Grenadiers met Thomas, Carapaz en Hart naar Tour, Bernal rijdt Giro"><meta itemprop="name" content="INEOS Grenadiers met Thomas, Carapaz en Hart naar Tour, Bernal rijdt Giro"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ineos-grenadiers-met-thomas-carapaz-en-hart-naar-tour-bernal-rijdt-giro/"/><meta itemprop="about" content="Adam Yates"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032860-008-scaled-e1612423439537-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> INEOS Grenadiers met Thomas, Carapaz en Hart naar Tour, Bernal rijdt Giro</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 67 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenners-van-de-maand-januari/" title="Stem nu op de Wielrenners van de maand januari"><meta itemprop="name" content="Stem nu op de Wielrenners van de maand januari"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2021-02-5"/><meta itemprop="datemodified" content="2021-02-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/stem-nu-op-de-wielrenners-van-de-maand-januari/"/><meta itemprop="about" content="Wielergala"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032849-086-scaled-e1612177742947-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stem nu op de Wielrenners van de maand januari</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uci-geeft-groen-licht-voor-extra-ploeg-giro-tour-en-vuelta/" title="UCI geeft groen licht voor extra wildcard in grote rondes"><meta itemprop="name" content="UCI geeft groen licht voor extra wildcard in grote rondes"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uci-geeft-groen-licht-voor-extra-ploeg-giro-tour-en-vuelta/"/><meta itemprop="about" content="ASO"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032860-153-scaled-e1612435864644-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> UCI geeft groen licht voor extra wildcard in grote rondes</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 27 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/brailsford-iedereen-moet-hopen-dat-dumoulin-terugkeert-met-een-lach/" title="Brailsford: &#8220;Iedereen moet hopen dat Dumoulin terugkeert met een lach&#8221;"><meta itemprop="name" content="Brailsford: &#8220;Iedereen moet hopen dat Dumoulin terugkeert met een lach&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2021-02-4"/><meta itemprop="datemodified" content="2021-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/brailsford-iedereen-moet-hopen-dat-dumoulin-terugkeert-met-een-lach/"/><meta itemprop="about" content="Dave Brailsford"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/CORVOS_00030954-006-e1556725437729-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Brailsford: &#8220;Iedereen moet hopen dat Dumoulin terugkeert met een lach&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->