<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Floyd Landis keert met een eigen gravelteam terug in de wielersport. De inmiddels 46-jarige Amerikaan, die zijn Tourzege in 2006 kwijtraakte vanwege een positieve dopingtest, zal zich met zijn Floyd’s of Leadville Racing-team richten op gravel- en mountainbikewedstrijden door Noord-Amerika." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg | WielerFlits" /><meta property="og:description" content="Floyd Landis keert met een eigen gravelteam terug in de wielersport. De inmiddels 46-jarige Amerikaan, die zijn Tourzege in 2006 kwijtraakte vanwege een positieve dopingtest, zal zich met zijn Floyd’s of Leadville Racing-team richten op gravel- en mountainbikewedstrijden door Noord-Amerika. De ploeg bestaat uit vijf renners, met als voornaamste blikvanger Tinker Juarez, een voormalig BMX&#8217;er [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-12-23T14:00:16+00:00" /><meta property="article:modified_time" content="2021-12-23T14:02:58+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Landis-e1640266112775.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="965" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg Reactiesfeed" href="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.8" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=760109' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffloyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffloyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Floyd Landis keert met een eigen gravelteam terug in de wielersport. De inmiddels 46-jarige Amerikaan, die zijn Tourzege in 2006 kwijtraakte vanwege een positieve dopingtest, zal zich met zijn Floyd&rsquo;s of Leadville Racing-team richten op gravel- en mountainbikewedstrijden door Noord-Amerika.' /><meta property='og:title' content='Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Landis-e1640266112775-1200x579.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='579' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Landis-e1640266112775-1200x579.jpg' /><meta name='twitter:description' content='Floyd Landis keert met een eigen gravelteam terug in de wielersport. De inmiddels 46-jarige Amerikaan, die zijn Tourzege in 2006 kwijtraakte vanwege een positieve dopingtest, zal zich met zijn Floyd&rsquo;s of Leadville Racing-team richten op gravel- en mountainbikewedstrijden door Noord-Amerika.' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" /><meta name="twitter:title" content="Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg" /><meta name="twitter:description" content="Floyd Landis keert met een eigen gravelteam terug in de wielersport. De inmiddels 46-jarige &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Landis-e1640266112775.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-760109 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg" /><meta itemprop="headline" content="Floyd Landis keert met een eigen gravelteam terug in de wielersport. De inmiddels 46-jarige Amerikaan, die zijn Tourzege in 2006 kwijtraakte vanwege een positieve dopingtest, zal zich met zijn Floyd’s of Leadville Racing-team richten op gravel- en mountainbikewedstrijden door Noord-Amerika. De ploeg bestaat uit vijf renners, met als voornaamste blikvanger Tinker Juarez, een voormalig BMX&#8217;er [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-12-23 15:00:16" /><meta itemprop="datemodified" content="2021-12-23 15:02:58" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" /><meta itemprop="about" content="Floyd Landis" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> donderdag 23 december 2021 om 15:00</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Landis-e1640266112775-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Clovis - California - USA - wielrennen - cycling - radsport - cyclisme - Amgen Tour of California 2009 - stage 4 - 4e etappe - Merced to Clovis - Floyd Landis - foto Wessel van Keuk/Cor Vos ©2009" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Landis-e1640266112775-728x350.jpg" alt="Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg" class="img-fluid" style="width:100%;"><p class="wp-caption-text">Landis in actie namens de Ouch-ploeg - foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Floyd Landis keert met een eigen gravelteam terug in de wielersport. De inmiddels 46-jarige Amerikaan, die zijn Tourzege in 2006 kwijtraakte vanwege een positieve dopingtest, zal zich met zijn Floyd’s of Leadville Racing-team richten op gravel- en mountainbikewedstrijden door Noord-Amerika.</p><p><span id="more-760109"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>De ploeg bestaat uit vijf renners, met als voornaamste blikvanger Tinker Juarez, een voormalig BMX&#8217;er en mountainbiker. Taylor Lideen, Victor Cashes, Anne Donley en Genevieve Jeanson zijn de andere namen. Verder rekent de ploeg in bepaalde wedstrijden op gastdeelnemers. Zo is Landis van plan om zelf ook enkele gravelwedstrijden te betwisten, net als zijn voormalige teamgenoot en huidige zakenpartner Dave Zabriskie.</p><p>Het is voor Landis, die na zijn dopingbekentenis, schorsing en klokkenluiderszaak uit 2010 tegen zijn voormalige kopman Lance Armstrong tot persona non grata werd verklaard, niet de eerste keer dat hij rechtstreeks betrokken is bij een wielerploeg. De voormalige ronderenner was ook enkele jaren de hoofdsponsor van een Canadese continentale wielerploeg met de naam Floyd’s Pro Cycling.</p><p><strong>Fietsplezier </strong><br />Nu heeft Landis echter besloten om met zijn eigen bedrijf Floyd’s of Leadville (legale verkoop van hennep en cannabis) in het gravelracen te stappen. &#8220;In het professionele wielrennen heerst er een andere sfeer. Bij het gravelracen heb je heel veel mensen die gewoon genieten van het fietsen, en na de race nog wat rondhangen. Bovendien heb je in het gravelracen een vaste community, wat voor ons marketingtechnisch dan weer interessant is&#8221;, citeert <a href="https://www.cyclingnews.com/features/floyd-landis-on-riding-racing-again-and-creating-a-gravel-team/" target="_blank" rel="noopener noreferrer">Cyclingnews</a>.</p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div><p>&#8220;Verder is het leuk om op een of andere manier betrokken te blijven bij de wielersport en jonge renners te helpen. Het fietsen heeft me veel gegeven. Ik ben al een tijdje in het bezit van een gravelfiets. Het is leuk om op een gravelfiets te rijden, ook al omdat je op plekken komt waar minder verkeer is. Ik heb het fietsplezier inmiddels weer teruggevonden. Ik kan nu eindelijk weer fietsen met andere mensen zonder me ongemakkelijk of schuldig te voelen. Dat heeft toch lang geduurd&#8221;, is Landis openhartig.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/&t=Floyd%20Landis%20keert%20terug%20in%20de%20wielersport%3A%20Amerikaan%20komt%20met%20eigen%20gravelploeg" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/&text=Floyd%20Landis%20keert%20terug%20in%20de%20wielersport%3A%20Amerikaan%20komt%20met%20eigen%20gravelploeg:https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Floyd%20Landis%20keert%20terug%20in%20de%20wielersport%3A%20Amerikaan%20komt%20met%20eigen%20gravelploeg: https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d741e202c252c3b0f25203d3a73690f2526302d6c7b790528272d203a6c7b79222c2c3b3d6c7b793d2c3b3c2e6c7b7920276c7b792d2c6c7b793e202c252c3b3a39263b3d6c7a086c7b7908242c3b20222828276c7b792226243d6c7b79242c3d6c7b792c202e2c276c7b792e3b283f2c253925262c2e6f2b262d3074002269223e2824692d203d69283b3d20222c25693d2c2e2c27692c27692d2c2722692d283d6923202369212c3d6920273d2c3b2c3a3a28273d693f20272d3d6769052c2c3a692428283b7369213d3d393a7366663e3e3e673e202c252c3b2f25203d3a6727256627202c3c3e3a662f2526302d642528272d203a64222c2c3b3d643d2c3b3c2e642027642d2c643e202c252c3b3a39263b3d6428242c3b2022282827642226243d64242c3d642c202e2c27642e3b283f2c253925262c2e66" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/floyd-landis/">Floyd Landis</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/floyds-of-leadville/">Floyd’s of Leadville</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/landis-over-armstrong-ik-ben-niet-vijandig-meer-tegenover-hem/" title="Landis over Armstrong: &#8220;Ik ben niet vijandig meer tegenover hem&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00004783-054-e1590047059975-320x160.jpg" alt="Landis over Armstrong: &#8220;Ik ben niet vijandig meer tegenover hem&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>21 mei 2020</span><h5 class="card-title">Landis over Armstrong: &#8220;Ik ben niet vijandig meer tegenover hem&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wielerploeg-floyd-landis-stopt-ermee/" title="Wielerploeg Floyd Landis stopt ermee"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/04/CORVOS_00030870-002-e1554800601495-320x160.jpg" alt="Wielerploeg Floyd Landis stopt ermee" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>12 nov 2019</span><h5 class="card-title">Wielerploeg Floyd Landis stopt ermee</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/hennep-en-cannabisbedrijf-landis-mag-niet-in-naam-wielerploeg/" title="Hennep- en cannabisbedrijf Landis mag niet in naam wielerploeg"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2018/12/250680788-e1544705170871-320x160.jpg" alt="Hennep- en cannabisbedrijf Landis mag niet in naam wielerploeg" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>13 dec 2018</span><h5 class="card-title">Hennep- en cannabisbedrijf Landis mag niet in naam wielerploeg</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/NLTourRides" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/nltourrides.jpg" width="85" height="34" /><b>NL Tour Rides – De mooiste en gezelligste toertochten van Nederland</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-sportful" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/sportful_logo.png" width="109" height="24" /><b>Tot 30% korting op wielerkleding van Sportful</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-garmin" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /><b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b></a></li></ul></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">8 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-dikke-man even thread-even depth-1" id="li-comment-957959"><div id="comment-957959" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/38388">Dikke Man</a> <span class="badge p-0 text-muted small">23 december 2021 om 15:07</span></div><p>Godallemachtig het is werkelijk wachten tot Saunier Duval weer terugkomt met onze grote vriend Ricco.</p></div><div class="comment byuser comment-author-polleke odd alt depth-2" id="li-comment-957965"><div id="comment-957965" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/1909">Polleke</a> <span class="badge p-0 text-muted small">23 december 2021 om 15:38</span></div><p>Vacancesoleil is alvast terug…</p></div></div><div class="comment byuser comment-author-etmjansen even depth-2" id="li-comment-957969"><div id="comment-957969" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/34910">Edwin Jansen</a> <span class="badge p-0 text-muted small">23 december 2021 om 15:48</span></div><p>Laat Lance dan ook lekker weer gravelen, dan zijn we van het gezeik af.</p></div></div><div class="comment byuser comment-author-lalsacien odd alt depth-2" id="li-comment-957973"><div id="comment-957973" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/10862">Lalsacien</a> <span class="badge p-0 text-muted small">23 december 2021 om 16:03</span></div><p>Saunier Duval is al terug. Gianetti!</p></div></div></div><div class="comment byuser comment-author-polleke even thread-odd thread-alt depth-1" id="li-comment-957960"><div id="comment-957960" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/1909">Polleke</a> <span class="badge p-0 text-muted small">23 december 2021 om 15:11</span></div><p>Gravel is het nieuwe mountain-biking, gigantische markt voor de fietsindustrie- en community, scherp gezien van Floyd, zo tussen 2 jointjes door….en dan de levende legende Tinker, ben nu al supporter…</p></div></div><div class="comment byuser comment-author-notriple odd alt thread-even depth-1" id="li-comment-957991"><div id="comment-957991" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/35798">notriple</a> <span class="badge p-0 text-muted small">23 december 2021 om 16:48</span></div><p>Floyd en Landis zijn toffe gasten.Liever dan.. ik zeg niets.</p></div><div class="comment byuser comment-author-5211 even depth-2" id="li-comment-957993"><div id="comment-957993" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/38647">5211</a> <span class="badge p-0 text-muted small">23 december 2021 om 16:52</span></div><p>Floyd moet er niets van hebben maar Landje haalt zijn decompressie na een koerske met een medicinaal rokertje</p></div></div></div><div class="comment byuser comment-author-demprino odd alt thread-odd thread-alt depth-1" id="li-comment-957995"><div id="comment-957995" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/23397">D.Koch</a> <span class="badge p-0 text-muted small">23 december 2021 om 16:57</span></div><p>Jammer dat de ploeg niet SMET gaat heten. Legendarische televisie toen! 1 van de meest bizarre etappes die ik gezien heb. Froome deed dat nog eens dunnetjes na in de giro jaren later</p></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffloyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://www.wielerflits.nl/nieuws/neem-een-abonnement-op-ride-magazine-en-krijg-de-seizoensgids-gratis/" title="GRATIS Seizoensgids bij een abonnement op RIDE Magazine" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/ride-seizoensgids-120x80.jpg" alt="GRATIS Seizoensgids bij een abonnement op RIDE Magazine"><div class="media-body"> <span class="h5 m-0 font-weight-bold">GRATIS Seizoensgids bij een abonnement op RIDE Magazine</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/het-duel-wva-mvdp" title="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/het_duel_boek_cover-120x80.jpg" alt="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/boek-regenboog-alaphilippe" title="Koop het boek van Julian Alaphilippe als kerstcadeau" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/boek_juju-120x80.jpg" alt="Koop het boek van Julian Alaphilippe als kerstcadeau"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop het boek van Julian Alaphilippe als kerstcadeau</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/bike-care-box-essentials" title="20 euro korting op de Dynamic Bike Care Box " target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/bike-care-box-120x80.jpg" alt="20 euro korting op de Dynamic Bike Care Box "><div class="media-body"> <span class="h5 m-0 font-weight-bold">20 euro korting op de Dynamic Bike Care Box </span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-mathieu" title="Lees het boek Mathieu van der Poel - Het fenomeen verklaard" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_mathieu3-120x80.jpg" alt="Lees het boek Mathieu van der Poel - Het fenomeen verklaard"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees het boek Mathieu van der Poel - Het fenomeen verklaard</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/slick-wax-wielerdeal" title="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/slick-wax-120x80.jpg" alt="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Slick Wax 4-in-1 bundel nu voor €25,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-anna" title="Lees de biografie van Anna van der Breggen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_anna3-120x80.jpg" alt="Lees de biografie van Anna van der Breggen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees de biografie van Anna van der Breggen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Laatste nieuws</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/doek-valt-definitief-voor-qhubeka-nexthash/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Qhubeka--scaled-e1624542384300-718x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/doek-valt-definitief-voor-qhubeka-nexthash/" title="Doek valt definitief voor Zuid-Afrikaanse formatie Qhubeka NextHash" class="text-dark"><meta itemprop="name" content="Doek valt definitief voor Zuid-Afrikaanse formatie Qhubeka NextHash" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/doek-valt-definitief-voor-qhubeka-nexthash/" /><meta itemprop="about" content="Dimension Data for Qhubeka Continental Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Qhubeka--scaled-e1624542384300-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Doek valt definitief voor Zuid-Afrikaanse formatie Qhubeka NextHash</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" title="Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg" class="text-dark"><meta itemprop="name" content="Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/floyd-landis-keert-terug-in-de-wielersport-amerikaan-komt-met-eigen-gravelploeg/" /><meta itemprop="about" content="Floyd Landis" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Landis-e1640266112775-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Floyd Landis keert terug in de wielersport: Amerikaan komt met eigen gravelploeg</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/eindejaarslijstjes-de-mooiste-zege-van-tadej-pogacar-van-2021/" title="Eindejaarslijstjes: De mooiste zege van Tadej Pogacar van 2021" class="text-dark"><meta itemprop="name" content="Eindejaarslijstjes: De mooiste zege van Tadej Pogacar van 2021" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/eindejaarslijstjes-de-mooiste-zege-van-tadej-pogacar-van-2021/" /><meta itemprop="about" content="Eindejaarslijstjes 2021" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033315-006-e1631195323109-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Eindejaarslijstjes</span> Eindejaarslijstjes: De mooiste zege van Tadej Pogacar van 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 26 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vacansoleil-keert-bij-jumbo-visma-terug-als-sponsor/" title="Vacansoleil keert terug in peloton als sponsor bij Team Jumbo-Visma" class="text-dark"><meta itemprop="name" content="Vacansoleil keert terug in peloton als sponsor bij Team Jumbo-Visma" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vacansoleil-keert-bij-jumbo-visma-terug-als-sponsor/" /><meta itemprop="about" content="sponsorcontract" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Contentdag-e1640260780805-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Vacansoleil keert terug in peloton als sponsor bij Team Jumbo-Visma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wereldbeker-dendermonde-gaat-door-ondanks-verscherpte-corona-maatregelen/" title="Wereldbeker Dendermonde gaat door ondanks verscherpte coronaregels" class="text-dark"><meta itemprop="name" content="Wereldbeker Dendermonde gaat door ondanks verscherpte coronaregels" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wereldbeker-dendermonde-gaat-door-ondanks-verscherpte-corona-maatregelen/" /><meta itemprop="about" content="Coronavirus in het wielrennen en veldrijden" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00032765-092-e1638462424667-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wereldbeker Dendermonde gaat door ondanks verscherpte coronaregels</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vaughters-twijfelt-niet-over-padun-als-we-zijn-voeding-in-balans-houden-heeft-hij-de-grootste-motor-die-ik-ooit-zag/" title="Vaughters twijfelt niet over Padun: “Als we zijn voeding in balans houden, heeft hij de grootste motor die ik ooit zag”" class="text-dark"><meta itemprop="name" content="Vaughters twijfelt niet over Padun: “Als we zijn voeding in balans houden, heeft hij de grootste motor die ik ooit zag”" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vaughters-twijfelt-niet-over-padun-als-we-zijn-voeding-in-balans-houden-heeft-hij-de-grootste-motor-die-ik-ooit-zag/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033200-098-scaled-e1622985113811-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Vaughters twijfelt niet over Padun: “Als we zijn voeding in balans houden, heeft hij de grootste motor die ik ooit zag”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 28 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Wereldbeker Dendermonde, Superprestige Heusden-Zolder" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Wereldbeker Dendermonde, Superprestige Heusden-Zolder" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Cross Heusden-Zolder" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Van-der-Haar-Rucphen-e1639902458864-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Wereldbeker Dendermonde, Superprestige Heusden-Zolder</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/knwu-maakt-nederlandse-selectie-voor-wk-e-racing-bekend/" title="KNWU maakt Nederlandse selectie voor WK e-racing bekend" class="text-dark"><meta itemprop="name" content="KNWU maakt Nederlandse selectie voor WK e-racing bekend" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/knwu-maakt-nederlandse-selectie-voor-wk-e-racing-bekend/" /><meta itemprop="about" content="WK eRacing" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/1ca989be-b027-4d34-9ae2-8864372b8ab7_vtdf-web-stage3-image-1-e1594454573739-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> KNWU maakt Nederlandse selectie voor WK e-racing bekend</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/diegem-eerste-veldrit-die-sneuvelt-onder-nieuwe-coronamaatregelen/" title="Diegem eerste veldrit die sneuvelt onder nieuwe coronamaatregelen" class="text-dark"><meta itemprop="name" content="Diegem eerste veldrit die sneuvelt onder nieuwe coronamaatregelen" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/diegem-eerste-veldrit-die-sneuvelt-onder-nieuwe-coronamaatregelen/" /><meta itemprop="about" content="Coronavirus in het wielrennen en veldrijden" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Diegem-e1638861625900-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Diegem eerste veldrit die sneuvelt onder nieuwe coronamaatregelen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-ik-ga-in-2022-weer-een-klassement-in-een-grote-ronde-rijden/" title="Tom Dumoulin: &#8220;Ik ga in 2022 weer een klassement in een grote ronde rijden&#8221;" class="text-dark"><meta itemprop="name" content="Tom Dumoulin: &#8220;Ik ga in 2022 weer een klassement in een grote ronde rijden&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-ik-ga-in-2022-weer-een-klassement-in-een-grote-ronde-rijden/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033489-144-e1630761497381-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tom Dumoulin: &#8220;Ik ga in 2022 weer een klassement in een grote ronde rijden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 67 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/eerste-nederlandse-testlocatie-van-canyon-bij-shimano-experience-center/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Shimano-x-Canyon-4-e1639577563848-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/eerste-nederlandse-testlocatie-van-canyon-bij-shimano-experience-center/" title="Eerste Nederlandse testlocatie van Canyon bij Shimano Experience Center" class="text-dark"><meta itemprop="name" content="Eerste Nederlandse testlocatie van Canyon bij Shimano Experience Center" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-12-15" /><meta itemprop="datemodified" content="2021-12-15" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/eerste-nederlandse-testlocatie-van-canyon-bij-shimano-experience-center/" /><meta itemprop="about" content="Canyon" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Shimano-x-Canyon-4-e1639577563848-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Eerste Nederlandse testlocatie van Canyon bij Shimano Experience Center</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/supacaz-introduceert-flashy-kazze-fietsschoenen/" title="Supacaz introduceert flashy Kazze Fietsschoenen" class="text-dark"><meta itemprop="name" content="Supacaz introduceert flashy Kazze Fietsschoenen" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-12-7" /><meta itemprop="datemodified" content="2021-12-7" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/supacaz-introduceert-flashy-kazze-fietsschoenen/" /><meta itemprop="about" content="Fietsschoenen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Supacaz-Kazze-fietsschoenen-150x75.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Supacaz introduceert flashy Kazze Fietsschoenen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wout-van-aert-en-marianne-vos-gaan-crossen-op-nieuwe-cervelo-r5-cx/" title="Wout van Aert en Marianne Vos gaan crossen op nieuwe Cervélo R5-CX" class="text-dark"><meta itemprop="name" content="Wout van Aert en Marianne Vos gaan crossen op nieuwe Cervélo R5-CX" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-12-2" /><meta itemprop="datemodified" content="2021-12-3" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wout-van-aert-en-marianne-vos-gaan-crossen-op-nieuwe-cervelo-r5-cx/" /><meta itemprop="about" content="Cervélo" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/FFm6zXVWUAUqyHY-e1638455650656-150x72.jpeg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert en Marianne Vos gaan crossen op nieuwe Cervélo R5-CX</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/agu-rolt-nieuwe-kledinglijn-uit-met-wout-van-aert/" title="AGU rolt nieuwe kledinglijn uit met Wout van Aert" class="text-dark"><meta itemprop="name" content="AGU rolt nieuwe kledinglijn uit met Wout van Aert" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-12-1" /><meta itemprop="datemodified" content="2021-12-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/agu-rolt-nieuwe-kledinglijn-uit-met-wout-van-aert/" /><meta itemprop="about" content="AGU" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/crop-e1638404265553-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> AGU rolt nieuwe kledinglijn uit met Wout van Aert</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dt-swiss-erc-1100-dicut-review-kijk-de-sint-maar-lief-aan/" title="DT Swiss ERC 1100 Dicut review: Kijk de Sint maar lief aan" class="text-dark"><meta itemprop="name" content="DT Swiss ERC 1100 Dicut review: Kijk de Sint maar lief aan" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-11-23" /><meta itemprop="datemodified" content="2021-11-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dt-swiss-erc-1100-dicut-review-kijk-de-sint-maar-lief-aan/" /><meta itemprop="about" content="DT Swiss" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/dt_swiss_foto_1-150x75.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> DT Swiss ERC 1100 Dicut review: Kijk de Sint maar lief aan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Van-der-Haar-Rucphen-e1639902458864-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Wereldbeker Dendermonde, Superprestige Heusden-Zolder" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Wereldbeker Dendermonde, Superprestige Heusden-Zolder" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Cross Heusden-Zolder" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Van-der-Haar-Rucphen-e1639902458864-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Wereldbeker Dendermonde, Superprestige Heusden-Zolder</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" title="Veldrijden op TV &#8211; De veldritkalender 2021-2022" class="text-dark"><meta itemprop="name" content="Veldrijden op TV &#8211; De veldritkalender 2021-2022" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-12-22" /><meta itemprop="datemodified" content="2021-12-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" /><meta itemprop="about" content="Ethias Cross" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033799-018-1024x671-e1640103887433-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De veldritkalender 2021-2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-ik-ga-in-2022-weer-een-klassement-in-een-grote-ronde-rijden/" title="Tom Dumoulin: &#8220;Ik ga in 2022 weer een klassement in een grote ronde rijden&#8221;" class="text-dark"><meta itemprop="name" content="Tom Dumoulin: &#8220;Ik ga in 2022 weer een klassement in een grote ronde rijden&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-12-23" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-ik-ga-in-2022-weer-een-klassement-in-een-grote-ronde-rijden/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033489-144-e1630761497381-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tom Dumoulin: &#8220;Ik ga in 2022 weer een klassement in een grote ronde rijden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 67 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-start-meteen-met-ambitie-al-heeft-van-aert-indruk-gemaakt/" title="Mathieu van der Poel start meteen met ambitie: &#8220;Al heeft Van Aert indruk gemaakt&#8221;" class="text-dark"><meta itemprop="name" content="Mathieu van der Poel start meteen met ambitie: &#8220;Al heeft Van Aert indruk gemaakt&#8221;" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2021-12-22" /><meta itemprop="datemodified" content="2021-12-23" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-start-meteen-met-ambitie-al-heeft-van-aert-indruk-gemaakt/" /><meta itemprop="about" content="Alpecin-Fenix" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00032762-030-e1640102252115-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Mathieu van der Poel start meteen met ambitie: &#8220;Al heeft Van Aert indruk gemaakt&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 47 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/primoz-roglic-verlengt-tot-2026-bij-jumbo-visma/" title="Primoz Roglic verlengt tot eind 2025 bij Jumbo-Visma" class="text-dark"><meta itemprop="name" content="Primoz Roglic verlengt tot eind 2025 bij Jumbo-Visma" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2021-12-22" /><meta itemprop="datemodified" content="2021-12-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/primoz-roglic-verlengt-tot-2026-bij-jumbo-visma/" /><meta itemprop="about" content="contractverlenging" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/Primoz-Roglic-contractverlenging-en-shirt-2022-2-scaled-e1640171027331-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Primoz Roglic verlengt tot eind 2025 bij Jumbo-Visma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 58 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/eindejaarslijstjes-de-mooiste-zege-van-remco-evenepoel-van-2021/" title="Eindejaarslijstjes: De mooiste zege van Remco Evenepoel van 2021" class="text-dark"><meta itemprop="name" content="Eindejaarslijstjes: De mooiste zege van Remco Evenepoel van 2021" /><meta itemprop="author" content="Niels Bastiaens" /><meta itemprop="datepublished" content="2021-12-22" /><meta itemprop="datemodified" content="2021-12-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/eindejaarslijstjes-de-mooiste-zege-van-remco-evenepoel-van-2021/" /><meta itemprop="about" content="Baloise Belgium Tour" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033613-009-e1633767818734-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Eindejaarslijstjes</span> Eindejaarslijstjes: De mooiste zege van Remco Evenepoel van 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 72 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1638887800'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.8' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript></body></html>
