<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Fabio Aru: &quot;Achteraf gezien wilde ik te snel terugkeren&quot; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://config-prod.choice.faktor.io/d1d0bd5d-09cb-4757-bfbc-245ac9d70726/faktor.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Fabio Aru is van mening dat hij vorig jaar meer tijd had moeten nemen om terug te keren na een blessure. De renner van UAE-Emirates werd vorig jaar maart geopereerd aan een beknelde heupslagader en vervolgde al in juni zijn seizoen. &quot;Achteraf zou ik zeggen dat de terugkeer voorbarig was,&quot; vertelt de Italiaan in een interview met het Italiaanse Tuttobici." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Fabio Aru: &quot;Achteraf gezien wilde ik te snel terugkeren&quot; | WielerFlits" /><meta property="og:description" content="Fabio Aru is van mening dat hij vorig jaar meer tijd had moeten nemen om terug te keren na een blessure. De renner van UAE-Emirates werd vorig jaar maart geopereerd aan een beknelde heupslagader en vervolgde al in juni zijn seizoen. &#8220;Achteraf zou ik zeggen dat de terugkeer voorbarig was,&#8221; vertelt de Italiaan in een [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2020-06-27T08:58:56+00:00" /><meta property="article:modified_time" content="2020-06-27T09:00:42+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032064-005-scaled-e1593248112424.jpg" /><meta property="og:image:width" content="2560" /><meta property="og:image:height" content="1228" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032064-005-scaled-e1593248112424.jpg","width":2560,"height":1228,"caption":"Fabio Aru - foto: Cor Vos"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#webpage","url":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/","name":"Fabio Aru: \"Achteraf gezien wilde ik te snel terugkeren\" | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#primaryimage"},"datePublished":"2020-06-27T08:58:56+00:00","dateModified":"2020-06-27T09:00:42+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/"]}]},{"@type":"NewsArticle","@id":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/f11f98c8a99ba42ee2f2444ead75de7c"},"headline":"Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;","datePublished":"2020-06-27T08:58:56+00:00","dateModified":"2020-06-27T09:00:42+00:00","commentCount":"7","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#webpage"},"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#primaryimage"},"keywords":"Fabio Aru,UAE Emirates","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/f11f98c8a99ba42ee2f2444ead75de7c","name":"Martin van den Bosch","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/42233f223b2d9325b45a425437b570ff?s=96&d=mm&r=pg","caption":"Martin van den Bosch"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=565304' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" /><meta name="twitter:title" content="Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;" /><meta name="twitter:description" content="Fabio Aru is van mening dat hij vorig jaar meer tijd had moeten nemen om &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032064-005-scaled-e1593248112424.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '162767867620727');
        fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=162767867620727&ev=PageView&noscript=1"/> </noscript>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-565304 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;"/><meta itemprop="headline" content="Fabio Aru is van mening dat hij vorig jaar meer tijd had moeten nemen om terug te keren na een blessure. De renner van UAE-Emirates werd vorig jaar maart geopereerd aan een beknelde heupslagader en vervolgde al in juni zijn seizoen. &#8220;Achteraf zou ik zeggen dat de terugkeer voorbarig was,&#8221; vertelt de Italiaan in een [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-27 10:58:56"/><meta itemprop="datemodified" content="2020-06-27 11:00:42"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/"/><meta itemprop="about" content="Fabio Aru"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> zaterdag 27 juni 2020 om 10:58 </span></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032064-005-scaled-e1593248112424-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Fabio Aru - foto: Cor Vos"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032064-005-scaled-e1593248112424-728x350.jpg" alt="Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">Fabio Aru - foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Fabio Aru is van mening dat hij vorig jaar meer tijd had moeten nemen om terug te keren na een blessure. De renner van UAE-Emirates werd vorig jaar maart geopereerd aan een beknelde heupslagader en vervolgde al in juni zijn seizoen. &#8220;Achteraf zou ik zeggen dat de terugkeer voorbarig was,&#8221; vertelt de Italiaan in een interview met het Italiaanse <a href="https://www.tuttobiciweb.it/article/1592918710" target="_blank" rel="noopener noreferrer">Tuttobici</a>.<span id="more-565304"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div>De carrière van de 29-jarige Aru is een beetje in het slop geraakt. Terwijl hij op jonge leeftijd de Vuelta won en tweemaal op het eindpodium stond in de Giro, wacht hij nu al bijna drie jaar op een overwinning. In de Tour van 2017 boekte hij in de rit naar La Planche des Belles Filles zijn laatste zege.</p><p><strong>Operatie</strong><br />Vorig jaar zou hij aanvankelijk de Giro rijden, maar gooide een beknelde heupslagader roet in het eten. &#8220;Ik heb enkele slechte jaren achter de rug&#8221;, bekende Aru. &#8220;Pas na de operatie keerde de rust terug, ook al maakte een reeks fouten de situatie weer erger. Ik heb geleerd dat je na zo&#8217;n blessure geduld en tijd nodig hebt&#8221;, aldus Aru.</p><p>Aru werd vorig jaar nog veertiende in de Tour, maar moest de Vuelta vanwege vermoeidheid vroegtijdig verlaten. &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;, vervolgt hij. &#8220;Maar ik en vele met mij wilde dat ik weer mee ging doen om de prijzen. Maar ik neem de schuld volledig op me&#8221;, geeft hij aan. &#8220;Het was misschien makkelijker wanneer ik meer tijd had genomen, maar dat heb ik niet gedaan.&#8221;</p><p>Inmiddels heeft hij het vertrouwen dat hij weer terug kan keren op zijn oude niveau. In februari stond hij aan de start van de Ronde van Colombia. &#8220;Bij mijn terugkeer in Colombia had ik de goede conditie te pakken en mijn rust hervonden. Die twee dingen zijn belangrijk voor de balans tussen mens en sporter. Het was een veeleisende wedstrijd. Je fietst vaak meer dan 2500 meter boven zeeniveau, maar ik heb goed kunnen werken voor de ploeg.&#8221;</p><p><strong>Contractverlenging</strong><br />Aru is naar verluidt een van de <a href="/nieuws/sagan-en-froome-blijven-de-grootverdieners-in-het-peloton-dumoulin-best-betaalde-nederlander/" rel="noopener noreferrer" target="_blank">best betaalde renners van het peloton</a>. Zijn contract bij UAE-Emirates loopt dit seizoen af, al houdt hij zich daar nu nog niet mee bezig. &#8220;Het is voorbarig om nu over een contractverlenging te praten. Maar de verstandhouding met de ploeg is goed&#8221;, geeft hij aan. &#8220;Voorlopig denk ik niet na over een contractverlenging, al zou het onder normale omstandigheden nu de tijd zijn geweest. Maar de tijden zijn veranderd en we zullen in oktober met elkaar om tafel zitten,&#8221; kondigt hij aan.</p><div class="mm_container my-3"><div id="mm_mobile_down"></div></div><p>Vooralsnog richt hij zich op de herstart van het seizoen. &#8220;We hebben met de ploeg afgesproken dat ik de Tour de France ga rijden. Dat wordt nu ons eerste doel. Om ons daar op voor te bereiden, plannen we in juli een hoogtestage&#8221;, vertelt hij.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/&t=Fabio%20Aru%3A%20%22Achteraf%20gezien%20wilde%20ik%20te%20snel%20terugkeren%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/&text=Fabio%20Aru%3A%20%22Achteraf%20gezien%20wilde%20ik%20te%20snel%20terugkeren%22:https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Fabio%20Aru%3A%20%22Achteraf%20gezien%20wilde%20ik%20te%20snel%20terugkeren%22: https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Fabio%20Aru%3A%20%22Achteraf%20gezien%20wilde%20ik%20te%20snel%20terugkeren%22&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/fabio-aru/" rel="tag">Fabio Aru</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/uae-emirates/" rel="tag">UAE Emirates</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/fabio-aru-klaar-om-te-laten-zien-wat-ik-waard-ben/" title="Fabio Aru: &#8220;Klaar om te laten zien wat ik waard ben&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/Aru-e1568974791129-320x160.jpg" alt="Fabio Aru: &#8220;Klaar om te laten zien wat ik waard ben&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>15 mei 2020</span><h5 class="card-title">Fabio Aru: &#8220;Klaar om te laten zien wat ik waard ben&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/allan-peiper-de-geestelijke-gezondheid-van-wielrenners-is-een-probleem/" title="Allan Peiper: &#8220;De geestelijke gezondheid van wielrenners is een probleem&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/04/Allan-Peiper-e1586365690584-320x160.jpg" alt="Allan Peiper: &#8220;De geestelijke gezondheid van wielrenners is een probleem&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>02 mei 2020</span><h5 class="card-title">Allan Peiper: &#8220;De geestelijke gezondheid van wielrenners is een probleem&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/fabio-aru-heeft-aflopend-contract-het-is-moeilijk-maar-ik-klaag-niet/" title="Fabio Aru heeft aflopend contract: &#8220;Het is moeilijk, maar ik klaag niet&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/Aru-II-e1567760996624-320x160.jpg" alt="Fabio Aru heeft aflopend contract: &#8220;Het is moeilijk, maar ik klaag niet&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>31 mrt 2020</span><h5 class="card-title">Fabio Aru heeft aflopend contract: &#8220;Het is moeilijk, maar ik klaag niet&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_garmin_1030" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" alt="garmin" width="100" height="24" /><b>ACTIE: 150 euro korting op de Garmin 1030 GPS</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/giro_fietshelmen" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/giro_logo.png" alt="giro" width="88" height="28" /><b>Tot 100 euro korting op fietshelmen van Giro</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/craft_actie" target="_blank" rel="noopener sponsored"><img class="alignnone size-full wp-image-444639" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/craftlogo.png" alt="craft" width="99" height="24" /><b>OP=OP: Forse kortingen op kleding van Craft</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/castellicollectie" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/castelli_logo_2.png" alt="castelli" width="100" height="24" /><b>Bekijk de nieuwe collectie. Vandaag besteld = morgen in huis</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">7 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-michelangelo even thread-even depth-1" id="li-comment-705416"><div id="comment-705416" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/28084">Michelangelo</a> <span class="badge p-0 text-muted small">27 juni 2020 om 11:20</span></div><p>Leuke renner, mooie manier van koersen. Zeker ook als je het vergelijkt met de &#8220;robot-fietsers&#8221; die de laatste jaren geheerst hebben in de grote rondes. En ook mooi dat er een Sardijn is die zichtbaar mee fietst in het peloton.</p><p>Hopelijk komt hij terug op zijn oude niveau. En dan lekker dwars door de structuren van de andere ploegen heen fietsen.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-user27050 odd alt depth-2" id="li-comment-705418"><div id="comment-705418" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/27050">Marveloke</a> <span class="badge p-0 text-muted small">27 juni 2020 om 11:43</span></div><p>Ik hoop met je mee Michelangelo</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-samlambeej even depth-2" id="li-comment-705448"><div id="comment-705448" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/22618">Samlambeej</a> <span class="badge p-0 text-muted small">27 juni 2020 om 13:11</span></div><p>Vroeger had hij meer bravoure, maar bescheidenheid siert de mens.<br /> Uit goede bron vernam ik dat hij niet zo geliefd was in het peloton. Hij was arrogant.<br /> Maar nu hij niet meer wint heeft hij veel meer vriendjes.<br /> Ik vind hem ook veel sympathieker nu, nu hij zijn puistjes kwijt is.<br /> De hype is weg. lees: hij wordt niet meer groter gemaakt dan de prestaties die hij realiseert. Dat is ook goed. Top!<br /> Een paar keer goed op je bek gaan, &quot;met de neus op de feiten gedrukt worden.&quot;<br /> Het kan wonderen doen voor een carrière en je fanbase&#8230;</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="comment byuser comment-author-gilberto odd alt thread-odd thread-alt depth-1" id="li-comment-705430"><div id="comment-705430" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/1910">Gilberto</a> <span class="badge p-0 text-muted small">27 juni 2020 om 12:17</span></div><p>Kon mij niet snel genoeg zijn, EEn van de leukere renners</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-ilpirata even thread-even depth-1" id="li-comment-705443"><div id="comment-705443" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/10709">IlPirata</a> <span class="badge p-0 text-muted small">27 juni 2020 om 12:49</span></div><p>Inderdaad, was altijd lekker aanvallend aan het koersen. De laatste jaren veel malheur gehad. In de jeugd toch echt de te kloppen man.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-jan-jansen odd alt thread-odd thread-alt depth-1" id="li-comment-705450"><div id="comment-705450" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/6524">jan jansen</a> <span class="badge p-0 text-muted small">27 juni 2020 om 13:17</span></div><p>Inderdaad, aantrekkelijke manier van koersen om naar te kijken. Maar toch overgewaardeerde renner. Met veel geluk de vuelta, zijn enigste grote ronde, gewonnen. Ik zie hem geen grote ronde meer winnen.</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-ilpirata even depth-2" id="li-comment-705463"><div id="comment-705463" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/10709">IlPirata</a> <span class="badge p-0 text-muted small">27 juni 2020 om 13:44</span></div><p>Ik ook niet meer hoor. Laat hem eerst maar weer op zijn oude niveau komen. Dat zal al lastig genoeg zijn.</p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ffabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='565304' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="70ac980f1e" /></p><p style="display:none!important"><textarea name="additional-comment"></textarea></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/fut_garmin_1030" title="Nu 150 euro korting op de Garmin 1030 GPS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_1030-113x75.jpg" alt="Nu 150 euro korting op de Garmin 1030 GPS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 150 euro korting op de Garmin 1030 GPS</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/giro_fietshelmen" title="Tot 100 euro korting op fietshelmen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/giro_atmos-113x75.jpg" alt="Tot 100 euro korting op fietshelmen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 100 euro korting op fietshelmen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/oakley_zonnebril" title="Tot 25% korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/oakley_radar_fietsbril-113x75.jpg" alt="Tot 25% korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 25% korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_sis_sportgels" title="Profiteer van 33% korting op SiS sportvoeding" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/sis_sportgels-120x80.jpg" alt="Profiteer van 33% korting op SiS sportvoeding"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van 33% korting op SiS sportvoeding</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_giro_schoenen" title="150 euro korting op schoenen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/giro_wielrenschoenen-120x80.jpg" alt="150 euro korting op schoenen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">150 euro korting op schoenen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_fulcrum" title="Bespaar tot 300 euro op wielsets van Fulcrum" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/fulcrum_wielset-120x80.jpg" alt="Bespaar tot 300 euro op wielsets van Fulcrum"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bespaar tot 300 euro op wielsets van Fulcrum</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Laatste nieuws</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/uci-houdt-vast-aan-plan-wk-tijdrijden-op-slotdag-tour-de-france/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/wk_tijdrijden_2017-scaled-e1593258422764-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/uci-houdt-vast-aan-plan-wk-tijdrijden-op-slotdag-tour-de-france/" title="UCI houdt vast aan plan: WK tijdrijden op slotdag Tour de France"><meta itemprop="name" content="UCI houdt vast aan plan: WK tijdrijden op slotdag Tour de France"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-27"/><meta itemprop="datemodified" content="2020-06-27"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/uci-houdt-vast-aan-plan-wk-tijdrijden-op-slotdag-tour-de-france/"/><meta itemprop="about" content="Aigle/Martigny 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/wk_tijdrijden_2017-scaled-e1593258422764-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> UCI houdt vast aan plan: WK tijdrijden op slotdag Tour de France</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-ik-ben-erop-gebrand-om-de-giro-ditalia-te-winnen/" title="Remco Evenepoel: &#8220;Ik ben erop gebrand om de Giro d&#8217;Italia te winnen&#8221;"><meta itemprop="name" content="Remco Evenepoel: &#8220;Ik ben erop gebrand om de Giro d&#8217;Italia te winnen&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-27"/><meta itemprop="datemodified" content="2020-06-27"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-ik-ben-erop-gebrand-om-de-giro-ditalia-te-winnen/"/><meta itemprop="about" content="Deceunick-Quick-Step"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/remco_evenepoel_deceuninck_quick-step-e1593250282982-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Remco Evenepoel: &#8220;Ik ben erop gebrand om de Giro d&#8217;Italia te winnen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 28 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/" title="Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;"><meta itemprop="name" content="Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-27"/><meta itemprop="datemodified" content="2020-06-27"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/fabio-aru-achteraf-gezien-wilde-ik-te-snel-terugkeren/"/><meta itemprop="about" content="Fabio Aru"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032064-005-scaled-e1593248112424-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Fabio Aru: &#8220;Achteraf gezien wilde ik te snel terugkeren&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/patrick-lefevere-laat-wat-in-het-tennis-gebeurd-is-voor-ons-een-wake-upcall-zijn/" title="Patrick Lefevere: &#8220;Laat wat in het tennis gebeurd is, voor ons een wake-upcall zijn&#8221;"><meta itemprop="name" content="Patrick Lefevere: &#8220;Laat wat in het tennis gebeurd is, voor ons een wake-upcall zijn&#8221;"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-27"/><meta itemprop="datemodified" content="2020-06-27"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/patrick-lefevere-laat-wat-in-het-tennis-gebeurd-is-voor-ons-een-wake-upcall-zijn/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/patrick_lefevere-scaled-e1593241826952-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Patrick Lefevere: &#8220;Laat wat in het tennis gebeurd is, voor ons een wake-upcall zijn&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 19 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/maarten-wynants-kondigt-afscheid-aan/" title="Maarten Wynants kondigt afscheid aan"><meta itemprop="name" content="Maarten Wynants kondigt afscheid aan"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-27"/><meta itemprop="datemodified" content="2020-06-27"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/maarten-wynants-kondigt-afscheid-aan/"/><meta itemprop="about" content="Maarten Wynants"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/CORVOS_00032041-024-scaled-e1593238674665-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Maarten Wynants kondigt afscheid aan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/ere_stuurlint-e1591189268436-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/" title="Ere Genus Stuurlint : verzorgd tot in de kleinste details"><meta itemprop="name" content="Ere Genus Stuurlint : verzorgd tot in de kleinste details"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-06-4"/><meta itemprop="datemodified" content="2020-06-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/ere-genus-stuurlint-verzorgd-tot-in-de-kleinste-details/"/><meta itemprop="about" content="Ere Research"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/ere_stuurlint-e1591189268436-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Ere Genus Stuurlint : verzorgd tot in de kleinste details</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/" title="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"><meta itemprop="name" content="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-13"/><meta itemprop="datemodified" content="2020-05-25"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/"/><meta itemprop="about" content="baselayer"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/04/Megmeister-Base-Layer_1-e1589185375859-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/" title="Stolen Goat winterset : Kleurrijke kwaliteit"><meta itemprop="name" content="Stolen Goat winterset : Kleurrijke kwaliteit"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-11"/><meta itemprop="datemodified" content="2020-05-11"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/"/><meta itemprop="about" content="stolen goat"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/stolen_goat-e1589180386756-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stolen Goat winterset : Kleurrijke kwaliteit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/specialized-s-works-roubaix-niet-alleen-voor-kasseien/" title="Specialized S-Works Roubaix: Niet alleen voor kasseien"><meta itemprop="name" content="Specialized S-Works Roubaix: Niet alleen voor kasseien"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-05-5"/><meta itemprop="datemodified" content="2020-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/specialized-s-works-roubaix-niet-alleen-voor-kasseien/"/><meta itemprop="about" content="Specialized"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/specialized_roubaix_1-e1588668988768-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Specialized S-Works Roubaix: Niet alleen voor kasseien</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/giant-revolt-advanced-0-een-veelzijdige-gravelbike/" title="Giant Revolt Advanced : Veelzijdige gravelbike"><meta itemprop="name" content="Giant Revolt Advanced : Veelzijdige gravelbike"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-04-13"/><meta itemprop="datemodified" content="2020-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/giant-revolt-advanced-0-een-veelzijdige-gravelbike/"/><meta itemprop="about" content="Giant"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/giant_revolt_3-e1586803137894-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giant Revolt Advanced : Veelzijdige gravelbike</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/07/Castroviejo-e1564138666860-718x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/" title="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"><meta itemprop="name" content="Deze kopmannen rijden de Giro, Tour en Vuelta in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-06-26"/><meta itemprop="datemodified" content="2020-06-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-kopmannen-rijden-de-giro-tour-en-vuelta-in-2020/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/07/Castroviejo-e1564138666860-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze kopmannen rijden de Giro, Tour en Vuelta in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 151 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/thevenet-ziet-dumoulin-als-tourfavoriet-altijd-goed-als-het-niet-te-heet-is/" title="Thévenet ziet Dumoulin als Tourfavoriet: &#8220;Altijd goed als het niet te heet is&#8221;"><meta itemprop="name" content="Thévenet ziet Dumoulin als Tourfavoriet: &#8220;Altijd goed als het niet te heet is&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-06-26"/><meta itemprop="datemodified" content="2020-06-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/thevenet-ziet-dumoulin-als-tourfavoriet-altijd-goed-als-het-niet-te-heet-is/"/><meta itemprop="about" content="Bernard Thévenet"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/CORVOS_00031828-081-e1581454786606-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Thévenet ziet Dumoulin als Tourfavoriet: &#8220;Altijd goed als het niet te heet is&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 31 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2020-trek-segafredo-heeft-selectie-bijna-rond/" title="Tour 2020: Trek-Segafredo heeft selectie bijna rond"><meta itemprop="name" content="Tour 2020: Trek-Segafredo heeft selectie bijna rond"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-06-26"/><meta itemprop="datemodified" content="2020-06-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2020-trek-segafredo-heeft-selectie-bijna-rond/"/><meta itemprop="about" content="Bauke Mollema"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/01/Porte-1-e1588162700722-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour 2020: Trek-Segafredo heeft selectie bijna rond</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 21 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/alle-partijen-akkoord-wk-wielrennen-2020-gaat-door-in-zwitserland/" title="Alle partijen akkoord: WK wielrennen 2020 gaat door in Zwitserland"><meta itemprop="name" content="Alle partijen akkoord: WK wielrennen 2020 gaat door in Zwitserland"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-06-26"/><meta itemprop="datemodified" content="2020-06-27"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/alle-partijen-akkoord-wk-wielrennen-2020-gaat-door-in-zwitserland/"/><meta itemprop="about" content="Aigle/Martigny 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/Pedersen-V-e1569773891435-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Alle partijen akkoord: WK wielrennen 2020 gaat door in Zwitserland</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 20 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/manuela-fundacion-biedt-10-miljoen-voor-licentie-mitchelton-scott/" title="&#8216;Manuela Fundación biedt 10 miljoen voor licentie Mitchelton-Scott&#8217;"><meta itemprop="name" content="&#8216;Manuela Fundación biedt 10 miljoen voor licentie Mitchelton-Scott&#8217;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-06-26"/><meta itemprop="datemodified" content="2020-06-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/manuela-fundacion-biedt-10-miljoen-voor-licentie-mitchelton-scott/"/><meta itemprop="about" content="Francisco Huertas"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/10461324_tmf_jersey-e1591949610371-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Manuela Fundación biedt 10 miljoen voor licentie Mitchelton-Scott&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/antwan-tolhoek-hervat-seizoen-met-strade-bianche/" title="Antwan Tolhoek hervat seizoen met Strade Bianche"><meta itemprop="name" content="Antwan Tolhoek hervat seizoen met Strade Bianche"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-06-26"/><meta itemprop="datemodified" content="2020-06-26"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/antwan-tolhoek-hervat-seizoen-met-strade-bianche/"/><meta itemprop="about" content="Antwan Tolhoek"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2015/02/CORVOS_00031902-010-e1580139897499-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Antwan Tolhoek hervat seizoen met Strade Bianche</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div><div id="wielerkalender" class="bg-white pb-1 mb-4"><div class="p-3 bg-primary position-relative"><div class="h3 m-0 h_strong"> <a href="https://www.wielerflits.nl/wielerkalender/"> Wielerkalender </a></div><div class="toggle_calendar list_view active py-3" showview="list"> <i class="zmdi zmdi-view-headline"></i></div><div class="toggle_calendar day_view py-3" showview="day"> <i class="zmdi zmdi-calendar-alt"></i></div></div><div id="event_list"><div class="events_by_day" style="display:none;"><div id="calendar" class="p-3"><div class="month"><ul><li class="prev get_calendar_events" data-date="2020-05-27" title="Naar deze datum"> <i class="zmdi zmdi-arrow-left"></i></li><li class="next get_calendar_events" data-date="2020-07-27" title="Naar deze datum"> <i class="zmdi zmdi-arrow-right"></i></li><li class="current_month">juni 2020</li></ul></div><ul class="weekdays"><li>MA</li><li>DI</li><li>WO</li><li>DO</li><li>VR</li><li>ZA</li><li>ZO</li></ul><ul class="days"><li class="get_calendar_events" data-date="2020-06-01" title="Naar deze datum">1</li><li class="get_calendar_events" data-date="2020-06-02" title="Naar deze datum">2</li><li class="get_calendar_events" data-date="2020-06-03" title="Naar deze datum">3</li><li class="get_calendar_events" data-date="2020-06-04" title="Naar deze datum">4</li><li class="get_calendar_events" data-date="2020-06-05" title="Naar deze datum">5</li><li class="get_calendar_events" data-date="2020-06-06" title="Naar deze datum">6</li><li class="get_calendar_events" data-date="2020-06-07" title="Naar deze datum">7</li><li class="get_calendar_events" data-date="2020-06-08" title="Naar deze datum">8</li><li class="get_calendar_events" data-date="2020-06-09" title="Naar deze datum">9</li><li class="get_calendar_events" data-date="2020-06-10" title="Naar deze datum">10</li><li class="get_calendar_events" data-date="2020-06-11" title="Naar deze datum">11</li><li class="get_calendar_events" data-date="2020-06-12" title="Naar deze datum">12</li><li class="get_calendar_events" data-date="2020-06-13" title="Naar deze datum">13</li><li class="get_calendar_events" data-date="2020-06-14" title="Naar deze datum">14</li><li class="get_calendar_events" data-date="2020-06-15" title="Naar deze datum">15</li><li class="get_calendar_events" data-date="2020-06-16" title="Naar deze datum">16</li><li class="get_calendar_events" data-date="2020-06-17" title="Naar deze datum">17</li><li class="get_calendar_events" data-date="2020-06-18" title="Naar deze datum">18</li><li class="get_calendar_events" data-date="2020-06-19" title="Naar deze datum">19</li><li class="get_calendar_events" data-date="2020-06-20" title="Naar deze datum">20</li><li class="get_calendar_events" data-date="2020-06-21" title="Naar deze datum">21</li><li class="get_calendar_events" data-date="2020-06-22" title="Naar deze datum">22</li><li class="get_calendar_events" data-date="2020-06-23" title="Naar deze datum">23</li><li class="get_calendar_events" data-date="2020-06-24" title="Naar deze datum">24</li><li class="get_calendar_events" data-date="2020-06-25" title="Naar deze datum">25</li><li class="get_calendar_events" data-date="2020-06-26" title="Naar deze datum">26</li><li class="active get_calendar_events" data-date="2020-06-27" title="Naar deze datum">27</li><li class="get_calendar_events" data-date="2020-06-28" title="Naar deze datum">28</li><li class="get_calendar_events" data-date="2020-06-29" title="Naar deze datum">29</li><li class="get_calendar_events" data-date="2020-06-30" title="Naar deze datum">30</li></ul><div class="clearfix"></div></div><ul class="list-group list-group-flush"></ul></div><div class="events_coming_up" style="" ><div class="h4 p-3 m-0">Aankomend</div><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/sibiu-cycling-tour-2020/" title="Sibiu Cycling Tour 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-ro"></div> 23 jul 2020 - 26 jul 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">2.1</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Sibiu Cycling Tour 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-burgos-2020/" title="Vuelta a Burgos 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-es"></div> 28 jul 2020 - 01 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">2.Pro</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Vuelta a Burgos 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/strade-bianche-2020/" title="Strade Bianche 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-it"></div> 01 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">1.UWT</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Strade Bianche 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/heistse-pijl-2020/" title="Heistse Pijl 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-be"></div> 01 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">Kermiskoers</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Heistse Pijl 2020</h5></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/wielerkalender/route-doccitanie-2020/" title="Route d’Occitanie 2020"><div class="row justify-content-between no-gutters"><div class="col-auto"> <span class="badge text-muted p-0"><div class="flag flag-fr"></div> 01 aug 2020 - 04 aug 2020 </span></div><div class="col-auto"> <span class="badge text-primary p-0">2.1</span></div></div><div class="row"><div class="col-12"><h5 class="my-0">Route d’Occitanie 2020</h5></div></div> </a></li></ul></ul></div></div></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2> <input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /> <input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Laat dit veld leeg als je een mens bent: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1593259324" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2020" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2020" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2020" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK Wielrennen 2020</a></li><li id="menu-item list-group-item-561206" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561206"><a href="https://www.wielerflits.nl/wielerkalender/binckbank-tour-2020/">BinckBank Tour 2020</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1583016850'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script async="async" type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.8'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->