<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Dylan Teuns 15de: &quot;Jammer dat oorspronkelijk kopgroep nog zo aandikte&quot; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],       // keywords
    }</script> <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Dylan Teuns was opnieuw mee in de goede vlucht, maar in tegenstelling tot de etappe naar Le Grand-Bornand kon de Limburger vandaag niet meestrijden voor dagwinst. &quot;De hitte nekte me.&quot;" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Dylan Teuns 15de: &quot;Jammer dat oorspronkelijk kopgroep nog zo aandikte&quot; | WielerFlits" /><meta name="twitter:description" content="Dylan Teuns was opnieuw mee in de goede vlucht, maar in tegenstelling tot de etappe naar Le Grand-Bornand kon de Limburger vandaag niet meestrijden voor dagwinst. &#8220;De hitte nekte me.&#8221; &#8220;Ik was al mee bij de oorspronkelijke vlucht van acht&#8221;, zegt Teuns aan Sporza. &#8220;Achteraf gezien best jammer dat die eerste schifting niet definitief was. [&hellip;]" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-034-scaled-e1626022826230.jpg" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.6' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.6" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=711330' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Dylan Teuns was opnieuw mee in de goede vlucht, maar in tegenstelling tot de etappe naar Le Grand-Bornand kon de Limburger vandaag niet meestrijden voor dagwinst. &quot;De hitte nekte me.&quot;&quot;Ik was al mee bij de oorspronkelijke vlucht van acht&quot;, zegt Teuns aan Sporza. &quot;Achteraf gezien best jammer dat d' /><meta property='og:title' content='Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-034-scaled-e1626022826230-1200x577.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='577' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-034-scaled-e1626022826230-1200x577.jpg' /><meta name='twitter:description' content='Dylan Teuns was opnieuw mee in de goede vlucht, maar in tegenstelling tot de etappe naar Le Grand-Bornand kon de Limburger vandaag niet meestrijden voor dagwinst. &quot;De hitte nekte me.&quot;&quot;Ik was al mee bij de oorspronkelijke vlucht van acht&quot;, zegt Teuns aan Sporza. &quot;Achteraf gezien best jammer dat d' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" /><meta name="twitter:title" content="Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;" /><meta name="twitter:description" content="Dylan Teuns was opnieuw mee in de goede vlucht, maar in tegenstelling tot de etappe &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-034-scaled-e1626022826230.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=544263" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-711330 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;" /><meta itemprop="headline" content="Dylan Teuns was opnieuw mee in de goede vlucht, maar in tegenstelling tot de etappe naar Le Grand-Bornand kon de Limburger vandaag niet meestrijden voor dagwinst. &#8220;De hitte nekte me.&#8221; &#8220;Ik was al mee bij de oorspronkelijke vlucht van acht&#8221;, zegt Teuns aan Sporza. &#8220;Achteraf gezien best jammer dat die eerste schifting niet definitief was. [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2021-07-11 19:00:43" /><meta itemprop="datemodified" content="2021-07-11 19:00:43" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;</h2></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-034-scaled-e1626022826230-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Andorra la Vella - France - wielrennen - cycling - cyclisme - radsport - Dylan Teuns (Belgium / Team Bahrain - Victorious) - Neilson Powless (USA / Team EF Education - Nippo) - Thomas De Gendt (Belgium / Team Lotto Soudal) pictured during 108th Tour de France 2021 stage 15 from Ceret to Andorra la Vella (191.3KM) - photo JdM/PN/Cor Vos © 2021" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-034-scaled-e1626022826230-728x350.jpg" alt="Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">© Cor Vos</p></div><div class="w-100 d-flex flex-column flex-lg-row align-items-lg-center justify-content-lg-between content_box pb-0 pt-2" style="white-space:normal;"><div class="d-flex align-items-center flex-row"><div class="wf_authorpic rounded-circle mr-4"> <img alt='' src='https://secure.gravatar.com/avatar/8a4070f1950cf9558504ea132beb9dcd?s=100&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/8a4070f1950cf9558504ea132beb9dcd?s=200&#038;d=mm&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="h5 mb-0"><div>Door <a href="https://www.wielerflits.nl/nieuws/author/nico-dick/" rel="author">Nico Dick</a></div><div class="badge p-0 text-muted text-left" style="white-space:normal;"> zondag 11 juli 2021 om 19:00</div></div></div><div class="mt-3 mt-lg-0"></div></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Dylan Teuns was opnieuw mee in de goede vlucht, maar in tegenstelling tot de etappe naar Le Grand-Bornand kon de Limburger vandaag niet meestrijden voor dagwinst. &#8220;De hitte nekte me.&#8221;<span id="more-711330"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>&#8220;Ik was al mee bij de oorspronkelijke vlucht van acht&#8221;, zegt Teuns aan <em>Sporza</em>. &#8220;Achteraf gezien best jammer dat die eerste schifting niet definitief was. Nu werd de groep wel heel groot en ik had snel door dat nog een aantal betere klimmers als mij tussen zaten. In deze omstandigheden had ik echt wel een superdag nodig.&#8221;</p><p>En die had Teuns uiteindelijk niet. &#8220;De Port d’Envalira overleefde ik nog vlot. Ook omdat ik die klim goed ken. Vorig jaar waren we hier een tijd op stage. Ik wist dat ik niet moest panikeren toen ik een paar keer de rol loste, want met de wind op kop zou het toch weer samenlopen. Dat gebeurde ook.&#8221;</p><p>Maar op de Col de Beixalis had Teuns geen verhaal meer tegen de echte klimgeiten. &#8220;De hitte bleek uiteindelijk nog mijn grootste tegenstander&#8221;, besluit de Bahrain-renner. &#8220;De benen liepen snel vol&#8230; Morgen is het rustdag, die komt zeker niet ongelegen.&#8221;</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/&t=Dylan%20Teuns%2015de%3A%20%22Jammer%20dat%20oorspronkelijk%20kopgroep%20nog%20zo%20aandikte%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/&text=Dylan%20Teuns%2015de%3A%20%22Jammer%20dat%20oorspronkelijk%20kopgroep%20nog%20zo%20aandikte%22:https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Dylan%20Teuns%2015de%3A%20%22Jammer%20dat%20oorspronkelijk%20kopgroep%20nog%20zo%20aandikte%22: https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#5a65292f38303f392e670d333f363f281c36332e29607a1e23363b347f686a0e3f2f34297f686a6b6f3e3f7f691b7f686a7f6868103b37373f287f686a3e3b2e7f686a353528292a283534313f363330317f686a31352a3d28353f2a7f686a34353d7f686a20357f686a3b3b343e33312e3f7f68687c38353e236713317a312d3b377a3e332e7a3b282e33313f367a2e3f3d3f347a3f347a3e3f34317a3e3b2e7a3033307a323f2e7a33342e3f283f29293b342e7a2c33343e2e747a163f3f297a373b3b28607a322e2e2a296075752d2d2d742d333f363f283c36332e297434367534333f2f2d29753e23363b34772e3f2f3429776b6f3e3f77303b37373f28773e3b2e77353528292a283534313f363330317731352a3d28353f2a7734353d772035773b3b343e33312e3f75" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/bahrain-victorious/">Bahrain Victorious</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/dylan-teuns/">Dylan Teuns</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tour-de-france/">Tour de France</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-het-juryrapport/" title="Tour 2021: Medisch bulletin en juryrapport"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-020-scaled-e1625923611136-320x160.jpg" alt="Tour 2021: Medisch bulletin en juryrapport" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>11 jul 2021</span><h5 class="card-title">Tour 2021: Medisch bulletin en juryrapport</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/alejandro-valverde-ik-wilde-vandaag-winnen-maar-vooral-niet-vallen/" title="Alejandro Valverde: &#8220;Ik wilde vandaag winnen, maar vooral niet vallen&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-081-scaled-e1626026311113-320x160.jpg" alt="Alejandro Valverde: &#8220;Ik wilde vandaag winnen, maar vooral niet vallen&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>11 jul 2021</span><h5 class="card-title">Alejandro Valverde: &#8220;Ik wilde vandaag winnen, maar vooral niet vallen&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/poels-grijpt-naast-ritzege-maar-is-wel-weer-bergkoning-je-moet-keuzes-maken/" title="Poels grijpt naast ritzege, maar is wel weer bergkoning: &#8220;Je moet keuzes maken&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/Poels--scaled-e1626025794135-320x160.jpg" alt="Poels grijpt naast ritzege, maar is wel weer bergkoning: &#8220;Je moet keuzes maken&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>11 jul 2021</span><h5 class="card-title">Poels grijpt naast ritzege, maar is wel weer bergkoning: &#8220;Je moet keuzes maken&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/ride_abo" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" width="100" height="24" /> <b>Neem een abonnement op RIDE en krijg een boek over Mathieu v/d Poel of Anna v/d Breggen cadeau</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/komoot-op-wielerflits" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/komoot_logo_klein.png" width="114" height="24" /> <b>Scoor nu tijdelijk een gratis regio-pakket bij Komoot</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/garmin_blackfriday" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/bol_mvdp" target="_blank" rel="noopener sponsored"> <img class="alignnone size-full wp-image-430093" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/bolcom2.png" alt="" width="100" height="24" /> <b>Bestel 'Een dag uit het leven van Mathieu van der Poel' voor slechts 10 euro</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">4 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-baukema-tomoulin even thread-even depth-1" id="li-comment-896774"><div id="comment-896774" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/18866">Baukema Tomoulin</a> <span class="badge p-0 text-muted small">11 juli 2021 om 20:03</span></div><p>BV wel weer steviger in het ploegenklassement dankzij Wout, Dylan en Pello.</p></div></div><div class="comment byuser comment-author-hoofdisvrij odd alt thread-odd thread-alt depth-1" id="li-comment-896800"><div id="comment-896800" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/9774">De Cabybara van de Conradkade</a> <span class="badge p-0 text-muted small">11 juli 2021 om 20:37</span></div><p>Niet erg collegiaal van Teuns dat hij oa Poels, die toch maar mooi de bollentrui pakt, liever niet had zien aansluiten.</p></div><div class="comment byuser comment-author-the-student even depth-2" id="li-comment-896811"><div id="comment-896811" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/3140">the student</a> <span class="badge p-0 text-muted small">11 juli 2021 om 20:45</span></div><p>Geholpen heeft hij ook niet.</p></div></div></div><div class="comment byuser comment-author-titaantje odd alt thread-even depth-1" id="li-comment-896801"><div id="comment-896801" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/8224">Titaantje</a> <span class="badge p-0 text-muted small">11 juli 2021 om 20:38</span></div><p>Dylan rijdt een uitmuntende tour. Lekker aggressief en de ritzege is al binnen. Bewijst in elk geval dat hij die selectie verdient. Hopelijk volgend jaar wel weer wat beter in maart/april met de klassiekers en in een 1-weekse ronde a la PN of TA.</p></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/speedpotionwaxbundle" title="Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/dynamic_wielerdeal-120x80.png" alt="Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu €10 korting op de 4-in-1 Speed Potion Wax bundel van Dynamic</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-raboploeg" title="Lees het onthullende boek over de Rabobankploeg" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_raboploeg3-120x80.jpg" alt="Lees het onthullende boek over de Rabobankploeg"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees het onthullende boek over de Rabobankploeg</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-mathieu" title="Mathieu van der Poel - Het fenomeen verklaard" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_mathieu3-120x80.jpg" alt="Mathieu van der Poel - Het fenomeen verklaard"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Mathieu van der Poel - Het fenomeen verklaard</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-anna" title="Lees de biografie van Anna van der Breggen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_anna3-120x80.jpg" alt="Lees de biografie van Anna van der Breggen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees de biografie van Anna van der Breggen</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/ride-sportzomer-2021" title="Bestel de Zomergids van RIDE" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/ride_magazine-wielerdeal-120x80.jpg" alt="Bestel de Zomergids van RIDE"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel de Zomergids van RIDE</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/ride-wijnpakket-blanc" title="Bestel nu het RIDE Wijnpakket met zes verschillende wijnen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/wijnpakket-120x80.jpg" alt="Bestel nu het RIDE Wijnpakket met zes verschillende wijnen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu het RIDE Wijnpakket met zes verschillende wijnen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wielerdeal_ere_1" title="Profiteer van 12% korting op banden van Ere Research" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/ere_wielerdeal_klein-120x80.jpg" alt="Profiteer van 12% korting op banden van Ere Research"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Profiteer van 12% korting op banden van Ere Research</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/garmin_blackfriday" title="Koop jouw fietscomputer van Garmin met fikse korting" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/01/garmin-edge-530-120x80.jpg" alt="Koop jouw fietscomputer van Garmin met fikse korting"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Koop jouw fietscomputer van Garmin met fikse korting</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/1k-ride-beklim-een-alpencol-in-nederland/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/1kride-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/1k-ride-beklim-een-alpencol-in-nederland/" title="1k Ride: Beklim een Alpencol in Nederland" class="text-dark"><meta itemprop="name" content="1k Ride: Beklim een Alpencol in Nederland" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/1k-ride-beklim-een-alpencol-in-nederland/" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/1kride-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> 1k Ride: Beklim een Alpencol in Nederland</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-het-juryrapport/" title="Tour 2021: Medisch bulletin en juryrapport" class="text-dark"><meta itemprop="name" content="Tour 2021: Medisch bulletin en juryrapport" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-het-juryrapport/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-020-scaled-e1625923611136-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Tour 2021: Medisch bulletin en juryrapport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 62 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/alejandro-valverde-ik-wilde-vandaag-winnen-maar-vooral-niet-vallen/" title="Alejandro Valverde: &#8220;Ik wilde vandaag winnen, maar vooral niet vallen&#8221;" class="text-dark"><meta itemprop="name" content="Alejandro Valverde: &#8220;Ik wilde vandaag winnen, maar vooral niet vallen&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/alejandro-valverde-ik-wilde-vandaag-winnen-maar-vooral-niet-vallen/" /><meta itemprop="about" content="Alejandro Valverde" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-081-scaled-e1626026311113-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Alejandro Valverde: &#8220;Ik wilde vandaag winnen, maar vooral niet vallen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/poels-grijpt-naast-ritzege-maar-is-wel-weer-bergkoning-je-moet-keuzes-maken/" title="Poels grijpt naast ritzege, maar is wel weer bergkoning: &#8220;Je moet keuzes maken&#8221;" class="text-dark"><meta itemprop="name" content="Poels grijpt naast ritzege, maar is wel weer bergkoning: &#8220;Je moet keuzes maken&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/poels-grijpt-naast-ritzege-maar-is-wel-weer-bergkoning-je-moet-keuzes-maken/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/Poels--scaled-e1626025794135-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Poels grijpt naast ritzege, maar is wel weer bergkoning: &#8220;Je moet keuzes maken&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vingegaard-ziet-ploegmaat-kuss-zegevieren-alles-liep-perfect/" title="Vingegaard ziet ploegmaat Kuss zegevieren: &#8220;Alles liep perfect&#8221;" class="text-dark"><meta itemprop="name" content="Vingegaard ziet ploegmaat Kuss zegevieren: &#8220;Alles liep perfect&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vingegaard-ziet-ploegmaat-kuss-zegevieren-alles-liep-perfect/" /><meta itemprop="about" content="Jonas Vingegaard" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/Vingegaard-1-scaled-e1626024523221-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Vingegaard ziet ploegmaat Kuss zegevieren: &#8220;Alles liep perfect&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-edvald-boasson-hagen-buiten-tijd-in-andorra-la-vella/" title="Tour 2021: Edvald Boasson Hagen buiten tijd in Andorra la Vella" class="text-dark"><meta itemprop="name" content="Tour 2021: Edvald Boasson Hagen buiten tijd in Andorra la Vella" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-edvald-boasson-hagen-buiten-tijd-in-andorra-la-vella/" /><meta itemprop="about" content="Edvald Boasson Hagen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/Boasson-Hagen-scaled-e1626022893786-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Edvald Boasson Hagen buiten tijd in Andorra la Vella</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" title="Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;" class="text-dark"><meta itemprop="name" content="Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-teuns-15de-jammer-dat-oorspronkelijk-kopgroep-nog-zo-aandikte/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-034-scaled-e1626022826230-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Dylan Teuns 15de: &#8220;Jammer dat oorspronkelijk kopgroep nog zo aandikte&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pogacar-gaat-met-mooie-voorsprong-tweede-rustdag-in-ik-kende-geen-problemen/" title="Pogacar gaat met mooie voorsprong tweede rustdag in: &#8220;Ik kende geen problemen&#8221;" class="text-dark"><meta itemprop="name" content="Pogacar gaat met mooie voorsprong tweede rustdag in: &#8220;Ik kende geen problemen&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pogacar-gaat-met-mooie-voorsprong-tweede-rustdag-in-ik-kende-geen-problemen/" /><meta itemprop="about" content="Tadej Pogačar" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/Pogacar-scaled-e1626022158821-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Pogacar gaat met mooie voorsprong tweede rustdag in: &#8220;Ik kende geen problemen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/geen-bollen-wel-strijdlust-voor-wout-van-aert-vooral-blij-voor-sepp/" title="Geen bollen, wel strijdlust voor Wout van Aert: &#8220;Vooral blij voor Sepp&#8221;" class="text-dark"><meta itemprop="name" content="Geen bollen, wel strijdlust voor Wout van Aert: &#8220;Vooral blij voor Sepp&#8221;" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/geen-bollen-wel-strijdlust-voor-wout-van-aert-vooral-blij-voor-sepp/" /><meta itemprop="about" content="Jumbo-Visma" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-047-scaled-e1626020938314-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Geen bollen, wel strijdlust voor Wout van Aert: &#8220;Vooral blij voor Sepp&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 12 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kelderman-stijgt-naar-zesde-plaats-ik-had-niet-echt-een-goede-dag/" title="Kelderman stijgt naar zesde plaats: &#8220;Ik had niet echt een goede dag&#8221;" class="text-dark"><meta itemprop="name" content="Kelderman stijgt naar zesde plaats: &#8220;Ik had niet echt een goede dag&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kelderman-stijgt-naar-zesde-plaats-ik-had-niet-echt-een-goede-dag/" /><meta itemprop="about" content="BORA-hansgrohe" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033287-190-scaled-e1625732624161-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Kelderman stijgt naar zesde plaats: &#8220;Ik had niet echt een goede dag&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 15 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/closethegap-veilige-stuurhouders-voor-team-jumbo-visma/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/closethegap_tjv-e1625751753835-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/closethegap-veilige-stuurhouders-voor-team-jumbo-visma/" title="CloseTheGap: Veilige stuurhouders voor Team Jumbo-Visma" class="text-dark"><meta itemprop="name" content="CloseTheGap: Veilige stuurhouders voor Team Jumbo-Visma" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-07-8" /><meta itemprop="datemodified" content="2021-07-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/closethegap-veilige-stuurhouders-voor-team-jumbo-visma/" /><meta itemprop="about" content="close the gap" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/closethegap_tjv-e1625751753835-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> CloseTheGap: Veilige stuurhouders voor Team Jumbo-Visma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/team-jumbo-visma-sneller-door-nieuwe-speed-potion-wax-van-dynamic/" title="Team Jumbo-Visma sneller door nieuwe Speed Potion wax van Dynamic" class="text-dark"><meta itemprop="name" content="Team Jumbo-Visma sneller door nieuwe Speed Potion wax van Dynamic" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-06-30" /><meta itemprop="datemodified" content="2021-06-30" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/team-jumbo-visma-sneller-door-nieuwe-speed-potion-wax-van-dynamic/" /><meta itemprop="about" content="Dynamic Bike Care" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/Dynamic_spw1-e1625042807110-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Team Jumbo-Visma sneller door nieuwe Speed Potion wax van Dynamic</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/mathieu-van-der-poel-pakt-uit-met-knalgele-canyon/" title="Mathieu van der Poel pakt uit met knalgele Canyon" class="text-dark"><meta itemprop="name" content="Mathieu van der Poel pakt uit met knalgele Canyon" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-06-28" /><meta itemprop="datemodified" content="2021-06-28" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/mathieu-van-der-poel-pakt-uit-met-knalgele-canyon/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033258-039-scaled-e1624889170920-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel pakt uit met knalgele Canyon</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dit-is-waarom-team-jumbo-visma-tijdens-de-teampresentatie-blauwe-voorbanden-had/" title="Dit is waarom Team Jumbo-Visma tijdens de teampresentatie blauwe voorbanden had" class="text-dark"><meta itemprop="name" content="Dit is waarom Team Jumbo-Visma tijdens de teampresentatie blauwe voorbanden had" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-06-24" /><meta itemprop="datemodified" content="2021-06-26" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dit-is-waarom-team-jumbo-visma-tijdens-de-teampresentatie-blauwe-voorbanden-had/" /><meta itemprop="about" content="Vittoria" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033250-058-scaled-e1624561005206-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Dit is waarom Team Jumbo-Visma tijdens de teampresentatie blauwe voorbanden had</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/ineos-grenadiers-koerst-ook-komende-jaren-op-fietsen-van-pinarello/" title="INEOS Grenadiers koerst ook komende jaren op fietsen van Pinarello" class="text-dark"><meta itemprop="name" content="INEOS Grenadiers koerst ook komende jaren op fietsen van Pinarello" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-06-8" /><meta itemprop="datemodified" content="2021-06-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/ineos-grenadiers-koerst-ook-komende-jaren-op-fietsen-van-pinarello/" /><meta itemprop="about" content="INEOS Grenadiers (Team Ineos)" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/pinarello-scaled-e1623226338132-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> INEOS Grenadiers koerst ook komende jaren op fietsen van Pinarello</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033292-065-scaled-e1625984134676-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tour de France, Giro Donne, Baloise Ladies Tour" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Tour de France, Giro Donne, Baloise Ladies Tour" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Baloise Ladies Tour" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033292-065-scaled-e1625984134676-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tour de France, Giro Donne, Baloise Ladies Tour</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-het-juryrapport/" title="Tour 2021: Medisch bulletin en juryrapport" class="text-dark"><meta itemprop="name" content="Tour 2021: Medisch bulletin en juryrapport" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-het-juryrapport/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-020-scaled-e1625923611136-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Tour 2021: Medisch bulletin en juryrapport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 62 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-de-uitvallers/" title="Tour 2021: De uitvallers" class="text-dark"><meta itemprop="name" content="Tour 2021: De uitvallers" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-de-uitvallers/" /><meta itemprop="about" content="Anthony Delaplace" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033256-007-scaled-e1624886321630-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Tour 2021: De uitvallers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/finn-fisher-black-verlaat-jumbo-visma-academy-per-direct/" title="Finn Fisher-Black verlaat Jumbo-Visma Academy per direct" class="text-dark"><meta itemprop="name" content="Finn Fisher-Black verlaat Jumbo-Visma Academy per direct" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-07-10" /><meta itemprop="datemodified" content="2021-07-10" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/finn-fisher-black-verlaat-jumbo-visma-academy-per-direct/" /><meta itemprop="about" content="Finn Fisher-Black" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/CORVOS_00032884-009-scaled-e1615730343693-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Finn Fisher-Black verlaat Jumbo-Visma Academy per direct</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 71 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-bauke-mollema-bekroont-lange-solo-met-zege-in-quillan/" title="Tour 2021: Bauke Mollema bekroont lange solo met zege in Quillan" class="text-dark"><meta itemprop="name" content="Tour 2021: Bauke Mollema bekroont lange solo met zege in Quillan" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-07-10" /><meta itemprop="datemodified" content="2021-07-10" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-bauke-mollema-bekroont-lange-solo-met-zege-in-quillan/" /><meta itemprop="about" content="Bauke Mollema" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-059-scaled-e1625929188967-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Bauke Mollema bekroont lange solo met zege in Quillan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 112 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-14-van-carcassonne-naar-quillan/" title="Tour 2021: Voorbeschouwing etappe 14 van Carcassonne naar Quillan" class="text-dark"><meta itemprop="name" content="Tour 2021: Voorbeschouwing etappe 14 van Carcassonne naar Quillan" /><meta itemprop="author" content="Sam Dictus" /><meta itemprop="datepublished" content="2021-07-10" /><meta itemprop="datemodified" content="2021-07-10" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-14-van-carcassonne-naar-quillan/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033282-083-1-scaled-e1625587759731-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Voorbeschouwing etappe 14 van Carcassonne naar Quillan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 45 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-15-van-ceret-naar-andorre-la-vieille/" title="Tour 2021: Voorbeschouwing Pyreneeënetappe naar Andorra la Vella" class="text-dark"><meta itemprop="name" content="Tour 2021: Voorbeschouwing Pyreneeënetappe naar Andorra la Vella" /><meta itemprop="author" content="Sam Dictus" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-voorbeschouwing-etappe-15-van-ceret-naar-andorre-la-vieille/" /><meta itemprop="about" content="Tour de France" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-020-scaled-e1625923611136-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Voorbeschouwing Pyreneeënetappe naar Andorra la Vella</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 66 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-2021-kuss-bezorgt-jumbo-visma-zege-in-andorra-la-vella-pogacar-behoudt-geel/" title="Tour 2021: Kuss bezorgt Jumbo-Visma zege in Andorra la Vella, Pogacar behoudt geel" class="text-dark"><meta itemprop="name" content="Tour 2021: Kuss bezorgt Jumbo-Visma zege in Andorra la Vella, Pogacar behoudt geel" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-07-11" /><meta itemprop="datemodified" content="2021-07-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-2021-kuss-bezorgt-jumbo-visma-zege-in-andorra-la-vella-pogacar-behoudt-geel/" /><meta itemprop="about" content="Alejandro Valverde" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033301-089-scaled-e1626019841202-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour 2021: Kuss bezorgt Jumbo-Visma zege in Andorra la Vella, Pogacar behoudt geel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 80 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1624957778'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.6'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.6' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.6' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.2' type='text/css' media='all' /></noscript></body></html>
