<!DOCTYPE html>
<html lang="nl">
<head>
 <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <title>Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel | WielerFlits</title><style id="rocket-critical-css">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</style> <link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /> <link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript"> var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Niet Rémi Cavagna of Benjamin Thomas, maar Bruno Armirail is de nieuwe Franse kampioen in het tijdrijden. De renner van Groupama-FDJ bleef in Cholet Cavagna en uittredend kampioenThomas met toch wel ruim verschil voor." />
<link rel="canonical" href="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel" />
<meta property="og:description" content="Niet Rémi Cavagna of Benjamin Thomas, maar Bruno Armirail is de nieuwe Franse kampioen in het tijdrijden. De renner van Groupama-FDJ bleef in Cholet Cavagna en uittredend kampioenThomas met toch wel ruim verschil voor. De beste tijdrijders van Frankrijk waren vandaag te vinden in Cholet voor de Franse kampioenschappen tegen de klok. Bij de eliteheren [&hellip;]" />
<meta property="og:url" content="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" />
<meta property="og:site_name" content="WielerFlits" />
<meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" />
<meta property="article:published_time" content="2022-06-23T15:30:35+00:00" />
<meta property="article:modified_time" content="2022-06-23T15:40:58+00:00" />
<meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="960" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Koen Middendorp" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' />
<link href='//c7r2q8r6.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel Reactiesfeed" href="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.2' id='elb-js'></script>
<link rel="https://api.w.org/" href="https://www.wielerflits.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wielerflits.nl/wp-json/wp/v2/posts/822765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.wielerflits.nl/?p=822765' />
<link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Farmirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Farmirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel%2F&#038;format=xml" />


<meta property='og:site_name' content='WielerFlits' />
<meta property='og:url' content='https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/' />
<meta property='og:locale' content='nl_NL' />
<meta property='og:description' content='Niet R&eacute;mi Cavagna of Benjamin Thomas, maar Bruno Armirail is de nieuwe Franse kampioen in het tijdrijden. De renner van Groupama-FDJ bleef in Cholet Cavagna en uittredend kampioenThomas met toch wel ruim verschil voor.De beste tijdrijders van Frankrijk waren vandaag te vinden in Cholet voor' />
<meta property='og:title' content='Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470-1200x576.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='576' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel' />
<meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470-1200x576.jpg' />
<meta name='twitter:description' content='Niet R&eacute;mi Cavagna of Benjamin Thomas, maar Bruno Armirail is de nieuwe Franse kampioen in het tijdrijden. De renner van Groupama-FDJ bleef in Cholet Cavagna en uittredend kampioenThomas met toch wel ruim verschil voor.De beste tijdrijders van Frankrijk waren vandaag te vinden in Cholet voor' />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WielerFlits" />
<meta name="twitter:title" content="Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel" />
<meta name="twitter:description" content="Niet Rémi Cavagna of Benjamin Thomas, maar Bruno Armirail is de nieuwe Franse kampioen &hellip;" />
<meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470.jpg">
<meta name="twitter:image:alt" content="">

<script type="text/javascript">
	        var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';
		</script>
<link rel="amphtml" href="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/?amp">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Toestaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Weigeren";
oneSignal_options['promptOptions']['siteName'] = "https://www.wielerflits.nl";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=596005" />
<link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" />
<style media="screen">
        .event_banner img {
            width: 100%;
            height: auto;
        }
        .comment-body p {
            white-space: pre-line;
        }
        #news_filter_form,
        #calendar_filter_form {
            display: none;
        }

        #news_filter_form.open,
        #calendar_filter_form.open {
            display: block;
        }
        .form-allowed-tags {
            display: none;
        }
        #bbpress-forums .bbp-forums-list li {
            display: block;
        }
            </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>

<script>
        var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Wedstrijdverslag';

            
        

            </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-822765 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta itemprop="name" content="Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel" />
<meta itemprop="headline" content="Niet Rémi Cavagna of Benjamin Thomas, maar Bruno Armirail is de nieuwe Franse kampioen in het tijdrijden. De renner van Groupama-FDJ bleef in Cholet Cavagna en uittredend kampioenThomas met toch wel ruim verschil voor. De beste tijdrijders van Frankrijk waren vandaag te vinden in Cholet voor de Franse kampioenschappen tegen de klok. Bij de eliteheren [&hellip;]" />
<div id='mm_custom' style='display: none'></div>
<div id='mm_video' style='display: none'></div>
<header class="fixed-top bg-primary outofview">
<div class="container">
<nav class="navbar navbar-expand-xl">
<div>
<a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" />
</a>
<div class="wf_languages_wrapper d-inline-block">
<div class="wf_languages mr-2">
<div class="wf_lang px-1 active_lang">
<a href="https://www.wielerflits.nl/">
<div class="flag flag-nl"></div>.nl </a>
</div>
<div class="wf_lang px-1">
<a href="https://www.wielerflits.be/">
<div class="flag flag-be"></div>.be </a>
</div>
</div>
</div>
</div>
<div class="navbar-collapse offcanvas_collapse">
<ul class="navbar-nav mr-auto">
<div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div>
</ul>
</div>
<div class="navbar-buttons">
<div class="d-inline">
<a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a>
<a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu">
<i class="zmdi zmdi-menu"></i>
</button>
</div>
</nav>
<div id="search_form" class="search pb-3">
<form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/">
<input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search">
<input type="submit" class="btn btn-primary" hidden value="Zoeken" />
</form>
</div>
</div>
</header>
<div class="w-100">
<div class="mm_container my-2">

<div id='parentgpt' class='parentgpt'>
<div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_top' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div id="main_container" class="container position-relative">
<div class="row">
<div class="col-12 col-main">
 <article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-06-23 17:30:35" /> <meta itemprop="datemodified" content="2022-06-23 17:40:58" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" /> <meta itemprop="about" content="Benjamin Thomas" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <div class="w-100 content_box"> <h2 class="m-0 mb-2 h_strong" itemprop="headline">Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel</h2> <div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> donderdag 23 juni 2022 om 17:30 </div> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470-728x350.jpg" /> <div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="caption" content="Berre-l'Étang - France - cycling - Bruno Armirail (France / Team Groupama - FDJ) pictured during 7th Tour de la Provence (2.Pro) - Prologue between Berre-l'Étang and Berre-l'Étang (7.1Km) - Photo: William Cannarella/Cor Vos © 2022" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470-728x350.jpg" alt="Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel" class="img-fluid" style="width:100%;"> <p class="wp-caption-text">foto: Cor Vos</p> </div> <div id="single_content" class="content_box" itemprop="articleBody"> <p class="lead">Niet Rémi Cavagna of Benjamin Thomas, maar Bruno Armirail is de nieuwe Franse kampioen in het tijdrijden. De renner van Groupama-FDJ bleef in Cholet Cavagna en uittredend kampioenThomas met toch wel ruim verschil voor.</p><p><span id="more-822765"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>De beste tijdrijders van Frankrijk waren vandaag te vinden in Cholet voor de Franse kampioenschappen tegen de klok. Bij de eliteheren was het uitkijken naar een sportief gevecht tussen onder meer titelverdediger Benjamin Thomas, Rémi Cavagna, Bruno Armirail en Pierre Latour, in 2017 en 2018 nog de beste tijdrijder van Frankrijk. De renners die aan de start stonden, kregen een traject van net iets meer dan 44 kilometer voorgeschoteld over op- en afgaande wegen. Spek naar de bek van de mannen met behoorlijk wat power in de benen.</p><p>Voor de start werd er dus vooral gekeken naar Cavagna en Thomas, maar zij bleken niet opgewassen tegen de brute kracht van Armirail. De 28-jarige hardrijder van Groupama-FDJ raasde met een gemiddelde van 52,289 kilometer per uur over het parcours en bleek aan de finish liefst 24 tellen sneller dan Cavagna. Thomas, vorig jaar nog winnaar, kwam nu exact een halve minuut te kort en moest zich tevreden stellen met brons. Latour (+1m52s) en Thibault Guernalec (+1m57s) maakten de top-5 vol.</p><p>Voor Armirail, <a href="/nieuws/tour-2022-groupama-fdj-schuift-gaudu-storer-pinot-en-kung-naar-voren/" target="_blank" rel="noopener">die geen deel uitmaakt van de definitieve Tourselectie van Groupama-FDJ</a>, is het zijn eerste nationale tijdrittitel bij de profs. Armirail is zeker geen verrassende winnaar, aangezien hij in 2020 en 2021 al op het podium stond. In 2020 eindigde hij achter Cavagna en Thomas als derde, vorig jaar moest hij alleen Thomas laten voorgaan in de daguitslag.</p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div><p><iframe id="pcsiframe" src="https://www.procyclingstats.com/clients/wielerflits/race_results.php?id=275786&amp;key=b0sd653gs8a6e9f5" width="728" height="300" frameborder="0" scrolling="NO"></iframe></p> <div id="share_article" class="w-100 mt-4 text-center"> <h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/&t=Armirail%20verslaat%20favorieten%20Thomas%20en%20Cavagna%20voor%20Franse%20tijdrittitel" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/&text=Armirail%20verslaat%20favorieten%20Thomas%20en%20Cavagna%20voor%20Franse%20tijdrittitel:https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Armirail%20verslaat%20favorieten%20Thomas%20en%20Cavagna%20voor%20Franse%20tijdrittitel: https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#437c303621292620377e142a262f2631052f2a3730796302312e2a31222a2f667173352631302f2222376671732522352c312a2637262d667173172b2c2e2230667173262d66717300223522242d22667173352c2c316671730531222d3026667173372a2927312a37372a37262f65212c273a7e0a28632834222e63272a37632231372a28262f63372624262d63262d6327262d286327223763292a29632b2637632a2d372631263030222d3763352a2d27376d630f262630632e22223179632b37373330796c6c3434346d342a262f2631252f2a37306d2d2f6c2d2a263634306c22312e2a31222a2f6e352631302f2222376e2522352c312a2637262d6e372b2c2e22306e262d6e20223522242d226e352c2c316e2531222d30266e372a2927312a37372a37262f6c" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div> </div> </article> <div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/benjamin-thomas/">Benjamin Thomas</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/bruno-armirail/">Bruno Armirail</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/equipe-cycliste-groupama-fdj/">Équipe Cycliste Groupama-FDJ</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/frans-kampioenschap-tijdrijden/">Frans kampioenschap tijdrijden</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/nk-tijdrijden/">NK tijdrijden</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/remi-cavagna/">Rémi Cavagna</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/wedstrijdverslag/">Wedstrijdverslag</a></span> </div> <div class="widget widget_related"> <h2 class="wf_headline"> <span>Gerelateerd</span> </h2> <div class="mb-4"> <div class="cards_container"> <div class="cards_wrapper"> <div class="row"> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-kroont-zich-in-gavere-tot-belgisch-kampioen-tijdrijden/" title="Remco Evenepoel kroont zich in Gavere tot Belgisch kampioen tijdrijden"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Evenepoel-BK-V-e1655996293598-320x160.jpg" alt="Remco Evenepoel kroont zich in Gavere tot Belgisch kampioen tijdrijden" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 jun 2022</span> <h5 class="card-title">Remco Evenepoel kroont zich in Gavere tot Belgisch kampioen tijdrijden</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/ellen-van-dijk-voor-vijfde-keer-nederlands-kampioen-tijdrijden-ik-voelde-de-druk-om-te-winnen/" title="Ellen van Dijk voor vijfde keer Nederlands kampioen tijdrijden: &#8220;Ik voelde de druk om te winnen&#8221;"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034404-069-e1655908649862-320x160.jpg" alt="Ellen van Dijk voor vijfde keer Nederlands kampioen tijdrijden: &#8220;Ik voelde de druk om te winnen&#8221;" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 jun 2022</span> <h5 class="card-title">Ellen van Dijk voor vijfde keer Nederlands kampioen tijdrijden: &#8220;Ik voelde de druk om te winnen&#8221;</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-mensen-die-vinden-dat-ik-wk-plek-cadeau-krijg-kunnen-lekker-in-de-stront-zakken/" title="Tom Dumoulin: &#8220;Mensen die vinden dat ik WK-plek cadeau krijg, kunnen lekker in de stront zakken&#8221;"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034405-059-e1655966167565-320x160.jpg" alt="Tom Dumoulin: &#8220;Mensen die vinden dat ik WK-plek cadeau krijg, kunnen lekker in de stront zakken&#8221;" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 jun 2022</span> <h5 class="card-title">Tom Dumoulin: &#8220;Mensen die vinden dat ik WK-plek cadeau krijg, kunnen lekker in de stront zakken&#8221;</h5> </div> </div> </a> </div> </div> </div> </div> </div> </div> <div class="mm_container"> <div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div> </div> <div id='mm_mobile_down' class='wielerflits_ros_mobile'></div> <div class="bg-white mb-3"> <div class="affiliate_links"> <div style="border-radius: 25px; background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/ride-tour22-block" target="_blank" rel="noopener noreferrer">Bestel nu het nieuwe RIDE Zomernummer</a></h2><p class="lead">In het nieuwe Zomernummer van RIDE kijken we in maar liefst <strong><u>236 pagina&#8217;s</u></strong> vooruit op de Tour.</p><table><tbody><tr><td width="520"><u><b>Bestel hem nu en geniet van:</b></u><ul><li style="list-style-type: none;"><ul><li style="list-style-type: none;"><ul><li>Een uitgebreide Tourgids met alle 21 Touretappes, inclusief routekaarten en mooie achtergrondverhalen over de streek waar de renners doorheen rijden.</li><li>Verhalen en reportages over de renners die deze Tour de strijd om het geel, groen en de bollen gaan kleuren</li></ul></li></ul></li></ul><p>Wanneer je nu onze Toureditie bestelt, krijg je hem binnen enkele dagen thuisbezorgd.</p></td><td width="200"><a href="https://bit.ly/ride-tour22-block" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter size-full wp-image-807506" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/ride-tourgids-2022.png" alt="" width="200" height="200" srcset="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/ride-tourgids-2022.png 200w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/ride-tourgids-2022-80x80.png 80w" sizes="(max-width: 200px) 100vw, 200px" /></a></td></tr></tbody></table><div class="w-100 text-center mb-3"><a href="https://bit.ly/ride-tour22-block" target="_blank" class="btn btn-primary btn-lg text-white" style="background-color: #f20d0e; border-color: #f20d0e"><strong>BESTEL HEM NU</strong></a></div></div> </div> </div>
<div class="mm_container">

<div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div>

<div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div>
</div>
 <div class="bg-white mb-4"> <div class="comments"> <div class="w-100 p-3"> <div class="d-flex justify-content-between"> <h2 id="comments" class="m-0 h_strong">2 Reacties</h2> <div class="pagination d-flex justify-content-between"> </div> </div></div><div class="comment byuser comment-author-user26903 even thread-even depth-1" id="li-comment-1029789"> <div id="comment-1029789" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/26903">Landeirovic</a> <span class="badge p-0 text-muted small">23 juni 2022 om 17:40</span> </div> <p>Cavagna heeft het dit jaar duidelijk niet in de benen zoals de afgelopen jaren!</p> </div> </div><div class="comment byuser comment-author-dikke-vrouw odd alt thread-odd thread-alt depth-1" id="li-comment-1029790"> <div id="comment-1029790" class="comment-body"> <div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/lid/31451">Dikke Vrouw</a> <span class="badge p-0 text-muted small">23 juni 2022 om 17:40</span> </div> <p>Top vorm . Remi klop je niet zo maar En mag toch niet naar de tour</p> </div> </div><div class="w-100 px-3"> <div class="d-flex justify-content-end"> </div></div><div class="content_box"> <div id="respond" class="pt-3"> <h3>Reactie plaatsen</h3> <div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span> </div> <p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Farmirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel%2F">ingelogd</a> zijn om een reactie te plaatsen.</p> </div></div> </div> </div> <div class="mm_container"> <div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div> </div>
</div>
<div class="col-12 col-side">
<div class="row">
<div class="col-md-6 col-xl-12">
<h2 class="wf_headline" itemprop="name"> <span>Volg hier</span></h2><div class="w-100 mb-4"> <div id="carouselControls" class="carousel slide" data-ride="carousel"> <div class="carousel-inner"> <div class="carousel-item active"> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-het-bk-tijdrijden-2022-in-gavere/" title="Volg hier het BK tijdrijden 2022 in Gavere"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034395-018-e1655648396744-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" loading="lazy" /> <div class="carousel-caption"> <h5 class="h_medium m-0">Volg hier het BK tijdrijden 2022 in Gavere</h5> </div> </a> </div> </div> <a class="carousel-control-prev" href="#carouselControls" role="button" data-slide="prev"> <i class="zmdi zmdi-chevron-left" aria-hidden="true"></i> </a> <a class="carousel-control-next" href="#carouselControls" role="button" data-slide="next"> <i class="zmdi zmdi-chevron-right" aria-hidden="true"></i> </a> </div></div>
<div class="mm_container mb-4">

<div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });
                </script>
</div>
</div>
<div class=" d-lg-block">
</div>
<div class="mm_container mb-4">
<div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div>
</div>
</div>
<div class="col-md-6 col-xl-12">

<div class="widget">
<h2 class="wf_headline">
<span>Wielerdeals</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/ride-summer22-wielerdeal" title="Bestel nu het RIDE Zomernummer" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/zomer22_wielerdeal-120x80.jpg" alt="Bestel nu het RIDE Zomernummer">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Bestel nu het RIDE Zomernummer</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-giro-atmos" title="70 euro korting op een fietshelm van Giro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/giro-helm-120x80.jpg" alt="70 euro korting op een fietshelm van Giro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">70 euro korting op een fietshelm van Giro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-fizik-schoenen" title="50 euro korting op schoenen van Fizik" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/fizik_schoenen-120x80.jpg" alt="50 euro korting op schoenen van Fizik">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">50 euro korting op schoenen van Fizik</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-craft-verve" title="40 euro korting op een Craft Fietsbroek" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/craft_verve_0522-120x80.jpg" alt="40 euro korting op een Craft Fietsbroek">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">40 euro korting op een Craft Fietsbroek</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-wf-garmin-edge-530" title="Bijna 60 euro korting op de Garmin EDGE 830" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/garmin_edge530_0522-120x80.jpg" alt="Bijna 60 euro korting op de Garmin EDGE 830">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Bijna 60 euro korting op de Garmin EDGE 830</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/boekwereld-mvdp" title="Lees het boek Mathieu van der Poel - Het fenomeen verklaard" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/boek_mvdp_aff-120x80.jpg" alt="Lees het boek Mathieu van der Poel - Het fenomeen verklaard">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Lees het boek Mathieu van der Poel - Het fenomeen verklaard</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="20% korting op een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span>
</div>
</div>
</a>
</li>

</ul>
</div>
</div>
<div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <span>Headlines</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470-1200x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" title="Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel" class="text-dark"> <meta itemprop="name" content="Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/armirail-verslaat-favorieten-thomas-en-cavagna-voor-franse-tijdrittitel/" /> <meta itemprop="about" content="Benjamin Thomas" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Armirail-e1655998197470-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Armirail verslaat favorieten Thomas en Cavagna voor Franse tijdrittitel </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/zilver-voor-yves-lampaert-op-bk-tijdrijden-stevig-starten-is-altijd-mijn-tactiek/" title="Zilver voor Yves Lampaert op BK tijdrijden: &#8220;Stevig starten is altijd mijn tactiek&#8221;" class="text-dark"> <meta itemprop="name" content="Zilver voor Yves Lampaert op BK tijdrijden: &#8220;Stevig starten is altijd mijn tactiek&#8221;" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/zilver-voor-yves-lampaert-op-bk-tijdrijden-stevig-starten-is-altijd-mijn-tactiek/" /> <meta itemprop="about" content="BK tijdrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Evenepoel-BK-VI-e1655997092403-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Zilver voor Yves Lampaert op BK tijdrijden: &#8220;Stevig starten is altijd mijn tactiek&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ook-geen-cees-bol-op-nk-wielrennen/" title="Ook geen Cees Bol op NK wielrennen" class="text-dark"> <meta itemprop="name" content="Ook geen Cees Bol op NK wielrennen" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ook-geen-cees-bol-op-nk-wielrennen/" /> <meta itemprop="about" content="Cees Bol" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034247-045-e1653131208894-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Ook geen Cees Bol op NK wielrennen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/evenepoel-verloor-bidon-tijdens-winnende-tijdrit-was-volledig-uitgedroogd/" title="Evenepoel verloor bidon tijdens winnende tijdrit: &#8220;Was volledig uitgedroogd&#8221;" class="text-dark"> <meta itemprop="name" content="Evenepoel verloor bidon tijdens winnende tijdrit: &#8220;Was volledig uitgedroogd&#8221;" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/evenepoel-verloor-bidon-tijdens-winnende-tijdrit-was-volledig-uitgedroogd/" /> <meta itemprop="about" content="BK tijdrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Evenepoel-BK-VV-e1655995980433-165x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Evenepoel verloor bidon tijdens winnende tijdrit: &#8220;Was volledig uitgedroogd&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/greg-van-avermaet-boos-met-mijn-hoofd-was-ik-al-in-de-tour/" title="Greg Van Avermaet boos: &#8220;Met mijn hoofd was ik al in de Tour&#8221;" class="text-dark"> <meta itemprop="name" content="Greg Van Avermaet boos: &#8220;Met mijn hoofd was ik al in de Tour&#8221;" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/greg-van-avermaet-boos-met-mijn-hoofd-was-ik-al-in-de-tour/" /> <meta itemprop="about" content="AG2R Citroën Team" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034062-045-e1655993937476-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Greg Van Avermaet boos: &#8220;Met mijn hoofd was ik al in de Tour&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deelnemers-nk-wielrennen-2022/" title="Deelnemers NK wielrennen op de weg 2022" class="text-dark"> <meta itemprop="name" content="Deelnemers NK wielrennen op de weg 2022" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deelnemers-nk-wielrennen-2022/" /> <meta itemprop="about" content="Bas Tietema" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034101-137-e1653918858238-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Deelnemers NK wielrennen op de weg 2022 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-kroont-zich-in-gavere-tot-belgisch-kampioen-tijdrijden/" title="Remco Evenepoel kroont zich in Gavere tot Belgisch kampioen tijdrijden" class="text-dark"> <meta itemprop="name" content="Remco Evenepoel kroont zich in Gavere tot Belgisch kampioen tijdrijden" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-kroont-zich-in-gavere-tot-belgisch-kampioen-tijdrijden/" /> <meta itemprop="about" content="BK tijdrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Evenepoel-BK-V-e1655996293598-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Remco Evenepoel kroont zich in Gavere tot Belgisch kampioen tijdrijden </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 42 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/corona-houdt-gino-mader-uit-komende-tour-de-france/" title="Corona houdt Gino Mäder uit komende Tour de France" class="text-dark"> <meta itemprop="name" content="Corona houdt Gino Mäder uit komende Tour de France" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/corona-houdt-gino-mader-uit-komende-tour-de-france/" /> <meta itemprop="about" content="Bahrain Victorious" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033227-063-scaled-e1623658162139-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Corona houdt Gino Mäder uit komende Tour de France </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/menno-huising-en-jelle-boonstra-naar-jumbo-visma-developement/" title="Menno Huising en Jelle Boonstra naar Jumbo-Visma Development" class="text-dark"> <meta itemprop="name" content="Menno Huising en Jelle Boonstra naar Jumbo-Visma Development" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/menno-huising-en-jelle-boonstra-naar-jumbo-visma-developement/" /> <meta itemprop="about" content="continental-exclusief" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00033512-015-e1650804242420-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> Menno Huising en Jelle Boonstra naar Jumbo-Visma Development </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kopecky-na-vierde-opeenvolgende-tijdrittitel-gewerkt-aan-tijdritpositie/" title="Kopecky na vierde opeenvolgende tijdrittitel: &#8220;Gewerkt aan tijdritpositie&#8221;" class="text-dark"> <meta itemprop="name" content="Kopecky na vierde opeenvolgende tijdrittitel: &#8220;Gewerkt aan tijdritpositie&#8221;" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kopecky-na-vierde-opeenvolgende-tijdrittitel-gewerkt-aan-tijdritpositie/" /> <meta itemprop="about" content="BK Middelkerke 2022" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Kopecky--e1655987422316-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Kopecky na vierde opeenvolgende tijdrittitel: &#8220;Gewerkt aan tijdritpositie&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> </ul> </div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/a-dugast-opent-nieuwe-productiefaciliteit-in-oldenzaal/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Vittoria-x-A.-Dugast-18-866x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/a-dugast-opent-nieuwe-productiefaciliteit-in-oldenzaal/" title="A. Dugast opent nieuwe productiefaciliteit in Oldenzaal" class="text-dark"> <meta itemprop="name" content="A. Dugast opent nieuwe productiefaciliteit in Oldenzaal" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-06-16" /> <meta itemprop="datemodified" content="2022-06-16" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/a-dugast-opent-nieuwe-productiefaciliteit-in-oldenzaal/" /> <meta itemprop="about" content="Dugast" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Vittoria-x-A.-Dugast-18-e1655368996353-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> A. Dugast opent nieuwe productiefaciliteit in Oldenzaal </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/garmin-introduceert-fietscomputer-die-oplaadt-met-zonne-energie/" title="Garmin introduceert Edge 1040 Solar: fietscomputer die oplaadt met zonne-energie" class="text-dark"> <meta itemprop="name" content="Garmin introduceert Edge 1040 Solar: fietscomputer die oplaadt met zonne-energie" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-06-8" /> <meta itemprop="datemodified" content="2022-06-8" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/garmin-introduceert-fietscomputer-die-oplaadt-met-zonne-energie/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Edge1040_49301_All_1x1_11A-e1654686437188-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Garmin introduceert Edge 1040 Solar: fietscomputer die oplaadt met zonne-energie </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/pinarello-lanceert-nieuwe-gravelfiets-grevil-f/" title="Pinarello lanceert nieuwe gravelfiets: Grevil F" class="text-dark"> <meta itemprop="name" content="Pinarello lanceert nieuwe gravelfiets: Grevil F" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-06-4" /> <meta itemprop="datemodified" content="2022-06-4" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/pinarello-lanceert-nieuwe-gravelfiets-grevil-f/" /> <meta itemprop="about" content="Gravel" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/Pinarello-Grevil-F-142x80.jpeg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Pinarello lanceert nieuwe gravelfiets: Grevil F </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/shimano-lanceert-nieuwe-gravelwielen/" title="Shimano lanceert nieuwe gravelwielen" class="text-dark"> <meta itemprop="name" content="Shimano lanceert nieuwe gravelwielen" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-06-2" /> <meta itemprop="datemodified" content="2022-06-4" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/shimano-lanceert-nieuwe-gravelwielen/" /> <meta itemprop="about" content="Gravel" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/431850-WH-RX870-TL-R12-700C-shic6-primary_3-c88957-original-1654007547-scaled-e1654204295947-142x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Shimano lanceert nieuwe gravelwielen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/pirelli-presenteert-p-zero-race-150-speciale-band-ter-ere-van-150-jarig-bestaan/" title="Pirelli presenteert P Zero Race 150°: speciale band ter ere van 150-jarig bestaan" class="text-dark"> <meta itemprop="name" content="Pirelli presenteert P Zero Race 150°: speciale band ter ere van 150-jarig bestaan" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-06-1" /> <meta itemprop="datemodified" content="2022-06-1" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/pirelli-presenteert-p-zero-race-150-speciale-band-ter-ere-van-150-jarig-bestaan/" /> <meta itemprop="about" content="Buitenbanden racefiets" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/PIRELLI-P-Zero-Race-150-at-Giro-dItalia@TrekSegafredo-e1654081625280-182x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Pirelli presenteert P Zero Race 150°: speciale band ter ere van 150-jarig bestaan </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline" itemprop="name"> <span>Populair</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00033234-025-e1655841980171-1200x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Nationale kampioenschappen tijdrijden" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Nationale kampioenschappen tijdrijden" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-06-22" /> <meta itemprop="datemodified" content="2022-06-22" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Ronde van Zwitserland (voor vrouwen)" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00033234-025-e1655841980171-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Nationale kampioenschappen tijdrijden </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/programma-mathieu-van-der-poel/" title="Dit is het programma van Mathieu van der Poel" class="text-dark"> <meta itemprop="name" content="Dit is het programma van Mathieu van der Poel" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-06-22" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/programma-mathieu-van-der-poel/" /> <meta itemprop="about" content="Alpecin-Fenix Cycling Team" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033241-097-e1624269673305-1024x495-150x73.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Dit is het programma van Mathieu van der Poel </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 15 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/programma-wout-van-aert/" title="Dit is het programma van Wout van Aert" class="text-dark"> <meta itemprop="name" content="Dit is het programma van Wout van Aert" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-06-22" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/programma-wout-van-aert/" /> <meta itemprop="about" content="Team Jumbo-Visma Cycling" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033006-157-scaled-e1617012957957-1024x491-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Dit is het programma van Wout van Aert </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bauke-mollema-stunt-met-nederlandse-titel-tijdrijden-in-emmen-zilver-tom-dumoulin/" title="Bauke Mollema stunt met Nederlandse titel tijdrijden in Emmen, zilver Tom Dumoulin" class="text-dark"> <meta itemprop="name" content="Bauke Mollema stunt met Nederlandse titel tijdrijden in Emmen, zilver Tom Dumoulin" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-06-22" /> <meta itemprop="datemodified" content="2022-06-22" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bauke-mollema-stunt-met-nederlandse-titel-tijdrijden-in-emmen-zilver-tom-dumoulin/" /> <meta itemprop="about" content="Bauke Mollema" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034405-031-e1655915616188-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Bauke Mollema stunt met Nederlandse titel tijdrijden in Emmen, zilver Tom Dumoulin </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 99 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lampaert-dwarsboomt-lotto-soudal-dat-nu-op-slechts-033-punten-na-veilig-staat/" title="Lampaert dwarsboomt Lotto Soudal, dat nu op slechts 0,33 punten na veilig staat" class="text-dark"> <meta itemprop="name" content="Lampaert dwarsboomt Lotto Soudal, dat nu op slechts 0,33 punten na veilig staat" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-06-22" /> <meta itemprop="datemodified" content="2022-06-22" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lampaert-dwarsboomt-lotto-soudal-dat-nu-op-slechts-033-punten-na-veilig-staat/" /> <meta itemprop="about" content="BORA-hansgrohe" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034396-021-e1655656932126-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Lampaert dwarsboomt Lotto Soudal, dat nu op slechts 0,33 punten na veilig staat </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 45 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deelnemers-nk-wielrennen-2022/" title="Deelnemers NK wielrennen op de weg 2022" class="text-dark"> <meta itemprop="name" content="Deelnemers NK wielrennen op de weg 2022" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-06-23" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deelnemers-nk-wielrennen-2022/" /> <meta itemprop="about" content="Bas Tietema" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034101-137-e1653918858238-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Deelnemers NK wielrennen op de weg 2022 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/programma-bas-tietema/" title="Dit is het programma van Bas Tietema" class="text-dark"> <meta itemprop="name" content="Dit is het programma van Bas Tietema" /> <meta itemprop="author" content="Gijs Bergink" /> <meta itemprop="datepublished" content="2022-06-22" /> <meta itemprop="datemodified" content="2022-06-23" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/programma-bas-tietema/" /> <meta itemprop="about" content="Bas Tietema" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00034001-068-e1645984499937-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Dit is het programma van Bas Tietema </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/merijn-zeeman-over-tourselectie-niemand-krijgt-een-streepje-voor-door-zijn-paspoort/" title="Zeeman over Tourselectie: &#8220;Niemand een streepje voor door zijn paspoort&#8221;" class="text-dark"> <meta itemprop="name" content="Zeeman over Tourselectie: &#8220;Niemand een streepje voor door zijn paspoort&#8221;" /> <meta itemprop="author" content="Julian Dubbeld" /> <meta itemprop="datepublished" content="2022-06-22" /> <meta itemprop="datemodified" content="2022-06-22" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/merijn-zeeman-over-tourselectie-niemand-krijgt-een-streepje-voor-door-zijn-paspoort/" /> <meta itemprop="about" content="Merijn Zeeman" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-122-scaled-e1625995238649-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Zeeman over Tourselectie: &#8220;Niemand een streepje voor door zijn paspoort&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 90 </span> </div> </div> </a> </li> </ul> </div>
<div class="mm_container mb-4">
<div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div>

<div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 mm_container mt-4">

<div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>
</div>
<div id="skyscraper_parent">

</div>
</div>
 <footer class="bg-dark text-white"> <div class="container"> <div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"> <div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li><li id="menu-item list-group-item-822982" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-822982"><a href="https://www.wielerflits.nl/profiel/tadej-pogacar/">Tadej Pogacar</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2022/">Tour de France 2022</a></li><li id="menu-item list-group-item-795579" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-795579"><a href="https://www.wielerflits.nl/nieuws/deelnemers-tour-de-france-2022/">Deelnemers Tour de France 2022</a></li><li id="menu-item list-group-item-787861" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787861"><a href="https://www.wielerflits.nl/nieuws/nk-wielrennen-2022-programma-en-uitslagen/">NK Wielrennen 2022</a></li><li id="menu-item list-group-item-787862" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787862"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022/">Vuelta a España 2022</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div> </div> <div class="row mb-5"> <div class="col"> <div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a> </div> </div> </div> <div class="row text-center"> <div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span> </div> </div> </div> </footer>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=6.0' id='jquery-2-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=6.0' id='wf-minified-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1655970410' id='custom-js'></script>
<script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.1' id='cyclingflash-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en'></script>
<script type="text/javascript">

    var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });

</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='elb-theme-light-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.2' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='cyclingflash-css'  href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.1' type='text/css' media='all' /></noscript></body>
</html>
