<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Tom Pidcock duikt een week later het veld in | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Tom Pidcock zou normaal gesproken aanstaande zondag zijn rentree maken in het veldrijden, maar de 21-jarige Brit heeft besloten om de Superprestigecross van Merksplas over te slaan. Pidcock stelt zijn heroptreden nu een week uit tot de wereldbekermanche van Tabor." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Tom Pidcock duikt een week later het veld in | WielerFlits" /><meta property="og:description" content="Tom Pidcock zou normaal gesproken aanstaande zondag zijn rentree maken in het veldrijden, maar de 21-jarige Brit heeft besloten om de Superprestigecross van Merksplas over te slaan. Pidcock stelt zijn heroptreden nu een week uit tot de wereldbekermanche van Tabor. &#8220;Tom is al even in België, maar hij wil eerst een stevige basis leggen voor [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2020-11-17T08:25:21+00:00" /><meta property="article:modified_time" content="2020-11-17T08:31:03+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/11/CORVOS_00031676-061-e1574771694988.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/11/CORVOS_00031676-061-e1574771694988.jpg","width":2000,"height":960,"caption":"Gavere - Belgium - wielrennen - cycling - cyclisme - radsport - PIDCOCK Thomas (GBR) of TRINITY RACING during the Telenet Superprestige Gavere race for elite/U23 on October 27, 2019 in Gavere, Belgium, 27/10/2019 - photo Jan de Meuleneir/PN/Cor Vos \u00a9 2019"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#webpage","url":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/","name":"Tom Pidcock duikt een week later het veld in | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#primaryimage"},"datePublished":"2020-11-17T08:25:21+00:00","dateModified":"2020-11-17T08:31:03+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/"]}]},{"@type":"Article","@id":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/02934c96aeeb2e744d595ee5cee2cb9c"},"headline":"Tom Pidcock duikt een week later het veld in","datePublished":"2020-11-17T08:25:21+00:00","dateModified":"2020-11-17T08:31:03+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#primaryimage"},"keywords":"INEOS Grenadiers (Team Ineos),Tom Pidcock","articleSection":"Veldrijden","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/02934c96aeeb2e744d595ee5cee2cb9c","name":"Koen Middendorp","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/1ac628c80d56c5385ed72382248451aa?s=96&d=mm&r=pg","caption":"Koen Middendorp"},"description":"Wielerliefhebber en romanticus Schrijfverslaafde Historicus Maar bovenal redacteur bij http://www.wielerflits.nl Twitter: @Koen_Middendorp"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Tom Pidcock duikt een week later het veld in Reactiesfeed" href="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1604939704' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=627931' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftom-pidcock-duikt-een-week-later-het-veld-in%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftom-pidcock-duikt-een-week-later-het-veld-in%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" /><meta name="twitter:title" content="Tom Pidcock duikt een week later het veld in" /><meta name="twitter:description" content="Tom Pidcock zou normaal gesproken aanstaande zondag zijn rentree maken in het veldrijden, maar de &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/11/CORVOS_00031676-061-e1574771694988.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Veldrijden';</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-627931 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Tom Pidcock duikt een week later het veld in"/><meta itemprop="headline" content="Tom Pidcock zou normaal gesproken aanstaande zondag zijn rentree maken in het veldrijden, maar de 21-jarige Brit heeft besloten om de Superprestigecross van Merksplas over te slaan. Pidcock stelt zijn heroptreden nu een week uit tot de wereldbekermanche van Tabor. &#8220;Tom is al even in België, maar hij wil eerst een stevige basis leggen voor [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender 2020</a></li><li id="menu-item-569730" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569730"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2020/" class="nav-link">Tour de France 2020</a></li><li id="menu-item-569734" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569734"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2020/" class="nav-link">Giro d&#8217;Italia 2020</a></li><li id="menu-item-569752" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569752"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2020/" class="nav-link">Vuelta a España 2020</a></li></ul></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Wielerploegen</a><ul class="dropdown-menu depth_0"><li id="menu-item-569777" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569777"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerploegen/" class="nav-link">Wielerploegen 2020</a></li><li id="menu-item-569739" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569739"><a class="dropdown-item" title="Team Jumbo-Visma" href="https://www.wielerflits.nl/wielerploegen/jumbo-visma-2020/" class="nav-link">Team Jumbo-Visma</a></li><li id="menu-item-569740" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569740"><a class="dropdown-item" title="Team Sunweb" href="https://www.wielerflits.nl/wielerploegen/team-sunweb-2020/" class="nav-link">Team Sunweb</a></li><li id="menu-item-569741" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569741"><a class="dropdown-item" title="Alpecin-Fenix" href="https://www.wielerflits.nl/wielerploegen/alpecin-fenix-2020/" class="nav-link">Alpecin-Fenix</a></li><li id="menu-item-569742" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569742"><a class="dropdown-item" title="Deceuninck-Quick-Step" href="https://www.wielerflits.nl/wielerploegen/deceuninck-quick-step-2020/" class="nav-link">Deceuninck-Quick-Step</a></li><li id="menu-item-569743" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569743"><a class="dropdown-item" title="INEOS Grenadiers" href="https://www.wielerflits.nl/wielerploegen/team-ineos-2020/" class="nav-link">INEOS Grenadiers</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-11-17 09:25:21"/><meta itemprop="datemodified" content="2020-11-17 09:31:03"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/"/><meta itemprop="about" content="INEOS Grenadiers (Team Ineos)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Tom Pidcock duikt een week later het veld in</h2><div class="badge p-0 text-muted text-left" style="white-space:normal;"> dinsdag 17 november 2020 om 09:25</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/11/CORVOS_00031676-061-e1574771694988-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Gavere - Belgium - wielrennen - cycling - cyclisme - radsport - PIDCOCK Thomas (GBR) of TRINITY RACING during the Telenet Superprestige Gavere race for elite/U23 on October 27, 2019 in Gavere, Belgium, 27/10/2019 - photo Jan de Meuleneir/PN/Cor Vos © 2019"/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/11/CORVOS_00031676-061-e1574771694988-728x350.jpg" alt="Tom Pidcock duikt een week later het veld in" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos (archief)</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Tom Pidcock zou normaal gesproken aanstaande zondag zijn rentree maken in het veldrijden, maar de 21-jarige Brit heeft besloten om de Superprestigecross van Merksplas over te slaan. Pidcock stelt zijn heroptreden nu een week uit tot de wereldbekermanche van Tabor.</p><p><span id="more-627931"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>&#8220;Tom is al even in België, maar hij wil eerst een stevige basis leggen voor hij de competitie hervat&#8221;, zo laat zijn Belgische begeleider Kurt Bogaerts weten aan het Nieuwsblad. &#8220;Na het wegseizoen heeft hij voor het eerst drie weken niet getraind. Hij is nu begonnen aan zijn derde trainingsweek in combinatie met spierversterkende oefeningen.&#8221;</p><p>Pidcock mag zich na het veldritseizoen ook opmaken voor een druk voorjaar, wat ook meespeelt in de keuze van de talentvolle Brit om iets later te beginnen aan het crosseizoen. &#8220;Tom zal zowel in de Vlaamse als in de Ardennenklassiekers worden uitgespeeld&#8221;, aldus Bogaerts.</p><p><strong>Voorlopige kalender</strong><br />Pidcock reist deze week nog naar Duitsland, waar hij enkele tests zal afwerken voor zijn nieuwe ploeg INEOS Grenadiers. <a href="/nieuws/tom-pidcock-heeft-voorlopig-14-veldritten-op-de-agenda-staan/" target="_blank" rel="noopener noreferrer">De veelzijdige renner heeft voorlopig dertien crossen op de kalender staan</a>, te beginnen dus met de wereldbekermanche in Tabor. Hij sluit af met het WK in Oostende.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/&t=Tom%20Pidcock%20duikt%20een%20week%20later%20het%20veld%20in" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/&text=Tom%20Pidcock%20duikt%20een%20week%20later%20het%20veld%20in:https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Tom%20Pidcock%20duikt%20een%20week%20later%20het%20veld%20in: https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Tom%20Pidcock%20duikt%20een%20week%20later%20het%20veld%20in&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/ineos-grenadiers-team-ineos/" rel="tag">INEOS Grenadiers (Team Ineos)</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/tom-pidcock/" rel="tag">Tom Pidcock</a></span> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/veldrijden/">Veldrijden</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/total-direct-energie-versterkt-zich-met-chris-lawless/" title="Total Direct Energie versterkt zich met Chris Lawless"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/CORVOS_00030967-019-e1605603871906-320x160.jpg" alt="Total Direct Energie versterkt zich met Chris Lawless" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>17 nov 2020</span><h5 class="card-title">Total Direct Energie versterkt zich met Chris Lawless</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/vandaag-hervat-het-veldritseizoen-in-tsjechie-weliswaar-onder-strikte-voorwaarden/" title="Vandaag hervat het veldritseizoen in Tsjechië, ook Wereldbeker in Tabor gaat door"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00031735-036-scaled-e1605602154344-320x160.jpg" alt="Vandaag hervat het veldritseizoen in Tsjechië, ook Wereldbeker in Tabor gaat door" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>17 nov 2020</span><h5 class="card-title">Vandaag hervat het veldritseizoen in Tsjechië, ook Wereldbeker in Tabor gaat door</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender-2/" title="Veldrijden op TV &#8211; De aangepaste veldritkalender van het seizoen 2020-2021"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00031859-047-e1601654903238-320x160.jpg" alt="Veldrijden op TV &#8211; De aangepaste veldritkalender van het seizoen 2020-2021" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>17 nov 2020</span><h5 class="card-title">Veldrijden op TV &#8211; De aangepaste veldritkalender van het seizoen 2020-2021</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/decathlon_sinterklaar" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/decathlon.jpg" width="100" height="26" /><b>De leukste sportieve Sinterklaas-cadeautjes tot 50 euro</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_garmin_edge_1030_plus" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /><b>50 euro korting op een fietscomputer van Garmin</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-craft-verve-glow-fietsbroek" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/craftlogo.png" width="99" height="24" /><b>40 euro korting op een lange fietsbroek van Craft</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_victus-sports" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/victus.jpg" width="100" height="24" /><b>Maak voor € 12,95 kennis met Nutrition Water van Victus Sports</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/giro_fietshelmen" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/giro_logo.png" alt="giro" width="88" height="28" /><b>Forse kortingen op fietshelmen van Giro</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Ftom-pidcock-duikt-een-week-later-het-veld-in%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='627931' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/fut_garmin_edge_1030_plus" title="50 euro korting op een fietscomputer van Garmin" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/garmin-edge-1030-plus-120x80.jpg" alt="50 euro korting op een fietscomputer van Garmin"><div class="media-body"> <span class="h5 m-0 font-weight-bold">50 euro korting op een fietscomputer van Garmin</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut-craft-verve-glow-fietsbroek" title="40 euro korting op een lange fietsbroek van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/lange_fietsbroek_craft_verve_glow-120x80.jpg" alt="40 euro korting op een lange fietsbroek van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">40 euro korting op een lange fietsbroek van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_victus-sports" title="Probeer Nutrition Water van Victus Sports voor € 12,95" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/nutrition_water-120x80.jpg" alt="Probeer Nutrition Water van Victus Sports voor € 12,95"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Probeer Nutrition Water van Victus Sports voor € 12,95</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_giro_helmen" title="Tot 50 euro korting op fietshelmen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/giro_helmen-120x80.jpg" alt="Tot 50 euro korting op fietshelmen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 50 euro korting op fietshelmen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut-oakley-sutro-sport-zonnebril" title="Bijna 30% korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/oakley-sutro-sport-zonnebril-120x80.jpg" alt="Bijna 30% korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bijna 30% korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/triban_racefiets" title="Een racefiets voor maar 260 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/triban_racefiets-120x80.jpg" alt="Een racefiets voor maar 260 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een racefiets voor maar 260 euro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/total-direct-energie-versterkt-zich-met-chris-lawless/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/CORVOS_00030967-019-e1605603871906-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/total-direct-energie-versterkt-zich-met-chris-lawless/" title="Total Direct Energie versterkt zich met Chris Lawless"><meta itemprop="name" content="Total Direct Energie versterkt zich met Chris Lawless"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/total-direct-energie-versterkt-zich-met-chris-lawless/"/><meta itemprop="about" content="Christopher Lawless"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/CORVOS_00030967-019-e1605603871906-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Total Direct Energie versterkt zich met Chris Lawless</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-zijn-de-genomineerden-voor-de-verkiezing-wielrenner-van-het-jaar-2020/" title="Dit zijn de genomineerden voor de verkiezing Wielrenner van het Jaar 2020"><meta itemprop="name" content="Dit zijn de genomineerden voor de verkiezing Wielrenner van het Jaar 2020"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-zijn-de-genomineerden-voor-de-verkiezing-wielrenner-van-het-jaar-2020/"/><meta itemprop="about" content="Gerrie Knetemann Trofee"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2016/11/unnamed-150x64.png"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit zijn de genomineerden voor de verkiezing Wielrenner van het Jaar 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ek-strandrace-in-duinkerke-gaat-niet-door/" title="EK strandrace in Duinkerke gaat niet door"><meta itemprop="name" content="EK strandrace in Duinkerke gaat niet door"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ek-strandrace-in-duinkerke-gaat-niet-door/"/><meta itemprop="about" content="EK Strandrace"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/IMG_8928-Ivar-Slik-scaled-e1605600475279-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> EK strandrace in Duinkerke gaat niet door</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vandaag-hervat-het-veldritseizoen-in-tsjechie-weliswaar-onder-strikte-voorwaarden/" title="Vandaag hervat het veldritseizoen in Tsjechië, ook Wereldbeker in Tabor gaat door"><meta itemprop="name" content="Vandaag hervat het veldritseizoen in Tsjechië, ook Wereldbeker in Tabor gaat door"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vandaag-hervat-het-veldritseizoen-in-tsjechie-weliswaar-onder-strikte-voorwaarden/"/><meta itemprop="about" content="Cross Tábor"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00031735-036-scaled-e1605602154344-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vandaag hervat het veldritseizoen in Tsjechië, ook Wereldbeker in Tabor gaat door</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/" title="Tom Pidcock duikt een week later het veld in"><meta itemprop="name" content="Tom Pidcock duikt een week later het veld in"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-pidcock-duikt-een-week-later-het-veld-in/"/><meta itemprop="about" content="INEOS Grenadiers (Team Ineos)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/11/CORVOS_00031676-061-e1574771694988-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tom Pidcock duikt een week later het veld in</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/edvald-boasson-hagen-tekent-contract-bij-total-direct-energie/" title="&#8216;Edvald Boasson Hagen tekent contract bij Total Direct Energie&#8217;"><meta itemprop="name" content="&#8216;Edvald Boasson Hagen tekent contract bij Total Direct Energie&#8217;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/edvald-boasson-hagen-tekent-contract-bij-total-direct-energie/"/><meta itemprop="about" content="Edvald Boasson Hagen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/Boasson-Hagen-scaled-e1605600100648-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Edvald Boasson Hagen tekent contract bij Total Direct Energie&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/knwu-heeft-lak-aan-statuten-en-verenigingsrecht/" title="KNWU heeft lak aan statuten en verenigingsrecht"><meta itemprop="name" content="KNWU heeft lak aan statuten en verenigingsrecht"/><meta itemprop="author" content="Raymond Kerckhoffs"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/knwu-heeft-lak-aan-statuten-en-verenigingsrecht/"/><meta itemprop="about" content="Gerry van Gerwen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00031632-026-scaled-e1605599335265-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Opinie</span> KNWU heeft lak aan statuten en verenigingsrecht</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/steve-bauer-wordt-ploegleider-bij-astana-premier-tech/" title="Steve Bauer wordt ploegleider bij Astana-Premier Tech"><meta itemprop="name" content="Steve Bauer wordt ploegleider bij Astana-Premier Tech"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/steve-bauer-wordt-ploegleider-bij-astana-premier-tech/"/><meta itemprop="about" content="Astana-Premier Tech"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/06/A139-e1591285526319-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Steve Bauer wordt ploegleider bij Astana-Premier Tech</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Hart-Giro-2020-etappe-21-I-scaled-e1605133323977-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze WorldTour-profs zitten officieel nog zonder contract in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/" title="Overzicht: Wielertransfers 2021"><meta itemprop="name" content="Overzicht: Wielertransfers 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Overzicht: Wielertransfers 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 22 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/trivio-ultimate-montage-standaard-met-gemak-en-eenvoud-een-schone-fiets/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/trivio_foto_header-e1604301344307-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/trivio-ultimate-montage-standaard-met-gemak-en-eenvoud-een-schone-fiets/" title="Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets"><meta itemprop="name" content="Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-11-3"/><meta itemprop="datemodified" content="2020-11-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/trivio-ultimate-montage-standaard-met-gemak-en-eenvoud-een-schone-fiets/"/><meta itemprop="about" content="fietsonderhoud"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/trivio_foto_header-e1604301344307-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Trivio Ultimate Montage Standaard: Met gemak en eenvoud een schone fiets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/bram-tankink-presenteert-unieke-fiets/" title="Bram Tankink presenteert unieke fiets"><meta itemprop="name" content="Bram Tankink presenteert unieke fiets"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-10-15"/><meta itemprop="datemodified" content="2020-10-15"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/bram-tankink-presenteert-unieke-fiets/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Launch_Limburg_Bike_Brightlands_onthulling-e1602785753436-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Bram Tankink presenteert unieke fiets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dit-is-de-nieuwe-canyon-aeroad-cfr-van-mathieu-van-der-poel/" title="Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel"><meta itemprop="name" content="Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-10-6"/><meta itemprop="datemodified" content="2020-10-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dit-is-de-nieuwe-canyon-aeroad-cfr-van-mathieu-van-der-poel/"/><meta itemprop="about" content="Canyon"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Canyon_Aeroad_CFR_Mathieu_van_der_poel-150x80.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-agu-outfit-team-jumbo-visma-samen-werken-aan-een-sneller-tenue/" title="De AGU-outfit van Team Jumbo-Visma : Samen werken aan een sneller tenue"><meta itemprop="name" content="De AGU-outfit van Team Jumbo-Visma : Samen werken aan een sneller tenue"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-09-16"/><meta itemprop="datemodified" content="2020-09-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-agu-outfit-team-jumbo-visma-samen-werken-aan-een-sneller-tenue/"/><meta itemprop="about" content="AGU"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/agu_team_jumbo_visma_1-e1600246396422-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De AGU-outfit van Team Jumbo-Visma : Samen werken aan een sneller tenue</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/futurum-quality-gear-introduceert-nieuwe-4-seasons-collectie/" title="FUTURUM Quality Gear introduceert nieuwe 4 SEASONS PRO-range"><meta itemprop="name" content="FUTURUM Quality Gear introduceert nieuwe 4 SEASONS PRO-range"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-09-13"/><meta itemprop="datemodified" content="2020-09-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/futurum-quality-gear-introduceert-nieuwe-4-seasons-collectie/"/><meta itemprop="about" content="FUTURUM Quality Gear"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/futurum_quality_wear-e1599999849265-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> FUTURUM Quality Gear introduceert nieuwe 4 SEASONS PRO-range</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/" title="Overzicht: Wielertransfers 2021"><meta itemprop="name" content="Overzicht: Wielertransfers 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Overzicht: Wielertransfers 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 22 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender-2/" title="Veldrijden op TV &#8211; De aangepaste veldritkalender van het seizoen 2020-2021"><meta itemprop="name" content="Veldrijden op TV &#8211; De aangepaste veldritkalender van het seizoen 2020-2021"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv-de-volledige-kalender-2/"/><meta itemprop="about" content="Ethias Cross"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00031859-047-e1601654903238-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De aangepaste veldritkalender van het seizoen 2020-2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dylan-groenewegen-wordt-vader-van-een-zoontje/" title="Dylan Groenewegen wordt vader van een zoontje"><meta itemprop="name" content="Dylan Groenewegen wordt vader van een zoontje"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-11-16"/><meta itemprop="datemodified" content="2020-11-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dylan-groenewegen-wordt-vader-van-een-zoontje/"/><meta itemprop="about" content="Dylan Groenewegen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/CORVOS_00029801-084-scaled-e1596027708914-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Wielerflits Kort</span> Dylan Groenewegen wordt vader van een zoontje</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 36 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2021"/><meta itemprop="author" content="Youri IJnsen"/><meta itemprop="datepublished" content="2020-11-17"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Hart-Giro-2020-etappe-21-I-scaled-e1605133323977-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Deze WorldTour-profs zitten officieel nog zonder contract in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voortbestaan-ntt-pro-cycling-gered-met-nieuwe-sponsor/" title="&#8216;Voortbestaan NTT Pro Cycling gered met nieuwe sponsor&#8217;"><meta itemprop="name" content="&#8216;Voortbestaan NTT Pro Cycling gered met nieuwe sponsor&#8217;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-11-16"/><meta itemprop="datemodified" content="2020-11-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voortbestaan-ntt-pro-cycling-gered-met-nieuwe-sponsor/"/><meta itemprop="about" content="NTT Pro Cycling"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032148-138-scaled-e1605524655481-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Voortbestaan NTT Pro Cycling gered met nieuwe sponsor&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 39 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-alleen-startgelden-van-van-aert-en-van-der-poel-blijven-overeind/" title="Veldrijden: alleen startgelden van Van Aert en Van der Poel blijven overeind"><meta itemprop="name" content="Veldrijden: alleen startgelden van Van Aert en Van der Poel blijven overeind"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-11-16"/><meta itemprop="datemodified" content="2020-11-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-alleen-startgelden-van-van-aert-en-van-der-poel-blijven-overeind/"/><meta itemprop="about" content="startgelden"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00022600-019-e1579045023401-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Veldrijden: alleen startgelden van Van Aert en Van der Poel blijven overeind</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 51 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/astana-wordt-astana-premier-tech-in-2021/" title="Astana wordt Astana-Premier Tech in 2021"><meta itemprop="name" content="Astana wordt Astana-Premier Tech in 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-11-16"/><meta itemprop="datemodified" content="2020-11-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/astana-wordt-astana-premier-tech-in-2021/"/><meta itemprop="about" content="Astana Pro Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032366-026-scaled-e1597675346767-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Astana wordt Astana-Premier Tech in 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/froome-moet-in-2021-mogelijk-kopmanschap-delen-dan-martin-heeft-zich-getoond/" title="Froome moet in 2021 mogelijk kopmanschap delen: &#8220;Dan Martin heeft zich getoond&#8221;"><meta itemprop="name" content="Froome moet in 2021 mogelijk kopmanschap delen: &#8220;Dan Martin heeft zich getoond&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-11-16"/><meta itemprop="datemodified" content="2020-11-17"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/froome-moet-in-2021-mogelijk-kopmanschap-delen-dan-martin-heeft-zich-getoond/"/><meta itemprop="about" content="Chris Froome"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032347-066-scaled-e1605553559948-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Froome moet in 2021 mogelijk kopmanschap delen: &#8220;Dan Martin heeft zich getoond&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 15 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-623392" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-623392"><a href="https://www.wielerflits.nl/wielerkalender/ek-veldrijden-rosmalen-2020/">EK Veldrijden 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2020" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2020" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->