<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],       // keywords
    }</script> <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Zijn stageperiode bij ABLOC CT draaide uiteindelijk op niets uit, maar Joost Nat zit niet bij de pakken neer. De 19-jarige coureur uit De Weere zoekt nog altijd naar een ploeg voor 2022. &quot;Ik houd alle opties open&quot;, vertelt hij aan WielerFlits." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/?p=753285" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg | WielerFlits" /><meta property="og:description" content="Zijn stageperiode bij ABLOC CT draaide uiteindelijk op niets uit, maar Joost Nat zit niet bij de pakken neer. De 19-jarige coureur uit De Weere zoekt nog altijd naar een ploeg voor 2022. &#8220;Ik houd alle opties open&#8221;, vertelt hij aan WielerFlits. Nadat Nat in 2019 doorbrak bij de junioren, belandde hij via de opleidingsploeg [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/?p=753285" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-11-17T13:07:21+00:00" /><meta property="article:modified_time" content="2021-11-17T12:18:10+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Joost-Nat-ABLOC-CT-e1637078712511.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="491" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/?p=753285#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Joost-Nat-ABLOC-CT-e1637078712511.jpeg","width":1024,"height":491,"caption":"foto: ABLOC CT"},{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=753285#webpage","url":"https://www.wielerflits.nl/?p=753285","name":"Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/?p=753285#primaryimage"},"datePublished":"2021-11-17T13:07:21+00:00","dateModified":"2021-11-17T12:18:10+00:00","breadcrumb":{"@id":"https://www.wielerflits.nl/?p=753285#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/?p=753285"]}]},{"@type":"BreadcrumbList","@id":"https://www.wielerflits.nl/?p=753285#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/","url":"https://www.wielerflits.nl/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuwsoverzicht/","url":"https://www.wielerflits.nl/nieuwsoverzicht/","name":"Nieuwsoverzicht"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/category/continental/","url":"https://www.wielerflits.nl/nieuws/category/continental/","name":"Continental"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.wielerflits.nl/?p=753285","url":"https://www.wielerflits.nl/?p=753285","name":"Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg"}}]},{"@type":"Article","@id":"https://www.wielerflits.nl/?p=753285#article","isPartOf":{"@id":"https://www.wielerflits.nl/?p=753285#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/2d6f12cdc73019abd639ce4dcf797cde"},"headline":"Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg","datePublished":"2021-11-17T13:07:21+00:00","dateModified":"2021-11-17T12:18:10+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/?p=753285#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/?p=753285#primaryimage"},"keywords":"ABLOC Continental Team,continental-exclusief,Global Cycling Team,Joost Nat,West-Frisia","articleSection":"Continental","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/?p=753285#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/2d6f12cdc73019abd639ce4dcf797cde","name":"Nick Doup","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/b909ac9373291e990c5233f465bdcbf4?s=96&d=mm&r=pg","caption":"Nick Doup"},"description":"Wielerjournalist en redacteur bij WielerFlits / Mailen voor vragen, opmerkingen of andere bijzonderheden kan via mail naar nick@wielerflits.nl of via Twitter @Nick_Doup"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg Reactiesfeed" href="https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.8" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=753285' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fna-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fna-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Zijn stageperiode bij ABLOC CT draaide uiteindelijk op niets uit, maar Joost Nat zit niet bij de pakken neer. De 19-jarige coureur uit De Weere zoekt nog altijd naar een ploeg voor 2022. &quot;Ik houd alle opties open&quot;, vertelt hij aan WielerFlits.Nadat Nat in 2019 doorbrak bij de junioren, belan' /><meta property='og:title' content='Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Joost-Nat-ABLOC-CT-e1637078712511.jpeg' /><meta property='og:image:width' content='1024' /><meta property='og:image:height' content='491' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Joost-Nat-ABLOC-CT-e1637078712511.jpeg' /><meta name='twitter:description' content='Zijn stageperiode bij ABLOC CT draaide uiteindelijk op niets uit, maar Joost Nat zit niet bij de pakken neer. De 19-jarige coureur uit De Weere zoekt nog altijd naar een ploeg voor 2022. &quot;Ik houd alle opties open&quot;, vertelt hij aan WielerFlits.Nadat Nat in 2019 doorbrak bij de junioren, belan' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/" /><meta name="twitter:title" content="Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg" /><meta name="twitter:description" content="Zijn stageperiode bij ABLOC CT draaide uiteindelijk op niets uit, maar Joost Nat zit niet &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Joost-Nat-ABLOC-CT-e1637078712511.jpeg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Continental';</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-753285 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg" /><meta itemprop="headline" content="Zijn stageperiode bij ABLOC CT draaide uiteindelijk op niets uit, maar Joost Nat zit niet bij de pakken neer. De 19-jarige coureur uit De Weere zoekt nog altijd naar een ploeg voor 2022. &#8220;Ik houd alle opties open&#8221;, vertelt hij aan WielerFlits. Nadat Nat in 2019 doorbrak bij de junioren, belandde hij via de opleidingsploeg [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-11-17 14:07:21" /><meta itemprop="datemodified" content="2021-11-17 13:18:10" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/" /><meta itemprop="about" content="ABLOC Continental Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg</h2></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Joost-Nat-ABLOC-CT-e1637078712511-728x350.jpeg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="foto: ABLOC CT" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Joost-Nat-ABLOC-CT-e1637078712511-728x350.jpeg" alt="Na stage bij ABLOC CT zoekt Joost Nat (19) nu naar nieuwe ploeg" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: ABLOC CT</p></div><div class="w-100 d-flex flex-column flex-lg-row align-items-lg-center justify-content-lg-between content_box pb-0 pt-2" style="white-space:normal;"><div class="d-flex align-items-center flex-row"><div class="wf_authorpic rounded-circle mr-4"> <img alt='' src='https://secure.gravatar.com/avatar/b909ac9373291e990c5233f465bdcbf4?s=100&#038;d=mm&#038;r=pg' srcset='https://secure.gravatar.com/avatar/b909ac9373291e990c5233f465bdcbf4?s=200&#038;d=mm&#038;r=pg 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="h5 mb-0"><div>Door <a href="https://www.wielerflits.nl/nieuws/author/sander-r-v-s/" rel="author">Nick Doup</a></div><div class="badge p-0 text-muted text-left" style="white-space:normal;"> woensdag 17 november 2021 om 14:07</div></div></div><div class="mt-3 mt-lg-0"> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-twitter"></i></a> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-facebook"></i></a> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-instagram"></i></a> <a href="1" target="_blank" class="wf_author_social"><i class="zmdi zmdi-linkedin"></i></a> <a href="/cdn-cgi/l/email-protection#5a6b" target="_blank" class="wf_author_social"><i class="zmdi zmdi-email"></i></a></div></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Zijn stageperiode bij ABLOC CT draaide uiteindelijk op niets uit, maar Joost Nat zit niet bij de pakken neer. De 19-jarige coureur uit De Weere zoekt nog altijd naar een ploeg voor 2022. &#8220;Ik houd alle opties open&#8221;, vertelt hij aan <em>WielerFlits</em>.</p><p><span id="more-753285"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>Nadat Nat in 2019 doorbrak bij de junioren, belandde hij via de opleidingsploeg van Ridley Hermans bij West-Frisia. &#8220;In 2020 heb ik een trainer genomen, Leon Burger van Robic, en sindsdien is het snel gegaan. In een jaar tijd was ik heel erg verbeterd. Helaas heb ik dat jaar bijna geen wedstrijden kunnen rijden vanwege de coronacrisis&#8221;, legt de Noord-Hollander uit.</p><p>Begin dit seizoen sloot Nat aan bij het clubteam van WV West-Frisia. Nadat hij onder meer 36ste was geworden op het NK tijdrijden voor beloften, reed hij een sterke Ronde van Kosovo (UCI 2.2) in dienst van <a href="/nieuws/nederlandse-global-cycling-jaagt-in-burkina-faso-op-nieuwe-uci-zeges/" target="_blank" rel="noopener noreferrer">Global Cycling Team</a>. Nat werd tweede in de slotrit en uiteindelijk twintigste in het eindklassement.</p><p><strong>Stage bij ABLOC CT<br /> </strong>Niet veel later mocht hij aansluiten bij ABLOC; de continentale ploeg bood hem een stagecontract aan vanaf augustus en zo kon hij diverse Belgische eendagskoersen rijden. Die stage kende nog een ongelukkige pauze voor Nat door een coronabesmetting halverwege september. Daardoor kwam hij ruim een maand niet in actie.</p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div><p>Eind oktober kwam Nat voor het laatst in actie in het International Beloften Weekend. Een vast contract bij ABLOC zat er niet in. &#8220;Dat is erg jammer, maar nu ga ik door. Ik heb momenteel geen aanbiedingen die lopen&#8221;, aldus Nat. &#8220;Ik heb geen voorkeur voor een binnenlandse of buitenlandse ploeg. Het liefst heb ik een ploeg waar ik mij goed kan ontwikkelen en de kans krijg om te laten zien wat ik kan. Ik wil mij vooral ontwikkelen in klassieke werk, in sprints en het tijdrijden.&#8221;</p><hr /><p><em>Zit jij als (continentale) renner ook nog zonder contract voor 2022? Neem dan contact op met <a href="/cdn-cgi/l/email-protection#80ede1f8e9edc0f7e9e5ece5f2e6ece9f4f3aeeeec">Maxim Horssels</a>, <a href="/cdn-cgi/l/email-protection#11687e646378516678747d7463777d7865623f7f7d">Youri IJnsen</a>, <a href="/cdn-cgi/l/email-protection#bcd2d5dfd7fccbd5d9d0d9cedad0d5c8cf92d2d0">Nick Doup</a> of <a href="/cdn-cgi/l/email-protection#214b544d48404f615648444d4453474d4855520f4f4d">Julian Dubbeld</a>.</em></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/&t=Na%20stage%20bij%20ABLOC%20CT%20zoekt%20Joost%20Nat%20%2819%29%20nu%20naar%20nieuwe%20ploeg" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/&text=Na%20stage%20bij%20ABLOC%20CT%20zoekt%20Joost%20Nat%20%2819%29%20nu%20naar%20nieuwe%20ploeg:https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Na%20stage%20bij%20ABLOC%20CT%20zoekt%20Joost%20Nat%20%2819%29%20nu%20naar%20nieuwe%20ploeg: https://www.wielerflits.nl/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa90aea2aba2b581abaeb3b4fde789a6e2f5f7b4b3a6a0a2e2f5f7a5aeade2f5f786858b8884e2f5f78493e2f5f7bda8a2acb3e2f5f78da8a8b4b3e2f5f789a6b3e2f5f7e2f5fff6fee2f5fee2f5f7a9b2e2f5f7a9a6a6b5e2f5f7a9aea2b2b0a2e2f5f7b7aba8a2a0e1a5a8a3befa8eace7acb0a6aae7a3aeb3e7a6b5b3aeaca2abe7b3a2a0a2a9e7a2a9e7a3a2a9ace7a3a6b3e7adaeade7afa2b3e7aea9b3a2b5a2b4b4a6a9b3e7b1aea9a3b3e9e78ba2a2b4e7aaa6a6b5fde7afb3b3b7b4fde8e8b0b0b0e9b0aea2aba2b5a1abaeb3b4e9a9abe8a9aea2b2b0b4e8a9a6eab4b3a6a0a2eaa5aeadeaa6a5aba8a4eaa4b3eabda8a2acb3eaada8a8b4b3eaa9a6b3eaf6feeaa9b2eaa9a6a6b5eaa9aea2b2b0a2eab7aba8a2a0e8" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/abloc-continental-team/">ABLOC Continental Team</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/continental-exclusief/">continental-exclusief</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/global-cycling-team/">Global Cycling Team</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/joost-nat/">Joost Nat</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/west-frisia/">West-Frisia</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/continental/">Continental</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/martijn-budding-keert-terug-naar-riwal-cycling-team/" title="Martijn Budding keert terug naar Riwal Cycling Team"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/CORVOS_00032522-069-scaled-e1607438472824-320x160.jpg" alt="Martijn Budding keert terug naar Riwal Cycling Team" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>17 nov 2021</span><h5 class="card-title">Martijn Budding keert terug naar Riwal Cycling Team</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/daan-hoeks-maakt-transfer-naar-italie/" title="Daan Hoeks maakt transfer naar Italië"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033237-040-scaled-e1626104819356-320x160.jpg" alt="Daan Hoeks maakt transfer naar Italië" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>15 nov 2021</span><h5 class="card-title">Daan Hoeks maakt transfer naar Italië</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/ronan-van-zandbeek-en-natalie-van-gogh-winnen-strandrace-t-gorsje/" title="Ronan van Zandbeek en Natalie van Gogh winnen strandrace ’t Gorsje"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/CORVOS_00028631-018-e1636913660726-320x160.jpg" alt="Ronan van Zandbeek en Natalie van Gogh winnen strandrace ’t Gorsje" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>14 nov 2021</span><h5 class="card-title">Ronan van Zandbeek en Natalie van Gogh winnen strandrace ’t Gorsje</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://bit.ly/NLTourRides" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/nltourrides.jpg" width="85" height="34" /> <b>NL Tour Rides – De mooiste en gezelligste toertochten van Nederland</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-sportful" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/sportful_logo.png" width="109" height="24" /> <b>Tot 30% korting op wielerkleding van Sportful</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-garmin" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b> </a></li></ul></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/na-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fna-stage-bij-abloc-ct-zoekt-joost-nat-19-nu-naar-nieuwe-ploeg%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/boek-regenboog-alaphilippe" title="Pre-order het boek over Julian Alaphilippe" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/boek_juju-120x80.jpg" alt="Pre-order het boek over Julian Alaphilippe"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Pre-order het boek over Julian Alaphilippe</span></div></div> </a></li><li class="list-group-item"> <a href="https://www.wielerflits.nl/nieuws/neem-een-abonnement-op-ride-magazine-en-krijg-de-seizoensgids-gratis/" title="GRATIS Seizoensgids bij een abonnement op RIDE Magazine" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/ride-seizoensgids-120x80.jpg" alt="GRATIS Seizoensgids bij een abonnement op RIDE Magazine"><div class="media-body"> <span class="h5 m-0 font-weight-bold">GRATIS Seizoensgids bij een abonnement op RIDE Magazine</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/het-duel-wva-mvdp" title="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/het_duel_boek_cover-120x80.jpg" alt="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/bike-care-box-essentials" title="20 euro korting op de Dynamic Bike Care Box " target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/bike-care-box-120x80.jpg" alt="20 euro korting op de Dynamic Bike Care Box "><div class="media-body"> <span class="h5 m-0 font-weight-bold">20 euro korting op de Dynamic Bike Care Box </span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-mathieu" title="Lees het boek Mathieu van der Poel - Het fenomeen verklaard" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_mathieu3-120x80.jpg" alt="Lees het boek Mathieu van der Poel - Het fenomeen verklaard"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees het boek Mathieu van der Poel - Het fenomeen verklaard</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/slick-wax-wielerdeal" title="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/slick-wax-120x80.jpg" alt="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Slick Wax 4-in-1 bundel nu voor €25,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-anna" title="Lees de biografie van Anna van der Breggen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_anna3-120x80.jpg" alt="Lees de biografie van Anna van der Breggen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees de biografie van Anna van der Breggen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/tsgabu-grmay-twee-jaar-langer-in-dienst-van-team-bikeexchange/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Grmay-e1637152938873-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tsgabu-grmay-twee-jaar-langer-in-dienst-van-team-bikeexchange/" title="Tsgabu Grmay twee jaar langer in dienst van Team BikeExchange" class="text-dark"><meta itemprop="name" content="Tsgabu Grmay twee jaar langer in dienst van Team BikeExchange" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tsgabu-grmay-twee-jaar-langer-in-dienst-van-team-bikeexchange/" /><meta itemprop="about" content="Brent Copeland" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Grmay-e1637152938873-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tsgabu Grmay twee jaar langer in dienst van Team BikeExchange</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mexicaanse-veldrijders-maken-dit-weekend-hun-opwachting-in-belgie/" title="Mexicaanse veldrijders maken dit weekend hun opwachting in België" class="text-dark"><meta itemprop="name" content="Mexicaanse veldrijders maken dit weekend hun opwachting in België" /><meta itemprop="author" content="Nico Dick" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mexicaanse-veldrijders-maken-dit-weekend-hun-opwachting-in-belgie/" /><meta itemprop="about" content="A.R. Monex CX Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Schermafbeelding-2021-11-17-om-10.49.17-e1637142629233-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Mexicaanse veldrijders maken dit weekend hun opwachting in België</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/alejandro-valverde-gaat-in-afscheidsjaar-voor-combinatie-giro-vuelta/" title="Alejandro Valverde gaat in afscheidsjaar voor combinatie Giro-Vuelta" class="text-dark"><meta itemprop="name" content="Alejandro Valverde gaat in afscheidsjaar voor combinatie Giro-Vuelta" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/alejandro-valverde-gaat-in-afscheidsjaar-voor-combinatie-giro-vuelta/" /><meta itemprop="about" content="Alejandro Valverde" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/Valverde-2021-I-e1633857694929-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Alejandro Valverde gaat in afscheidsjaar voor combinatie Giro-Vuelta</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/sarah-gigante-aan-de-beterende-hand-na-hartproblemen/" title="Sarah Gigante aan de beterende hand na hartproblemen" class="text-dark"><meta itemprop="name" content="Sarah Gigante aan de beterende hand na hartproblemen" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/sarah-gigante-aan-de-beterende-hand-na-hartproblemen/" /><meta itemprop="about" content="Movistar Team Women" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/Gigante-I-scaled-e1619171714766-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Sarah Gigante aan de beterende hand na hartproblemen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-a-espana-trekt-volgend-jaar-weer-naar-baskenland/" title="&#8216;Vuelta a España trekt volgend jaar weer naar Baskenland&#8217;" class="text-dark"><meta itemprop="name" content="&#8216;Vuelta a España trekt volgend jaar weer naar Baskenland&#8217;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-a-espana-trekt-volgend-jaar-weer-naar-baskenland/" /><meta itemprop="about" content="Vuelta a España" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031468-001-e1567778799613-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Vuelta a España trekt volgend jaar weer naar Baskenland&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/martijn-budding-keert-terug-naar-riwal-cycling-team/" title="Martijn Budding keert terug naar Riwal Cycling Team" class="text-dark"><meta itemprop="name" content="Martijn Budding keert terug naar Riwal Cycling Team" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/martijn-budding-keert-terug-naar-riwal-cycling-team/" /><meta itemprop="about" content="BEAT Cycling" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/CORVOS_00032522-069-scaled-e1607438472824-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Martijn Budding keert terug naar Riwal Cycling Team</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/verkoop-nfts-wout-van-aert-levert-bijna-50-000-euro-op/" title="Verkoop NFT&#8217;s Wout van Aert levert bijna 50.000 euro op" class="text-dark"><meta itemprop="name" content="Verkoop NFT&#8217;s Wout van Aert levert bijna 50.000 euro op" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/verkoop-nfts-wout-van-aert-levert-bijna-50-000-euro-op/" /><meta itemprop="about" content="Team Jumbo-Visma Cycling" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032325-149-scaled-e1596301762282-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Verkoop NFT&#8217;s Wout van Aert levert bijna 50.000 euro op</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 18 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-colombia-gaat-ook-in-2022-niet-door/" title="Tour Colombia gaat ook in 2022 niet door" class="text-dark"><meta itemprop="name" content="Tour Colombia gaat ook in 2022 niet door" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-colombia-gaat-ook-in-2022-niet-door/" /><meta itemprop="about" content="Tour Colombia 2.1" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/CORVOS_00032064-021-e1581926742408-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tour Colombia gaat ook in 2022 niet door</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/de-buyst-en-kluge-aan-kop-na-openingsdag-zesdaagse-van-gent/" title="De Buyst en Kluge aan kop na openingsdag Zesdaagse van Gent" class="text-dark"><meta itemprop="name" content="De Buyst en Kluge aan kop na openingsdag Zesdaagse van Gent" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/de-buyst-en-kluge-aan-kop-na-openingsdag-zesdaagse-van-gent/" /><meta itemprop="about" content="Jasper De Buyst" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Kluge-e1637134093683-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> De Buyst en Kluge aan kop na openingsdag Zesdaagse van Gent</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2022/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2022" class="text-dark"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2022" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2022/" /><meta itemprop="about" content="Wielertransfers 2022" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033261-023-scaled-e1624970933284-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Deze WorldTour-profs zitten officieel nog zonder contract in 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 41 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/de-gonso-fietsbroek-degelijker-kan-eigenlijk-niet/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/gonso_fietsbroek_1-700x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-gonso-fietsbroek-degelijker-kan-eigenlijk-niet/" title="De Gonso Fietsbroek: Degelijker kan eigenlijk niet" class="text-dark"><meta itemprop="name" content="De Gonso Fietsbroek: Degelijker kan eigenlijk niet" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-11-16" /><meta itemprop="datemodified" content="2021-11-16" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-gonso-fietsbroek-degelijker-kan-eigenlijk-niet/" /><meta itemprop="about" content="Gonso" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/gonso_fietsbroek_1-150x75.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> De Gonso Fietsbroek: Degelijker kan eigenlijk niet</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/giant-presenteert-nieuwe-en-lichtere-gravelbikes-revolt-advanced-en-de-pro/" title="Giant presenteert nieuwe en lichtere gravelbikes: Revolt Advanced en de Pro" class="text-dark"><meta itemprop="name" content="Giant presenteert nieuwe en lichtere gravelbikes: Revolt Advanced en de Pro" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-11-12" /><meta itemprop="datemodified" content="2021-11-12" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/giant-presenteert-nieuwe-en-lichtere-gravelbikes-revolt-advanced-en-de-pro/" /><meta itemprop="about" content="Giant" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Revolt-Advanced-Pro-enviro--e1636729317343-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giant presenteert nieuwe en lichtere gravelbikes: Revolt Advanced en de Pro</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/scott-brengt-special-gravel-shoes-uit/" title="Scott brengt speciale Gravel Shoes uit" class="text-dark"><meta itemprop="name" content="Scott brengt speciale Gravel Shoes uit" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-11-8" /><meta itemprop="datemodified" content="2021-11-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/scott-brengt-special-gravel-shoes-uit/" /><meta itemprop="about" content="Scott" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/EQUIPMENT_SOFTGOODS_2022_SCOTT_BIKE_Photo_by_MichaelRiehle_HiRes_03-2-scaled-e1636382948686-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Scott brengt speciale Gravel Shoes uit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/poc-brengt-haar-lichtste-zonnebril-ooit-op-de-markt/" title="POC brengt haar lichtste zonnebril ooit op de markt" class="text-dark"><meta itemprop="name" content="POC brengt haar lichtste zonnebril ooit op de markt" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-11-4" /><meta itemprop="datemodified" content="2021-11-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/poc-brengt-haar-lichtste-zonnebril-ooit-op-de-markt/" /><meta itemprop="about" content="Drops-Le Col supported by Tempur" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/MJ_Poc_SvTempot_D2_0046-scaled-e1636037582513-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> POC brengt haar lichtste zonnebril ooit op de markt</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/italiaans-kledingmerk-ale-ontwerpt-nieuw-tenue-bikeexchange-jayco/" title="Italiaans kledingmerk Alé ontwerpt nieuw tenue BikeExchange-Jayco" class="text-dark"><meta itemprop="name" content="Italiaans kledingmerk Alé ontwerpt nieuw tenue BikeExchange-Jayco" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-11-3" /><meta itemprop="datemodified" content="2021-11-3" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/italiaans-kledingmerk-ale-ontwerpt-nieuw-tenue-bikeexchange-jayco/" /><meta itemprop="about" content="Alé" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Alessia-Brent-copy-e1635959953285-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Italiaans kledingmerk Alé ontwerpt nieuw tenue BikeExchange-Jayco</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Zesdaagse-van-Gent-e1637133157728-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Zesdaagse van Gent, Superprestige Merksplas" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Zesdaagse van Gent, Superprestige Merksplas" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Superprestige Merksplas" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Zesdaagse-van-Gent-e1637133157728-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Zesdaagse van Gent, Superprestige Merksplas</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" title="Veldrijden op TV &#8211; De veldritkalender 2021-2022" class="text-dark"><meta itemprop="name" content="Veldrijden op TV &#8211; De veldritkalender 2021-2022" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" /><meta itemprop="about" content="Ethias Cross" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Brand-Niel-I-e1636707154778-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De veldritkalender 2021-2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 16 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2022/" title="Deze WorldTour-profs zitten officieel nog zonder contract in 2022" class="text-dark"><meta itemprop="name" content="Deze WorldTour-profs zitten officieel nog zonder contract in 2022" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/deze-worldtour-profs-zitten-officieel-nog-zonder-contract-in-2022/" /><meta itemprop="about" content="Wielertransfers 2022" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/06/CORVOS_00033261-023-scaled-e1624970933284-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Deze WorldTour-profs zitten officieel nog zonder contract in 2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 41 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/knwu-reageert-op-petitie-onduidelijk-wat-ze-precies-bedoelen/" title="KNWU reageert op petitie: &#8220;Onduidelijk wat ze precies bedoelen&#8221;" class="text-dark"><meta itemprop="name" content="KNWU reageert op petitie: &#8220;Onduidelijk wat ze precies bedoelen&#8221;" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-11-16" /><meta itemprop="datemodified" content="2021-11-16" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/knwu-reageert-op-petitie-onduidelijk-wat-ze-precies-bedoelen/" /><meta itemprop="about" content="KNWU" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/04/CORVOS_00030094-006-scaled-e1618664168605-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> KNWU reageert op petitie: &#8220;Onduidelijk wat ze precies bedoelen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 32 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/rapportcijfers-2021-intermarche-wanty-gobert/" title="Rapportcijfers 2021: Intermarché-Wanty-Gobert" class="text-dark"><meta itemprop="name" content="Rapportcijfers 2021: Intermarché-Wanty-Gobert" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-11-16" /><meta itemprop="datemodified" content="2021-11-15" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/rapportcijfers-2021-intermarche-wanty-gobert/" /><meta itemprop="about" content="Aike Visbeek" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/E1CObS2WYAMsC7M-e1620658941636-150x72.jpeg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Rapportcijfers 2021: Intermarché-Wanty-Gobert</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 22 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/chris-froome-had-last-van-bilharzia-maar-hij-is-inmiddels-weer-hersteld/" title="Chris Froome had last van Bilharzia: &#8220;Maar hij is inmiddels weer hersteld&#8221;" class="text-dark"><meta itemprop="name" content="Chris Froome had last van Bilharzia: &#8220;Maar hij is inmiddels weer hersteld&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-11-16" /><meta itemprop="datemodified" content="2021-11-16" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/chris-froome-had-last-van-bilharzia-maar-hij-is-inmiddels-weer-hersteld/" /><meta itemprop="about" content="Chris Froome" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/Froome-I-scaled-e1620371319820-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Chris Froome had last van Bilharzia: &#8220;Maar hij is inmiddels weer hersteld&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/rapportcijfers-2021-astana-premier-tech/" title="Rapportcijfers 2021: Astana-Premier Tech" class="text-dark"><meta itemprop="name" content="Rapportcijfers 2021: Astana-Premier Tech" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/rapportcijfers-2021-astana-premier-tech/" /><meta itemprop="about" content="Aleksandr Vlasov" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/05/CORVOS_00033095-023-scaled-e1621450417829-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Rapportcijfers 2021: Astana-Premier Tech</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 19 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/geef-met-sinterklaas-een-proefabonnement-op-ride-cadeau/" title="Geef met Sinterklaas een proefabonnement op RIDE cadeau" class="text-dark"><meta itemprop="name" content="Geef met Sinterklaas een proefabonnement op RIDE cadeau" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-11-17" /><meta itemprop="datemodified" content="2021-11-17" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/geef-met-sinterklaas-een-proefabonnement-op-ride-cadeau/" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/RIDE-Sint-Banner-e1636657713142-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-dark">Ride</span> Geef met Sinterklaas een proefabonnement op RIDE cadeau</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1635285867'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.8'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.8' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled === 'no') {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.8' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript></body></html>
