<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script>var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(n){var e,c="string"==typeof n.data;if((e=c?-1!=n.data.indexOf("__cmpCall")?JSON.parse(n.data):{}:n.data).__cmpCall){var p=e.__cmpCall;window.__cmp(p.command,p.parameter,function(e,a){var t={__cmpReturn:{returnValue:e,success:a,callId:p.callId}};n.source.postMessage(c?JSON.stringify(t):t,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!0,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!0,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(); window.__cmp('init', {	'Language': 'nl',	'Initial Screen Title Text': 'We respecteren uw privacy',	'Initial Screen Reject Button Text': 'Ik accepteer niet',	'Initial Screen Accept Button Text': 'Ik accepteer',	'Initial Screen Purpose Link Text': 'Meer informatie',	'Purpose Screen Title Text': 'Wij respecteren uw privacy',	'Purpose Screen Header Title Text': 'Privacy instellingen',	'Purpose Screen Body Text': 'U kunt uw toestemmingsvoorkeuren instellen en aangeven hoe u wilt dat uw gegevens worden gebruikt voor de onderstaande doeleinden. U kunt uw voorkeuren voor ons onafhankelijk van die externe partners instellen. Elk doel heeft een beschrijving zodat u weet hoe wij en partners uw gegevens gebruiken.',	'Purpose Screen Enable All Button Text': 'Alles toestaan',	'Purpose Screen Vendor Link Text': 'Zie volledige partnerlijst',	'Purpose Screen Cancel Button Text': 'Annuleer',	'Purpose Screen Save and Exit Button Text': 'Opslaan en afsluiten',	'Vendor Screen Title Text': 'We respecteren uw privacy',	'Vendor Screen Body Text': 'U kunt hieronder toestemming geven afzonderlijk voor elke externe partner . Breid uw bedrijfslijst uit om te zien welke mogelijkheden u gebruikt om uw keuzes te maken. In sommige gevallen kunnen bedrijven aangeven dat ze uw gegevens gebruiken zonder uw toestemming, op basis van hun legitieme belangen. U kunt op hun privacybeleid klikken voor meer informatie en om u af te melden.',	'Vendor Screen Accept All Button Text': 'Accepteer alles',	'Vendor Screen Reject All Button Text': 'Alles afwijzen',	'Vendor Screen Purposes Link Text': 'Terug naar doeleinden',	'Vendor Screen Cancel Button Text': 'Annuleer',	'Vendor Screen Save and Exit Button Text': 'Opslaan en afsluiten',	'Initial Screen Body Text': 'Wij en onze partners gebruiken technologie op onze site, zoals cookies om inhoud en advertenties te personaliseren, social media functies te bieden en ons websiteverkeer te analyseren. Klik hieronder om akkoord te gaan met het gebruik van deze technologie op het internet. U kunt op elk moment van gedachten veranderen en uw instemmingskeuzes wijzigen door terug te keren naar deze site.',	'Initial Screen Body Text Option': 1,	'Publisher Name': 'Wielerflits',	'Publisher Logo': 'https://www.wielerflits.nl/wp-content/themes/WF2018/assets/img/website18/WF_logo.png',	'Display Persistent Consent Link': false,	'Min Days Between UI Displays': 365,	'Publisher Purpose IDs': [1,2,3,5],	'Consent Scope': 'service',	/*'No Option': false,*/	'Default Value for Toggles':'on',	/*'Display UI': 'inEU',*/ });</script><style>.qc-cmp-button{background-color:#fcc300!important;border-color:#fcc300!important}.qc-cmp-button:hover{background-color:transparent!important;border-color:#fcc300!important}.qc-cmp-alt-action,.qc-cmp-link{color:#fcc300!important}.qc-cmp-button{color:#000000!important}.qc-cmp-button.qc-cmp-secondary-button{color:#555555!important}.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#ffffff!important}.qc-cmp-button.qc-cmp-secondary-button{border-color:#555555!important;background-color:transparent!important}.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#555555!important}.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#333333!important}.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#000000!important}.qc-cmp-ui{background-color:#ffffff!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#ffffff!important}.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#0587c3!important;border-color:#0587c3!important}.qc-cmp-toggle{border:none!important}</style><script>var window_width = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
var ad_breakpoint_mobile = 768;
var ad_breakpoint_medium = 1008;</script><script src="https://ads-dazn.adhese.com/tag/prebid_adhese.js"></script><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); }); var gptadslots = [];</script><script>googletag.cmd.push(function() { if(window_width < ad_breakpoint_mobile) { gptadslots[0] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/middle_mpu', [[320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-1').addService(googletag.pubads()); gptadslots[1] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/mobile_interstitial', [320, 480], 'div-gpt-ad-1524656908312-2').addService(googletag.pubads()); gptadslots[2] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1534333670514-0').addService(googletag.pubads()); gptadslots[3] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_mpu', [[320, 240], [300, 250]], 'div-gpt-ad-1540996825625-0').addService(googletag.pubads()); gptadslots[4] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_banner', [[300, 250], [320, 240], [320, 250]], 'div-gpt-ad-1524656908312-5').addService(googletag.pubads()); gptadslots[5] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/bottom_mpu', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1549532079093-0').addService(googletag.pubads()); } else { gptadslots[0] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/middle_mpu', [[320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-1').addService(googletag.pubads()); gptadslots[1] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Outstream', [[600, 400], [1, 1]], 'div-gpt-ad-1534333670514-0').addService(googletag.pubads()); gptadslots[2] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_mpu', [[300, 600], [320, 250], [300, 250], [320, 240]], 'div-gpt-ad-1524656908312-4').addService(googletag.pubads()); gptadslots[3] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_banner', [[970, 250], [728, 90]], 'div-gpt-ad-1524656908312-5').addService(googletag.pubads()); gptadslots[4] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Middle_LB//MPU', [[300, 250], [728, 90], [300, 50], [320, 240], [320, 50]], 'div-gpt-ad-1525338017484-0').addService(googletag.pubads()); gptadslots[5] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/Reaction_banner', [[1, 1], [728, 90], [600, 400]], 'div-gpt-ad-1525338090024-0').addService(googletag.pubads()); gptadslots[6] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/bottom_mpu', [[336, 280], [300, 600], [300, 250]], 'div-gpt-ad-1549532079093-0').addService(googletag.pubads()); } if(window_width > ad_breakpoint_medium) { gptadslots[7] = googletag.defineSlot('/67970281/display_thirdparty_nl/wielerflits_responsive/news/top_skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1524656908312-6').addService(googletag.pubads()); } googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(true); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 25, mobileScaling: 2.0 }); googletag.enableServices(); });</script><script>var consentForAds,cmpResponse={};function processCmpConsent(){if(cmpResponse.getConsentData&&cmpResponse.getConsentData.consentData){var e=cmpResponse.getVendorConsents.purposeConsents[1]&&cmpResponse.getVendorConsents.purposeConsents[2]&&cmpResponse.getVendorConsents.purposeConsents[3]&&cmpResponse.getVendorConsents.purposeConsents[4]&&cmpResponse.getVendorConsents.purposeConsents[5];consentForAds!==e&&(consentForAds=e,googletag.cmd.push(function(){googletag.pubads().setTargeting("iab_string",[cmpResponse.getConsentData.consentData]),googletag.pubads().setTargeting("consent",[consentForAds?1:0]),googletag.pubads().setRequestNonPersonalizedAds(consentForAds?0:1),defineAdUnits();try{loadSeedtagq()}catch(e){}}))}}function handleCmpResponseCallbacks(){function n(){cmpResponse.getConsentData&&cmpResponse.getVendorConsents&&processCmpConsent()}return{consentDataCallback:function(e){cmpResponse.getConsentData=e,n()},vendorConsentsCallback:function(e){cmpResponse.getVendorConsents=e,n()}}}var callbackHandler=handleCmpResponseCallbacks();window.__cmp("getConsentData",null,callbackHandler.consentDataCallback),window.__cmp("getVendorConsents",null,callbackHandler.vendorConsentsCallback);</script> <meta name="description" content="Piotr Havik moet zijn seizoensstart en debuut voor Riwal Readynez nog even uitstellen. De 25-jarige coureur besloot vanochtend vanwege koorts een streep door de openingsrit van de Saudi Tour te zetten."/><link rel="canonical" href="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour | WielerFlits" /><meta property="og:description" content="Piotr Havik moet zijn seizoensstart en debuut voor Riwal Readynez nog even uitstellen. De 25-jarige coureur besloot vanochtend vanwege koorts een streep door de openingsrit van de Saudi Tour te zetten." /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:tag" content="Piotr Havik" /><meta property="article:tag" content="Riwal Readynez Cycling Team" /><meta property="article:tag" content="Saudi Tour" /><meta property="article:published_time" content="2020-02-04T14:21:04+00:00" /><meta property="og:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327.jpg" /><meta property="og:image:secure_url" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327.jpg" /><meta property="og:image:width" content="1154" /><meta property="og:image:height" content="554" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Piotr Havik moet zijn seizoensstart en debuut voor Riwal Readynez nog even uitstellen. De 25-jarige coureur besloot vanochtend vanwege koorts een streep door de openingsrit van de Saudi Tour te zetten." /><meta name="twitter:title" content="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour | WielerFlits" /><meta name="twitter:site" content="@wielerflits" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327.jpg" /><meta name="twitter:creator" content="@wielerflits" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","url":"https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#webpage","url":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/","inLanguage":"nl","name":"Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#primaryimage","url":"https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327.jpg","width":1154,"height":554},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#primaryimage"},"datePublished":"2020-02-04T14:21:04+00:00","dateModified":"2020-02-04T14:21:04+00:00","description":"Piotr Havik moet zijn seizoensstart en debuut voor Riwal Readynez nog even uitstellen. De 25-jarige coureur besloot vanochtend vanwege koorts een streep door de openingsrit van de Saudi Tour te zetten."},{"@type":"NewsArticle","@id":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#webpage"},"author":{"@id":"https://www.wielerflits.nl/nieuws/author/sander-r-v-s/#author"},"headline":"Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour","datePublished":"2020-02-04T14:21:04+00:00","dateModified":"2020-02-04T14:21:04+00:00","commentCount":"4","mainEntityOfPage":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#webpage","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#primaryimage"},"keywords":"Piotr Havik,Riwal Readynez Cycling Team,Saudi Tour","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/nieuws/author/sander-r-v-s/#author","name":"Nick Doup","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/b909ac9373291e990c5233f465bdcbf4?s=96&d=mm&r=pg","caption":"Nick Doup"},"description":"Wielerjournalist en redacteur bij WielerFlits.nl\r\n\r\nMailen voor vragen, opmerkingen of andere bijzonderheden kan via:\r\n\r\nMail: nick@wielerflits.nl\r\nTwitter: @Nick_Doup","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//wielerflits-wpuypigxmvanblj7abke.stackpathdns.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour Reactiesfeed" href="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1579116312' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wielerflits.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.13" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=534849' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fkoorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fkoorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/" /><meta name="twitter:title" content="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour" /><meta name="twitter:description" content="Piotr Havik moet zijn seizoensstart en debuut voor Riwal Readynez nog even uitstellen. De 25 &hellip;" /><meta name="twitter:image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/?amp"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', { 'optimize_id': 'GTM-N2S9B7W'});</script>  <script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '162767867620727');
        fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=162767867620727&ev=PageView&noscript=1"/> </noscript>  <script>var wf_set_ad_disabled = false;</script> <script type="text/javascript" src="//wfpscripts.webspectator.com/bootstrap/ws-IDIMBM9F.js"></script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-534849 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour"/><meta itemprop="headline" content="Piotr Havik moet zijn seizoensstart en debuut voor Riwal Readynez nog even uitstellen. De 25-jarige coureur besloot vanochtend vanwege koorts een streep door de openingsrit van de Saudi Tour te zetten. &#8220;Ik heb een virus te pakken&#8221;, vertelt Havik vanuit Saoedi-Arabië aan WielerFlits. &#8220;Ik had eergisteren wat verhoging en dat is er gisteren volledig uitgekomen met [&hellip;]"/><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div><a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" title="Logo wielerflits" class="" data-lazy-src="https://www.wielerflits.nl/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /></noscript> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a><a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="perform_container my-2"><div class="perform_placement" performid="div-gpt-ad-1524656908312-5"></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-02-04 15:21:04"/><meta itemprop="datemodified" content="2020-02-04 15:21:04"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/"/><meta itemprop="about" content="Piotr Havik"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> Door <strong><a href="https://www.wielerflits.nl/nieuws/author/sander-r-v-s/" rel="author">Nick Doup</a></strong>, dinsdag 4 februari 2020 om 15:21 </span></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="foto: Riwal Readynez"/> <script type="text/javascript">if(window_width > ad_breakpoint_mobile) {

            window._seedtagq = window._seedtagq || [];
            window._seedtagq.push(['_setId', '1140-2501-01']);
            window._seedtagq.push(['iframe_mode']);
            (function () {
                var st = document.createElement('script');
                st.type = 'text/javascript';
                st.async = true;
                st.src = ('https:' == document.location.protocol
                    ? 'https'
                    : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(st, s);
            })();

        }</script> <img itemprop="contentURL" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327-728x350.jpg"><noscript><img itemprop="contentURL" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327-728x350.jpg" alt="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour" class="img-fluid"></noscript><p class="wp-caption-text">foto: Riwal Readynez</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Piotr Havik moet zijn seizoensstart en debuut voor Riwal Readynez nog even uitstellen. De 25-jarige coureur besloot vanochtend vanwege koorts een streep door de openingsrit van de Saudi Tour te zetten.</p><p><span id="more-534849"></span><div id='div-gpt-ad-1534333670514-0'></div><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534333670514-0'); });</script> </p><p>&#8220;Ik heb een virus te pakken&#8221;, vertelt Havik vanuit Saoedi-Arabië aan <em>WielerFlits</em>. &#8220;Ik had eergisteren wat verhoging en dat is er gisteren volledig uitgekomen met 39,6 graden koorts.&#8221;</p><p>Havik moet daardoor wachten op zijn officiële debuut. Hij hoopt snel Riyadh te kunnen verlaten. &#8220;In deze stad met 7,5 miljoen inwoners kan je amper trainen&#8221;, zegt hij. Waar de winnaar van de meest recente GP Stad Zottegem zijn eerste kilometers van het seizoen gaat maken, is nog niet bekend.</p><div class="bg-white my-3 text-center w-100"><div class="perform_mobile_placement" performid="div-gpt-ad-1540996825625-0"></div></div><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/&t=Koorts%20zet%20streep%20door%20seizoensstart%20Piotr%20Havik%20in%20Saudi%20Tour" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/&text=Koorts%20zet%20streep%20door%20seizoensstart%20Piotr%20Havik%20in%20Saudi%20Tour:https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Koorts%20zet%20streep%20door%20seizoensstart%20Piotr%20Havik%20in%20Saudi%20Tour: https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Koorts%20zet%20streep%20door%20seizoensstart%20Piotr%20Havik%20in%20Saudi%20Tour&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="w-100"></div><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/piotr-havik/" rel="tag">Piotr Havik</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/riwal-readynez-cycling-team/" rel="tag">Riwal Readynez Cycling Team</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/saudi-tour/" rel="tag">Saudi Tour</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/eindelijk-raak-voor-rui-costa-ik-heb-lang-moeten-wachten/" title="Eindelijk raak voor Rui Costa: &#8220;Ik heb lang moeten wachten&#8221;"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Eindelijk raak voor Rui Costa: &#8220;Ik heb lang moeten wachten&#8221;" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/ui-Costa-e1580826351964-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/ui-Costa-e1580826351964-320x160.jpg" alt="Eindelijk raak voor Rui Costa: &#8220;Ik heb lang moeten wachten&#8221;" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>04 feb 2020</span><h5 class="card-title">Eindelijk raak voor Rui Costa: &#8220;Ik heb lang moeten wachten&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/rui-costa-eerste-leider-in-saudi-tour-na-hectische-waaieretappe/" title="Rui Costa eerste leider in Saudi Tour na waaieretappe"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Rui Costa eerste leider in Saudi Tour na waaieretappe" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/CORVOS_00031993-027-e1580822360854-320x160.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/CORVOS_00031993-027-e1580822360854-320x160.jpg" alt="Rui Costa eerste leider in Saudi Tour na waaieretappe" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>04 feb 2020</span><h5 class="card-title">Rui Costa eerste leider in Saudi Tour na waaieretappe</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/seg-hengelt-visbeek-binnen-het-sprintplan-van-beat-en-de-eerste-programmas/" title="SEG hengelt Visbeek binnen, het sprintplan van BEAT en de eerste programma&#8217;s"><div class="card h-100"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="SEG hengelt Visbeek binnen, het sprintplan van BEAT en de eerste programma&#8217;s" class="card-img-top" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2017/07/visbeek-e1500104190840-320x160.png" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2017/07/visbeek-e1500104190840-320x160.png" alt="SEG hengelt Visbeek binnen, het sprintplan van BEAT en de eerste programma&#8217;s" class="card-img-top" /></noscript><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>31 jan 2020</span><h5 class="card-title">SEG hengelt Visbeek binnen, het sprintplan van BEAT en de eerste programma&#8217;s</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><center><a href="http://bit.ly/bikemotion2020" target="_blank" rel="noopener"><img style="max-width: 100%;" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" border="0" data-lazy-src="https://www.wielerflits.nl/img/banner_bikemotion_2020.jpg" /><noscript><img style="max-width: 100%;" src="https://www.wielerflits.nl/img/banner_bikemotion_2020.jpg" border="0" /></noscript></a></center><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/dp_winterweken" target="_blank" rel="nofollow noopener"> <img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2038'%3E%3C/svg%3E" alt="droomparken" width="100" height="38" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2020/02/winterstop_weken.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/winterstop_weken.png" alt="droomparken" width="100" height="38" /></noscript> <b>20% korting op jouw vakantie en een startbewijs voor de Amstel Gold Race?</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_agu_hivis" target="_blank" rel="nofollow noopener"> <img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20110%2028'%3E%3C/svg%3E" alt="agu" width="110" height="28" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/09/agulogo.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/09/agulogo.png" alt="agu" width="110" height="28" /></noscript> <b> Bespaar 60 euro op een AGU HiVis fietsjack</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_shimano_schoenen" target="_blank" rel="nofollow noopener"> <img class="alignnone size-medium wp-image-444637" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20120%2028'%3E%3C/svg%3E" alt="shimano" width="120" height="28" data-lazy-src="https://www.wielerflits.nl/wp-content/uploads/2019/05/shimanologo.png" /><noscript><img class="alignnone size-medium wp-image-444637" src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/05/shimanologo.png" alt="shimano" width="120" height="28" /></noscript> <b>Tijdelijk 150 euro korting op fietsschoenen van Shimano</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">4 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-user27262 even thread-even depth-1" id="li-comment-677401"><div id="comment-677401" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/27262">koos verrek</a> <span class="badge p-0 text-muted small">4 februari 2020 om 15:35</span></div><p>Ziek is ziek. Jammer voor m</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fkoorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour%2F">Log in om te reageren</a></span></div></div></div><div class="comment byuser comment-author-kiryienka odd alt thread-odd thread-alt depth-1" id="li-comment-677409"><div id="comment-677409" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/12961">kiryienka</a> <span class="badge p-0 text-muted small">4 februari 2020 om 15:47</span></div><p>Valt iedereen hier net zo hard over als dat Dumoulin ziek naar huis gaat? Ben benieuwd&#8230;</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fkoorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour%2F">Log in om te reageren</a></span></div></div><div class="comment byuser comment-author-urbansteel even depth-2" id="li-comment-677419"><div id="comment-677419" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/5897">UrbanSteel</a> <span class="badge p-0 text-muted small">4 februari 2020 om 16:04</span></div><p>Dacht net het zelfde.</p><div class="reply"> <span class="badge p-0"></span></div></div></div><div class="comment byuser comment-author-akiria odd alt depth-2" id="li-comment-677424"><div id="comment-677424" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/21834">Akiria</a> <span class="badge p-0 text-muted small">4 februari 2020 om 16:12</span></div><p>Idd&#8230; ziek worden is nu eenmaal een feit in deze tijd van het jaar&#8230;<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt=":(" style="display: inline;" data-lazy-src="https://www.wielerflits.nl/wp-content/themes/WF2018/assets/img/smileys/5.png" /><noscript><img  src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/img/smileys/5.png" alt=":(" style="display: inline;" /></noscript></p><div class="reply"> <span class="badge p-0"></span></div></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fkoorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='534849' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="perform_container mb-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-4"></div></div></div><div class="col-md-6 col-xl-12"><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031914-004-e1579504928109-728x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031914-004-e1579504928109-728x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/" title="Dit zijn de wielertenues in 2020"><meta itemprop="name" content="Dit zijn de wielertenues in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"/><meta itemprop="about" content="Wielertenues 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031914-004-e1579504928109-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Dit zijn de wielertenues in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 38 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/eindelijk-raak-voor-rui-costa-ik-heb-lang-moeten-wachten/" title="Eindelijk raak voor Rui Costa: &#8220;Ik heb lang moeten wachten&#8221;"><meta itemprop="name" content="Eindelijk raak voor Rui Costa: &#8220;Ik heb lang moeten wachten&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/eindelijk-raak-voor-rui-costa-ik-heb-lang-moeten-wachten/"/><meta itemprop="about" content="Rui Costa"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/ui-Costa-e1580826351964-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Eindelijk raak voor Rui Costa: &#8220;Ik heb lang moeten wachten&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/" title="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour"><meta itemprop="name" content="Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/koorts-zet-streep-door-seizoensstart-piotr-havik-in-saudi-tour/"/><meta itemprop="about" content="Piotr Havik"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/1580064897_piotr-havik-e1580384112327-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Koorts zet streep door seizoensstart Piotr Havik in Saudi Tour</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vinokourov-ferrari-beschuldigingen-slaan-nergens-op/" title="Vinokourov: &#8220;Ferrari-beschuldigingen slaan nergens op&#8221;"><meta itemprop="name" content="Vinokourov: &#8220;Ferrari-beschuldigingen slaan nergens op&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vinokourov-ferrari-beschuldigingen-slaan-nergens-op/"/><meta itemprop="about" content="Alexander Vinokourov"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/11/CORVOS_00029106-080-e1572877636960-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vinokourov: &#8220;Ferrari-beschuldigingen slaan nergens op&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-de-france-2021-presenteert-eerste-drie-etappes-in-denemarken/" title="Tour de France 2021 presenteert eerste drie etappes in Denemarken"><meta itemprop="name" content="Tour de France 2021 presenteert eerste drie etappes in Denemarken"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-de-france-2021-presenteert-eerste-drie-etappes-in-denemarken/"/><meta itemprop="about" content="Grand Départ Kopenhagen 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00031626-011-e1571139698106-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour de France 2021 presenteert eerste drie etappes in Denemarken</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/rui-costa-eerste-leider-in-saudi-tour-na-hectische-waaieretappe/" title="Rui Costa eerste leider in Saudi Tour na waaieretappe"><meta itemprop="name" content="Rui Costa eerste leider in Saudi Tour na waaieretappe"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/rui-costa-eerste-leider-in-saudi-tour-na-hectische-waaieretappe/"/><meta itemprop="about" content="Andreas Kron"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/CORVOS_00031993-027-e1580822360854-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Rui Costa eerste leider in Saudi Tour na waaieretappe</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 21 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/actie-boek-nu-jouw-ultieme-fietsvakantie-met-20-korting/" title="Actie: Boek nu jouw ultieme fietsvakantie met 20% korting"><meta itemprop="name" content="Actie: Boek nu jouw ultieme fietsvakantie met 20% korting"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/actie-boek-nu-jouw-ultieme-fietsvakantie-met-20-korting/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/droomparken_fietsvakantie-e1580395285170-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Advertorial</span> Actie: Boek nu jouw ultieme fietsvakantie met 20% korting</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/op-bezoek-bij-kometa-xstra-de-opleidingsploeg-van-alberto-contador-en-ivan-basso/" title="Op bezoek bij Kometa-Xstra: de opleidingsploeg van Alberto Contador en Ivan Basso"><meta itemprop="name" content="Op bezoek bij Kometa-Xstra: de opleidingsploeg van Alberto Contador en Ivan Basso"/><meta itemprop="author" content="Jeroen van Bruggen"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/op-bezoek-bij-kometa-xstra-de-opleidingsploeg-van-alberto-contador-en-ivan-basso/"/><meta itemprop="about" content="Alberto Contador"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/10/CORVOS_00030850-012-e1572194670562-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Op bezoek bij Kometa-Xstra: de opleidingsploeg van Alberto Contador en Ivan Basso</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-toch-niet-van-start-in-ronde-van-valencia/" title="Tom Dumoulin toch niet van start in Ronde van Valencia"><meta itemprop="name" content="Tom Dumoulin toch niet van start in Ronde van Valencia"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-toch-niet-van-start-in-ronde-van-valencia/"/><meta itemprop="about" content="Ronde van Valencia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00031828-004-e1576844510710-150x75.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tom Dumoulin toch niet van start in Ronde van Valencia</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 59 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/getouwtrek-rond-jaarmarktcross-duurt-voort-dvv-trofee-of-superprestige/" title="Getouwtrek rond Jaarmarktcross duurt voort: DVV Trofee of Superprestige?"><meta itemprop="name" content="Getouwtrek rond Jaarmarktcross duurt voort: DVV Trofee of Superprestige?"/><meta itemprop="author" content="Nico Dick"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/getouwtrek-rond-jaarmarktcross-duurt-voort-dvv-trofee-of-superprestige/"/><meta itemprop="about" content="DVV Verzekeringen Trofee"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/CORVOS_00031731-016-e1580811580188-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Getouwtrek rond Jaarmarktcross duurt voort: DVV Trofee of Superprestige?</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/de-specialized-crux-crossfiets-van-tom-pidcock/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/tom_pidcock_specialized_crux_front-e1579423758538-728x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/tom_pidcock_specialized_crux_front-e1579423758538-728x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-specialized-crux-crossfiets-van-tom-pidcock/" title="De Specialized CruX crossfiets van Tom Pidcock"><meta itemprop="name" content="De Specialized CruX crossfiets van Tom Pidcock"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-19"/><meta itemprop="datemodified" content="2020-01-20"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-specialized-crux-crossfiets-van-tom-pidcock/"/><meta itemprop="about" content="crossfietsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/tom_pidcock_specialized_crux_front-e1579423758538-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De Specialized CruX crossfiets van Tom Pidcock</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/nooit-meer-zadelpijn-op-zoek-naar-het-juiste-fietszadel-met-selle-italia-id-match/" title="Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match"><meta itemprop="name" content="Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-16"/><meta itemprop="datemodified" content="2020-01-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/nooit-meer-zadelpijn-op-zoek-naar-het-juiste-fietszadel-met-selle-italia-id-match/"/><meta itemprop="about" content="fietszadels"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/Selle_italia_1-e1579177475137-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Nooit meer zadelpijn: Op zoek naar het juiste fietszadel met Selle Italia ID Match</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stijn-devolder-ambassadeur-van-futurum-quality-gear/" title="Stijn Devolder ambassadeur van Futurum Quality Gear"><meta itemprop="name" content="Stijn Devolder ambassadeur van Futurum Quality Gear"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-15"/><meta itemprop="datemodified" content="2020-01-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stijn-devolder-ambassadeur-van-futurum-quality-gear/"/><meta itemprop="about" content="FUTURUM Quality Gear"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/stijn_devolder_futurum_quality_gear-e1579111387730-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stijn Devolder ambassadeur van Futurum Quality Gear</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-androni-giocattoli-sidermec-gaat-weer-voor-rood-wit/" title="Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit"><meta itemprop="name" content="Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-01-3"/><meta itemprop="datemodified" content="2020-01-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wielertenues-2020-androni-giocattoli-sidermec-gaat-weer-voor-rood-wit/"/><meta itemprop="about" content="Androni Giocattoli-Sidermec"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030870-012-e1571991278962-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Wielertenues 2020: Androni Giocattoli-Sidermec gaat weer voor rood-wit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/alpecin-fenix-nieuwe-naam-corendon-circus/" title="Dit is het nieuwe shirt van Alpecin-Fenix"><meta itemprop="name" content="Dit is het nieuwe shirt van Alpecin-Fenix"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-01-1"/><meta itemprop="datemodified" content="2020-01-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/alpecin-fenix-nieuwe-naam-corendon-circus/"/><meta itemprop="about" content="Alpecin-Fenix Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/van_der_poel_alpecin_fenix-e1577876782571-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> Dit is het nieuwe shirt van Alpecin-Fenix</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 41 </span></div></div> </a></li></ul></div><div id="BOTTOM_MPU" class="perform_container mb-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1549532079093-0" performll="true"></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" class="img-fluid" data-lazy-src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031914-004-e1579504928109-728x350.jpg" /><noscript><img src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031914-004-e1579504928109-728x350.jpg" class="img-fluid" /></noscript></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/" title="Dit zijn de wielertenues in 2020"><meta itemprop="name" content="Dit zijn de wielertenues in 2020"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielertenues-2020-overzicht/"/><meta itemprop="about" content="Wielertenues 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/CORVOS_00031914-004-e1579504928109-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Dit zijn de wielertenues in 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 38 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wk-veldrijden-2020-in-dubendorf-programma-en-uitslagen/" title="WK veldrijden 2020 in Dübendorf: Alle uitslagen en medaillespiegel"><meta itemprop="name" content="WK veldrijden 2020 in Dübendorf: Alle uitslagen en medaillespiegel"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-02-3"/><meta itemprop="datemodified" content="2020-02-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wk-veldrijden-2020-in-dubendorf-programma-en-uitslagen/"/><meta itemprop="about" content="Dübendorf 2020"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/CORVOS_00031987-066-e1580656320205-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> WK veldrijden 2020 in Dübendorf: Alle uitslagen en medaillespiegel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 32 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/jakob-fuglsang-reageert-voor-het-eerst-op-geheim-dopingrapport/" title="Jakob Fuglsang reageert voor het eerst op geheim dopingrapport"><meta itemprop="name" content="Jakob Fuglsang reageert voor het eerst op geheim dopingrapport"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-02-3"/><meta itemprop="datemodified" content="2020-02-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jakob-fuglsang-reageert-voor-het-eerst-op-geheim-dopingrapport/"/><meta itemprop="about" content="Astana Pro Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/04/CORVOS_00030950-117-e1556464255831-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Jakob Fuglsang reageert voor het eerst op geheim dopingrapport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 79 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-valencia-2020/" title="Voorbeschouwing: Ronde van Valencia 2020"><meta itemprop="name" content="Voorbeschouwing: Ronde van Valencia 2020"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-valencia-2020/"/><meta itemprop="about" content="Alejandro Valverde"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/Valverde-2020-e1580407769838-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Ronde van Valencia 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-toch-niet-van-start-in-ronde-van-valencia/" title="Tom Dumoulin toch niet van start in Ronde van Valencia"><meta itemprop="name" content="Tom Dumoulin toch niet van start in Ronde van Valencia"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-02-4"/><meta itemprop="datemodified" content="2020-02-4"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-toch-niet-van-start-in-ronde-van-valencia/"/><meta itemprop="about" content="Ronde van Valencia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00031828-004-e1576844510710-150x75.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tom Dumoulin toch niet van start in Ronde van Valencia</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 59 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-maakt-rentree-na-bijna-acht-maanden/" title="Tom Dumoulin maakt na bijna acht maanden rentree"><meta itemprop="name" content="Tom Dumoulin maakt na bijna acht maanden rentree"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-02-3"/><meta itemprop="datemodified" content="2020-02-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-maakt-rentree-na-bijna-acht-maanden/"/><meta itemprop="about" content="Dylan Groenewegen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2019/12/CORVOS_00031828-043-e1576855649197-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tom Dumoulin maakt na bijna acht maanden rentree</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dokter-ferrari-noemt-dopingverhaal-astana-een-hoax/" title="Dokter Ferrari noemt dopingverhaal Astana een hoax"><meta itemprop="name" content="Dokter Ferrari noemt dopingverhaal Astana een hoax"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-02-3"/><meta itemprop="datemodified" content="2020-02-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dokter-ferrari-noemt-dopingverhaal-astana-een-hoax/"/><meta itemprop="about" content="Astana Pro Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/02/CORVOS_00020086-154-e1580736772465-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dokter Ferrari noemt dopingverhaal Astana een hoax</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 27 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/oproep-word-jij-de-nieuwe-stagiair/" title="Oproep: Word jij de nieuwe stagiair?"><meta itemprop="name" content="Oproep: Word jij de nieuwe stagiair?"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-02-3"/><meta itemprop="datemodified" content="2020-02-3"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/oproep-word-jij-de-nieuwe-stagiair/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/uploads/2020/01/ploppie-2-2-e1580141668905-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Oproep: Word jij de nieuwe stagiair?</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li></ul></div></div></div></div></div><div id="skyscraper_parent"><div class="skyscraper_wrapper perform_medium_placement sticky_ad mb-4" performid="div-gpt-ad-1524656908312-6"></div></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2> <input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /> <input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1580829673" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-390836" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page current_page_parent menu-item list-group-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/">Nieuws</a></li><li id="menu-item list-group-item-390837" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-390837"><a href="https://www.wielerflits.nl/wielerforum/">Forum</a></li><li id="menu-item list-group-item-399698" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399698"><a title="Wielerploegen" href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-399695" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-399695"><a href="/wielerkalender/">Kalender</a></li><li id="menu-item list-group-item-437750" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li><li id="menu-item list-group-item-406470" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-406470"><a href="/materiaalzone/">Materiaalzone</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-32174" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32174"><a href="/wielerploegen/">Wielerploegen</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="/adverteren-op-wielerflits">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li><li id="menu-item list-group-item-467641" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-467641"><a href="#">Privacy Instellingen</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2018" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2018" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2018" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK wielrennen Aigle-Martigny 2020</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=4.9.13'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1576751094'></script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script> <![endif]--> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script><script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                skip_invisible: false,
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_load: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }
            };
        
        // Listen to the Initialized event
        window.addEventListener('LazyLoad::Initialized', function (e) {
            // Get the instance and puts it in the lazyLoadInstance variable
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        mutation.addedNodes.forEach(function(node) {
                            if (typeof node.getElementsByTagName !== 'function') {
                                return;
                            }

                            imgs = node.getElementsByTagName('img');
                            iframes = node.getElementsByTagName('iframe');
                            rocket_lazy = node.getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        } );
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.3/lazyload.min.js"></script> <div id='div-gpt-ad-1478513515092-2' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478513515092-2'); });</script> </div> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e)){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    }</script> <noscript><link rel='stylesheet' id='bbp-default-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.13' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/assets/css/master.css?ver=1579116312' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css'  href='https://wielerflits-wpuypigxmvanblj7abke.stackpathdns.com/wp-content/themes/WF2018/style.css?ver=4.9.13' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->