<!DOCTYPE html>
<html lang="nl">
<head>
 <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <title>Grischa Niermann over tijdwinst Roglic: &quot;Eerste keer dat we Evenepoel kwetsbaar zien&quot; | WielerFlits</title><style id="rocket-critical-css">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</style> <link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /> <link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript"> var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="Grischa Niermann is tevreden over de etappe van vandaag. De ploegleider van Jumbo Visma ziet kopman Primoz Roglic tijd terugpakken op de rode trui, maar wil desondanks niet te hard van stapel lopen: &quot;Evenepoel heeft nog altijd een comfortabele voorsprong.&quot;" />
<link rel="canonical" href="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grischa Niermann over tijdwinst Roglic: &quot;Eerste keer dat we Evenepoel kwetsbaar zien&quot;" />
<meta property="og:description" content="Grischa Niermann is tevreden over de etappe van vandaag. De ploegleider van Jumbo Visma ziet kopman Primoz Roglic tijd terugpakken op de rode trui, maar wil desondanks niet te hard van stapel lopen: &#8220;Evenepoel heeft nog altijd een comfortabele voorsprong.&#8221; Pre-order de nieuwe RIDE en betaal tijdelijk geen verzendkostenGravel, kasseien, modder, zand, met tassen, zonder [&hellip;]" />
<meta property="og:url" content="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/" />
<meta property="og:site_name" content="WielerFlits" />
<meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" />
<meta property="article:published_time" content="2022-09-03T17:01:28+00:00" />
<meta property="article:modified_time" content="2022-09-03T17:04:46+00:00" />
<meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="965" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Sam Dictus" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' />
<link href='//c7r2q8r6.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.3' id='elb-js'></script>
<script type='text/javascript' id='wfcv-js-extra'>
/* <![CDATA[ */
var wfcv = {"nonce":"4ae410cd94","base_url":"https:\/\/www.wielerflits.nl\/wp-json\/wf-comment-votes\/v1\/comment\/","page_build":"1662224704","messages":{"undone":"U had al gestemd, de stem is ongedaan gemaakt","wait":"Wacht even voordat u opnieuw gaat stemmen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/js/wfcv.js?ver=0.0.3' id='wfcv-js'></script>
<link rel="https://api.w.org/" href="https://www.wielerflits.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wielerflits.nl/wp-json/wp/v2/posts/858182" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.wielerflits.nl/?p=858182' />
<link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgrischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgrischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien%2F&#038;format=xml" />


<meta property='og:site_name' content='WielerFlits' />
<meta property='og:url' content='https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/' />
<meta property='og:locale' content='nl_NL' />
<meta property='og:description' content='Grischa Niermann is tevreden over de etappe van vandaag. De ploegleider van Jumbo Visma ziet kopman Primoz Roglic tijd terugpakken op de rode trui, maar wil desondanks niet te hard van stapel lopen: &quot;Evenepoel heeft nog altijd een comfortabele voorsprong.&quot;Direct na afloop van de etappe staat' />
<meta property='og:title' content='Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='579' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;' />
<meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551.jpg' />
<meta name='twitter:description' content='Grischa Niermann is tevreden over de etappe van vandaag. De ploegleider van Jumbo Visma ziet kopman Primoz Roglic tijd terugpakken op de rode trui, maar wil desondanks niet te hard van stapel lopen: &quot;Evenepoel heeft nog altijd een comfortabele voorsprong.&quot;Direct na afloop van de etappe staat' />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WielerFlits" />
<meta name="twitter:title" content="Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;" />
<meta name="twitter:description" content="Grischa Niermann is tevreden over de etappe van vandaag. De ploegleider van Jumbo Visma ziet &hellip;" />
<meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551.jpg">
<meta name="twitter:image:alt" content="">

<script type="text/javascript">
	        var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';
		</script>
<link rel="amphtml" href="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/?amp">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Toestaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Weigeren";
oneSignal_options['promptOptions']['siteName'] = "https://www.wielerflits.nl";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<style media="screen">
        .event_banner img {
            width: 100%;
            height: auto;
        }
        .comment-body p {
            white-space: pre-line;
        }
        #news_filter_form,
        #calendar_filter_form {
            display: none;
        }

        #news_filter_form.open,
        #calendar_filter_form.open {
            display: block;
        }
        .form-allowed-tags {
            display: none;
        }
        #bbpress-forums .bbp-forums-list li {
            display: block;
        }
            </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>

<script>
        var wf_set_ad_disabled = false;

        
            
        

            </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-858182 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta itemprop="name" content="Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;" />
<meta itemprop="headline" content="Grischa Niermann is tevreden over de etappe van vandaag. De ploegleider van Jumbo Visma ziet kopman Primoz Roglic tijd terugpakken op de rode trui, maar wil desondanks niet te hard van stapel lopen: &#8220;Evenepoel heeft nog altijd een comfortabele voorsprong.&#8221; Pre-order de nieuwe RIDE en betaal tijdelijk geen verzendkostenGravel, kasseien, modder, zand, met tassen, zonder [&hellip;]" />
<div id='mm_custom' style='display: none'></div>
<div id='mm_video' style='display: none'></div>
<header class="fixed-top bg-primary outofview">
<div class="container">
<nav class="navbar navbar-expand-xl">
<div>
<a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" />
</a>
<div class="wf_languages_wrapper d-inline-block">
<div class="wf_languages mr-2">
<div class="wf_lang px-1 active_lang">
<a href="https://www.wielerflits.nl/">
<div class="flag flag-nl"></div>.nl </a>
</div>
<div class="wf_lang px-1">
<a href="https://www.wielerflits.be/">
<div class="flag flag-be"></div>.be </a>
</div>
</div>
</div>
</div>
<div class="navbar-collapse offcanvas_collapse">
<ul class="navbar-nav mr-auto">
<div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div>
</ul>
</div>
<div class="navbar-buttons">
<div class="d-inline">
<a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a>
<a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu">
<i class="zmdi zmdi-menu"></i>
</button>
</div>
</nav>
<div id="search_form" class="search pb-3">
<form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/">
<input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search">
<input type="submit" class="btn btn-primary" hidden value="Zoeken" />
</form>
</div>
</div>
</header>
<div class="w-100">
<div class="mm_container my-2">

<div id='parentgpt' class='parentgpt'>
<div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_top' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div id="main_container" class="container position-relative">
<div class="row">
<div class="col-12 col-main">
<article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article">
<meta itemprop="author" content="Sam Dictus" />
<meta itemprop="datepublished" content="2022-09-03 19:01:28" />
<meta itemprop="datemodified" content="2022-09-03 19:04:46" />
<meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/" />
<meta itemprop="about" content="Grischa Niermann" />
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png">
<meta itemprop="width" content="454"><meta itemprop="height" content="454">
</div>
<meta itemprop="name" content="Wielerflits.nl">
</div>
<div class="w-100 content_box">
<h2 class="m-0 mb-2 h_strong" itemprop="headline">Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;</h2>
<div class="badge p-0 text-muted text-left w-100" style="white-space:normal;">
zaterdag 3 september 2022 om 19:01 </div>
</div>
<meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551-728x350.jpg" />
<div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="caption" content="Grischa Niermann - foto: Cor Vos" />
<img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551-728x350.jpg" alt="Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;" class="img-fluid" style="width:100%;">
<p class="wp-caption-text">foto: Cor Vos (archief) </p>
</div>
<div id="single_content" class="content_box" itemprop="articleBody">
<p class="lead">Grischa Niermann is tevreden over de etappe van vandaag. De ploegleider van Jumbo Visma ziet kopman Primoz Roglic tijd terugpakken op de rode trui, maar wil desondanks niet te hard van stapel lopen: &#8220;Evenepoel heeft nog altijd een comfortabele voorsprong.&#8221;</p>
<p><span id="more-858182"></span>
<div class="inline_commercial"><a href="https://bit.ly/ride-najaar22-blokje" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-855369" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/najaarsnummer-spread-2022.png" alt="" width="241" height="140" /></a><a style="color: black" href="https://bit.ly/ride-najaar22-blokje" target="_blank" rel="noopener noreferrer"><b>Pre-order de nieuwe RIDE en betaal tijdelijk geen verzendkosten</b></a><BR>Gravel, kasseien, modder, zand, met tassen, zonder tassen: dat zijn de thema's van de nieuwe RIDE die eind september verschijnt. Pre-order nu ons najaarsnummer en betaal tijdelijk geen verzendkosten. <a style="color: black" href="https://bit.ly/ride-najaar22-blokje" target="_blank" rel="noopener noreferrer"> <strong>Bestel hem hier</strong></a></div>
</p>
<p>Direct na afloop van de etappe staat Grischa Niermann de colllega&#8217;s van<em> Eurosport</em> te woord. &#8220;Als team communiceren we goed over een dag als vandaag. We wilden Robert (Gesink, red.) op kop laten rijden, omdat we wisten dat het lastig zou worden op die steile stukken.&#8221;</p>
<p><strong>Evenepoel kraakt op slotklim</strong><br />
&#8220;Het is de eerste keer deze Vuelta dat we Evenepoel kwetsbaar zien&#8221;, gaat de Duitser verder. &#8220;Maar hij heeft nog altijd de leiding en ook morgen staat er weer een belangrijke etappe op het programma. Die koninginnenrit wordt één van de belangrijkste en zwaarste etappes van deze Vuelta, mede door de hoogte van de finish. We gaan een nieuw plan smeden om morgen opnieuw aan te vallen&#8221;, sluit Niermann af.</p>
<div id="share_article" class="w-100 mt-4 text-center">
<h5>Dit artikel delen:</h5>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/&t=Grischa%20Niermann%20over%20tijdwinst%20Roglic%3A%20%22Eerste%20keer%20dat%20we%20Evenepoel%20kwetsbaar%20zien%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/&text=Grischa%20Niermann%20over%20tijdwinst%20Roglic%3A%20%22Eerste%20keer%20dat%20we%20Evenepoel%20kwetsbaar%20zien%22:https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a>
<a href="whatsapp://send?text=Grischa%20Niermann%20over%20tijdwinst%20Roglic%3A%20%22Eerste%20keer%20dat%20we%20Evenepoel%20kwetsbaar%20zien%22: https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a>
<a href="/cdn-cgi/l/email-protection#ecd39f998e86898f98d1bb858980899eaa8085989fd6ccab9e859f8f848dc9dedca285899e818d8282c9dedc839a899ec9dedc988586889b85829f98c9dedcbe838b80858fc9dfadc9dedcc9dedea9899e9f9889c9dedc8789899ec9dedc888d98c9dedc9b89c9dedca99a8982899c838980c9dedc879b89989f8e8d8d9ec9dedc96858982c9dedeca8e838895d1a587cc879b8d81cc888598cc8d9e9885878980cc98898b8982cc8982cc88898287cc888d98cc868586cc848998cc858298899e899f9f8d8298cc9a85828898c2cca089899fcc818d8d9ed6cc8498989c9fd6c3c39b9b9bc29b858980899e8a8085989fc28280c3828589999b9fc38b9e859f8f848dc18285899e818d8282c1839a899ec1988586889b85829f98c19e838b80858fc189899e9f9889c18789899ec1888d98c19b89c1899a8982899c838980c1879b89989f8e8d8d9ec196858982c3" class="social_link mail"><i class="zmdi zmdi-email"></i></a>
</div>
</div>
</article>
<div class="tag_cloud mb-4 text-center px-5">
<span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/grischa-niermann/">Grischa Niermann</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/jumbo-visma/">Jumbo-Visma</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/primoz-roglic/">Primož Roglič</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/robert-gesink/">Robert Gesink</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/vuelta-a-espana/">Vuelta a España</a></span> </div>
<div class="widget widget_related">
<h2 class="wf_headline">
<span>Gerelateerd</span>
</h2>
<div class="mb-4">
<div class="cards_container">
<div class="cards_wrapper">
<div class="row">
<div class="col-4">
<a href="https://www.wielerflits.nl/nieuws/primoz-roglic-verkleint-achterstand-op-evenepoel-in-vuelta-voel-me-steeds-beter/" title="Primoz Roglic verkleint achterstand op Evenepoel in Vuelta: &#8220;Voel me steeds beter&#8221;">
<div class="card h-100">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/CORVOS_00034682-060-e1662223865769-320x160.jpg" alt="Primoz Roglic verkleint achterstand op Evenepoel in Vuelta: &#8220;Voel me steeds beter&#8221;" class="card-img-top" />
<div class="card-body">
<span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 sep 2022</span>
<h5 class="card-title">Primoz Roglic verkleint achterstand op Evenepoel in Vuelta: &#8220;Voel me steeds beter&#8221;</h5>
</div>
</div>
</a>
</div>
<div class="col-4">
<a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-na-tik-roglic-op-sierra-de-la-pandera-hopelijk-was-dit-mijn-slechte-dag/" title="Remco Evenepoel na tik Roglic op Sierra de La Pandera: &#8220;Hopelijk was dit mijn slechte dag&#8217;">
<div class="card h-100">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/CORVOS_00034682-040-320x160.jpg" alt="Remco Evenepoel na tik Roglic op Sierra de La Pandera: &#8220;Hopelijk was dit mijn slechte dag&#8217;" class="card-img-top" />
<div class="card-body">
<span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 sep 2022</span>
<h5 class="card-title">Remco Evenepoel na tik Roglic op Sierra de La Pandera: &#8220;Hopelijk was dit mijn slechte dag&#8217;</h5>
</div>
</div>
</a>
</div>
<div class="col-4">
<a href="https://www.wielerflits.nl/nieuws/vuelta-2022-dit-zijn-de-verschillen-in-het-klassement-na-de-bergrit-naar-sierra-de-la-pandera/" title="Vuelta 2022: Dit zijn de verschillen in het klassement na de bergrit naar Sierra de la Pandera">
<div class="card h-100">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034664-042-e1661704057408-320x160.jpg" alt="Vuelta 2022: Dit zijn de verschillen in het klassement na de bergrit naar Sierra de la Pandera" class="card-img-top" />
<div class="card-body">
<span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 sep 2022</span>
 <h5 class="card-title">Vuelta 2022: Dit zijn de verschillen in het klassement na de bergrit naar Sierra de la Pandera</h5>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_down' class='wielerflits_ros_mobile'></div>
<div class="bg-white mb-3">
<div class="affiliate_links">
<div style="background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/3pVa5k6" target="_blank" rel="noopener noreferrer">Pre-order de nieuwe RIDE en betaal tijdelijk geen verzendkosten</a></h2><p class="lead"><center><a href="https://bit.ly/3pVa5k6" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-855369" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/najaarsnummer-spread-2022.png" alt="" width="400" height="233" srcset="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/najaarsnummer-spread-2022.png 1200w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/najaarsnummer-spread-2022-992x577.png 992w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/najaarsnummer-spread-2022-1024x596.png 1024w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/najaarsnummer-spread-2022-138x80.png 138w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/najaarsnummer-spread-2022-768x447.png 768w" sizes="(max-width: 400px) 100vw, 400px" /></a></center>Gravel, kasseien, modder, zand, met tassen, zonder tassen: het najaar leent zich ervoor om iets anders te doen met de fiets. In de nieuwe RIDE staan deze thema&#8217;s centraal. Het najaarsnummer van RIDE is vanaf eind september verkrijgbaar. Bestel dit najaarsnummer nu alvast online, zodat hij op moment van verschijnen vanzelf in jouw brievenbus verschijnt. Wanneer je nu een pre-order plaatst, betalen wij de verzendkosten.</p>
<div class="w-100 text-center mb-3"><a href="https://bit.ly/3pVa5k6" target="_blank" class="btn btn-primary btn-lg text-dark">PRE-ORDER NU DE NIEUWE RIDE</a></div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div>

<div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div>
</div>
<div class="bg-white mb-4">
<div class="comments">


<div class="content_box">
<div id="respond" class="pt-3">
<h3>Reactie plaatsen</h3>
<div class="cancel-comment-reply">
<span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span>
</div>
<p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fgrischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien%2F">ingelogd</a> zijn om een reactie te plaatsen.</p>

</div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div class="col-12 col-side">
<div class="row">
<div class="col-md-6 col-xl-12">

<div class="mm_container mb-4">

<div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });
                </script>
</div>
</div>
<div class=" d-lg-block">
</div>
<div class="mm_container mb-4">
<div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div>
</div>
</div>
<div class="col-md-6 col-xl-12">

<div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div>
<div class="widget">
<h2 class="wf_headline">
<span>Wielerdeals</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/3SPCvJR" title="Meer dan 30% korting op de Giro Syntax fietshelm" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/giro-syntax-1-120x80.jpg" alt="Meer dan 30% korting op de Giro Syntax fietshelm">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Meer dan 30% korting op de Giro Syntax fietshelm</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/futurum-profomance-joris" title="19 euro korting op een fietsbroek van FUTURUM" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/futurum_fietsbroek2-120x80.jpg" alt="19 euro korting op een fietsbroek van FUTURUM">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">19 euro korting op een fietsbroek van FUTURUM</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-fizik-schoenen" title="Maar liefst 65 euro korting op schoenen van Fizik" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/fizik_schoenen-120x80.jpg" alt="Maar liefst 65 euro korting op schoenen van Fizik">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Maar liefst 65 euro korting op schoenen van Fizik</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/fut-wf-garmin-edge-530" title="Bijna 30 euro korting op de Garmin EDGE 830" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/garmin_edge530_0522-120x80.jpg" alt="Bijna 30 euro korting op de Garmin EDGE 830">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Bijna 30 euro korting op de Garmin EDGE 830</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/boekwereld-mvdp" title="Lees het boek Mathieu van der Poel - Het fenomeen verklaard" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/boek_mvdp_aff-120x80.jpg" alt="Lees het boek Mathieu van der Poel - Het fenomeen verklaard">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Lees het boek Mathieu van der Poel - Het fenomeen verklaard</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="20% korting op een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
 <h2 class="wf_headline"> <span>Laatste nieuws</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551-725x350.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/" title="Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;" class="text-dark"> <meta itemprop="name" content="Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221;" /> <meta itemprop="author" content="Sam Dictus" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/grischa-niermann-over-tijdwinst-roglic-eerste-keer-dat-we-evenepoel-kwetsbaar-zien/" /> <meta itemprop="about" content="Grischa Niermann" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031503-077-e1613726026551-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Grischa Niermann over tijdwinst Roglic: &#8220;Eerste keer dat we Evenepoel kwetsbaar zien&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/primoz-roglic-verkleint-achterstand-op-evenepoel-in-vuelta-voel-me-steeds-beter/" title="Primoz Roglic verkleint achterstand op Evenepoel in Vuelta: &#8220;Voel me steeds beter&#8221;" class="text-dark"> <meta itemprop="name" content="Primoz Roglic verkleint achterstand op Evenepoel in Vuelta: &#8220;Voel me steeds beter&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/primoz-roglic-verkleint-achterstand-op-evenepoel-in-vuelta-voel-me-steeds-beter/" /> <meta itemprop="about" content="Jumbo-Visma" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/CORVOS_00034682-060-e1662223865769-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Primoz Roglic verkleint achterstand op Evenepoel in Vuelta: &#8220;Voel me steeds beter&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-na-tik-roglic-op-sierra-de-la-pandera-hopelijk-was-dit-mijn-slechte-dag/" title="Remco Evenepoel na tik Roglic op Sierra de La Pandera: &#8220;Hopelijk was dit mijn slechte dag&#8217;" class="text-dark"> <meta itemprop="name" content="Remco Evenepoel na tik Roglic op Sierra de La Pandera: &#8220;Hopelijk was dit mijn slechte dag&#8217;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-na-tik-roglic-op-sierra-de-la-pandera-hopelijk-was-dit-mijn-slechte-dag/" /> <meta itemprop="about" content="Quick-Step-Alpha Vinyl" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/CORVOS_00034682-040-120x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Remco Evenepoel na tik Roglic op Sierra de La Pandera: &#8220;Hopelijk was dit mijn slechte dag&#8217; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-dit-zijn-de-verschillen-in-het-klassement-na-de-bergrit-naar-sierra-de-la-pandera/" title="Vuelta 2022: Dit zijn de verschillen in het klassement na de bergrit naar Sierra de la Pandera" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Dit zijn de verschillen in het klassement na de bergrit naar Sierra de la Pandera" /> <meta itemprop="author" content="Sam Dictus" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-dit-zijn-de-verschillen-in-het-klassement-na-de-bergrit-naar-sierra-de-la-pandera/" /> <meta itemprop="about" content="Enric Mas" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034664-042-e1661704057408-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vuelta 2022: Dit zijn de verschillen in het klassement na de bergrit naar Sierra de la Pandera </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/enric-mas-pakt-tijd-terug-op-remco-evenepoel-we-gaan-er-een-mooie-koers-van-maken/" title="Enric Mas pakt tijd terug op Remco Evenepoel: &#8220;We gaan er een mooie koers van maken&#8221;" class="text-dark"> <meta itemprop="name" content="Enric Mas pakt tijd terug op Remco Evenepoel: &#8220;We gaan er een mooie koers van maken&#8221;" /> <meta itemprop="author" content="Sam Dictus" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/enric-mas-pakt-tijd-terug-op-remco-evenepoel-we-gaan-er-een-mooie-koers-van-maken/" /> <meta itemprop="about" content="Enric Mas" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034656-044-e1661627605626-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Enric Mas pakt tijd terug op Remco Evenepoel: &#8220;We gaan er een mooie koers van maken&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ilan-van-wilder-niet-in-paniek-door-tijdverlies-evenepoel-we-hebben-nog-steeds-de-leiding/" title="Ilan Van Wilder niet in paniek door tijdverlies Evenepoel: &#8220;We hebben nog steeds de leiding&#8221;" class="text-dark"> <meta itemprop="name" content="Ilan Van Wilder niet in paniek door tijdverlies Evenepoel: &#8220;We hebben nog steeds de leiding&#8221;" /> <meta itemprop="author" content="Sam Dictus" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ilan-van-wilder-niet-in-paniek-door-tijdverlies-evenepoel-we-hebben-nog-steeds-de-leiding/" /> <meta itemprop="about" content="Ilan van Wilder" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034627-074-e1661704493258-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Ilan Van Wilder niet in paniek door tijdverlies Evenepoel: &#8220;We hebben nog steeds de leiding&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lars-boven-wint-flanders-tomorrow-tour-slotrit-voor-jenson-plowright/" title="Lars Boven wint Flanders Tomorrow Tour, slotrit voor Jensen Plowright" class="text-dark"> <meta itemprop="name" content="Lars Boven wint Flanders Tomorrow Tour, slotrit voor Jensen Plowright" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lars-boven-wint-flanders-tomorrow-tour-slotrit-voor-jenson-plowright/" /> <meta itemprop="about" content="Flanders Tomorrow Tour" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034584-011-e1660297013459-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Lars Boven wint Flanders Tomorrow Tour, slotrit voor Jensen Plowright </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://bit.ly/nlrt-ijsselmeer-2022" title="LAATSTE KANS | Schrijf je voor 4 september nog in voor de IJsselmeer Challenge" target="_blank" rel="nofollow sponsored" class="text-dark"> <meta itemprop="name" content="LAATSTE KANS | Schrijf je voor 4 september nog in voor de IJsselmeer Challenge" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/laatste-kans-schrijf-je-voor-4-september-nog-in-voor-de-ijsselmeer-challenge/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2017/08/ijsselmeer_challenge-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> LAATSTE KANS | Schrijf je voor 4 september nog in voor de IJsselmeer Challenge </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/richard-carapaz-na-winst-op-sierre-de-la-pandera-morgen-probeer-ik-het-opnieuw/" title="Richard Carapaz na winst op Sierre de La Pandera: &#8220;Morgen probeer ik het opnieuw&#8221;" class="text-dark"> <meta itemprop="name" content="Richard Carapaz na winst op Sierre de La Pandera: &#8220;Morgen probeer ik het opnieuw&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/richard-carapaz-na-winst-op-sierre-de-la-pandera-morgen-probeer-ik-het-opnieuw/" /> <meta itemprop="about" content="INEOS Grenadiers" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/CORVOS_00034682-044-e1662220318557-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Richard Carapaz na winst op Sierre de La Pandera: &#8220;Morgen probeer ik het opnieuw&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-richard-carapaz-wint-op-sierra-de-la-pandera-remco-evenepoel-verliest-tijd/" title="Vuelta 2022: Tweede ritzege Richard Carapaz, Roglic deelt tik uit aan Evenepoel" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Tweede ritzege Richard Carapaz, Roglic deelt tik uit aan Evenepoel" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-richard-carapaz-wint-op-sierra-de-la-pandera-remco-evenepoel-verliest-tijd/" /> <meta itemprop="about" content="Quick-Step-Alpha Vinyl" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/CORVOS_00034682-051-e1662219467574-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vuelta 2022: Tweede ritzege Richard Carapaz, Roglic deelt tik uit aan Evenepoel </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-danger"> <i class="zmdi zmdi-comment-outline"></i> 121 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline" itemprop="name"> <span>Populair</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/Higuita-2022-e1661955353998-1190x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Vuelta a España, Simac Ladies Tour, Tour of Britain" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Vuelta a España, Simac Ladies Tour, Tour of Britain" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Maryland Cycling Classic" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/Higuita-2022-e1661955353998-165x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Vuelta a España, Simac Ladies Tour, Tour of Britain </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-dit-zijn-de-uitvallers/" title="Vuelta 2022: Dit zijn de uitvallers" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Dit zijn de uitvallers" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-dit-zijn-de-uitvallers/" /> <meta itemprop="about" content="opgave" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034239-088-e1652553437963-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Vuelta 2022: Dit zijn de uitvallers </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 20 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-medisch-bulletin-en-juryrapport/" title="Vuelta 2022: Medisch bulletin en juryrapport" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Medisch bulletin en juryrapport" /> <meta itemprop="author" content="Tim van Hengel" /> <meta itemprop="datepublished" content="2022-09-3" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-medisch-bulletin-en-juryrapport/" /> <meta itemprop="about" content="Vuelta a España" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034674-037-e1661967196649-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Vuelta 2022: Medisch bulletin en juryrapport </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 15 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bryan-coquard-stapt-vandaag-uit-vuelta-vanwege-uci-team-ranking/" title="Bryan Coquard stapt na vandaag uit Vuelta vanwege UCI Team Ranking" class="text-dark"> <meta itemprop="name" content="Bryan Coquard stapt na vandaag uit Vuelta vanwege UCI Team Ranking" /> <meta itemprop="author" content="Jorg Heddes" /> <meta itemprop="datepublished" content="2022-09-2" /> <meta itemprop="datemodified" content="2022-09-2" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bryan-coquard-stapt-vandaag-uit-vuelta-vanwege-uci-team-ranking/" /> <meta itemprop="about" content="Bryan Coquard" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034101-033-e1656585355894-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Bryan Coquard stapt na vandaag uit Vuelta vanwege UCI Team Ranking </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 57 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/evenepoel-zweert-bij-hersteldrankje-alleen-nuttig-bij-heel-zware-inspanning/" title="Het hersteldrankje dat Evenepoel vaak gebruikt: &#8220;Alleen nuttig bij heel zware inspanning&#8221;" class="text-dark"> <meta itemprop="name" content="Het hersteldrankje dat Evenepoel vaak gebruikt: &#8220;Alleen nuttig bij heel zware inspanning&#8221;" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-09-2" /> <meta itemprop="datemodified" content="2022-09-2" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/evenepoel-zweert-bij-hersteldrankje-alleen-nuttig-bij-heel-zware-inspanning/" /> <meta itemprop="about" content="Remco Evenepoel" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/CORVOS_00034676-035-e1662103405812-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Het hersteldrankje dat Evenepoel vaak gebruikt: &#8220;Alleen nuttig bij heel zware inspanning&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 31 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-deze-kopmannen-gaan-van-start/" title="Vuelta 2022: Deze kopmannen gaan van start" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Deze kopmannen gaan van start" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-09-2" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-deze-kopmannen-gaan-van-start/" /> <meta itemprop="about" content="Kopman" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/CORVOS_00033497-104-e1638108678993-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Vuelta 2022: Deze kopmannen gaan van start </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-juan-ayuso-test-positief-op-corona-maar-blijft-wel-in-koers/" title="Vuelta 2022: Juan Ayuso test positief op corona, maar blijft in koers" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Juan Ayuso test positief op corona, maar blijft in koers" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-09-2" /> <meta itemprop="datemodified" content="2022-09-2" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-juan-ayuso-test-positief-op-corona-maar-blijft-wel-in-koers/" /> <meta itemprop="about" content="Juan Ayuso" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034649-062-e1661447729390-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vuelta 2022: Juan Ayuso test positief op corona, maar blijft in koers </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 82 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2022-vijf-etappes-om-voor-thuis-te-blijven/" title="Vuelta 2022: Vijf etappes om voor thuis te blijven" class="text-dark"> <meta itemprop="name" content="Vuelta 2022: Vijf etappes om voor thuis te blijven" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-09-2" /> <meta itemprop="datemodified" content="2022-09-3" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2022-vijf-etappes-om-voor-thuis-te-blijven/" /> <meta itemprop="about" content="Vuelta a España" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034652-023-e1661529929495-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Vuelta 2022: Vijf etappes om voor thuis te blijven </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/review-dynamic-barkeeper-tubeless-sealant-net-iets-anders/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/dynamic-bar-keeper-e1662045590236-1154x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-dynamic-barkeeper-tubeless-sealant-net-iets-anders/" title="Review Dynamic Barkeeper Tubeless Sealant: Net iets anders" class="text-dark"> <meta itemprop="name" content="Review Dynamic Barkeeper Tubeless Sealant: Net iets anders" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-09-1" /> <meta itemprop="datemodified" content="2022-09-2" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-dynamic-barkeeper-tubeless-sealant-net-iets-anders/" /> <meta itemprop="about" content="Dynamic Bike Care" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/dynamic-bar-keeper-e1662045590236-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Review Dynamic Barkeeper Tubeless Sealant: Net iets anders </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/maarten-van-der-weijden-ultrasporten-is-makkelijker-dan-men-denkt/" title="Maarten van der Weijden: &#8220;Ultrasporten is makkelijker dan men denkt&#8221;" class="text-dark"> <meta itemprop="name" content="Maarten van der Weijden: &#8220;Ultrasporten is makkelijker dan men denkt&#8221;" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-08-31" /> <meta itemprop="datemodified" content="2022-08-31" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/maarten-van-der-weijden-ultrasporten-is-makkelijker-dan-men-denkt/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/0O4A4599-e1661428699780-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Maarten van der Weijden: &#8220;Ultrasporten is makkelijker dan men denkt&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/futurumshop-introduceert-fietsbrillenmerk-ppeeqq/" title="Nieuw fietsbrillenmerk op de markt: ppeeqq" class="text-dark"> <meta itemprop="name" content="Nieuw fietsbrillenmerk op de markt: ppeeqq" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-08-23" /> <meta itemprop="datemodified" content="2022-08-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/futurumshop-introduceert-fietsbrillenmerk-ppeeqq/" /> <meta itemprop="about" content="Fietsbrillen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/ppeeqq-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Nieuw fietsbrillenmerk op de markt: ppeeqq </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-garmin-edge-1040-solar-de-meest-geavanceerde-fietsnavigatie-beschikbaar/" title="De Garmin Edge 1040 Solar: de meest geavanceerde fietsnavigatie beschikbaar" class="text-dark"> <meta itemprop="name" content="De Garmin Edge 1040 Solar: de meest geavanceerde fietsnavigatie beschikbaar" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-08-1" /> <meta itemprop="datemodified" content="2022-08-2" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-garmin-edge-1040-solar-de-meest-geavanceerde-fietsnavigatie-beschikbaar/" /> <meta itemprop="about" content="fietscomputer" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/IMG_0853bw-min-scaled-e1658772916199-142x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> De Garmin Edge 1040 Solar: de meest geavanceerde fietsnavigatie beschikbaar </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/basketballer-lebron-james-investeert-in-canyon-het-merk-van-mathieu-van-der-poel/" title="Basketballer LeBron James investeert in Canyon" class="text-dark"> <meta itemprop="name" content="Basketballer LeBron James investeert in Canyon" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-07-30" /> <meta itemprop="datemodified" content="2022-08-1" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/basketballer-lebron-james-investeert-in-canyon-het-merk-van-mathieu-van-der-poel/" /> <meta itemprop="about" content="Canyon" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034554-007-e1659335907666-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Basketballer LeBron James investeert in Canyon </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span> </div> </div> </a> </li> </ul> </div>
<div class="widget">
<h2 class="wf_headline">
<span>Toertocht kalender</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/gf010-wielerdeals" title="Gran Fondo Rotterdam | 4 september | Rotterdam" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/Gran-Fondo-Rottterdam22-360x180-1-160x80.jpg" alt="Gran Fondo Rotterdam | 4 september | Rotterdam">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gran Fondo Rotterdam | 4 september | Rotterdam</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/ijsselmeer-challenge-2022" title="IJsselmeer Challenge | 11 september | Lelystad" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/IJsselmeer-Ride-360x180-1-160x80.jpg" alt="IJsselmeer Challenge | 11 september | Lelystad">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">IJsselmeer Challenge | 11 september | Lelystad</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gravelty-veluwe-22" title="Gravelty Veluwe | 18 september | Vaassen" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/gravelty-logo-160x80.jpg" alt="Gravelty Veluwe | 18 september | Vaassen">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gravelty Veluwe | 18 september | Vaassen</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/oktoberfest-ride-22" title="Oktoberfest Ride | 1 oktober | Eindhoven" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/oktoberfest-ride-160x80.jpg" alt="Oktoberfest Ride | 1 oktober | Eindhoven">
<div class="media-body">
 <span class="h5 m-0 font-weight-bold">Oktoberfest Ride | 1 oktober | Eindhoven</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gelres-mooiste-22" title="Gelre’s Mooiste | 9 oktober | Ermelo" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/Gelres-Mooiste-360x180-1-160x80.jpg" alt="Gelre’s Mooiste | 9 oktober | Ermelo">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gelre’s Mooiste | 9 oktober | Ermelo</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gfrosa23" title="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/giro-rosa-160x80.jpg" alt="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="mm_container mb-4">
<div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div>

<div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 mm_container mt-4">

<div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>
</div>
<div id="skyscraper_parent">

</div>
</div>
<footer class="bg-dark text-white">
<div class="container">
<div class="_form_28"></div>
<script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script>
<div class="row mb-5">
<div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li>
<li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li>
<li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li>
<li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li>
<li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li>
<li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li>
<li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li>
<li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li>
<li id="menu-item list-group-item-838036" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-838036"><a href="https://www.wielerflits.nl/profiel/jonas-vingegaard/">Jonas Vingegaard</a></li>
<li id="menu-item list-group-item-822982" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-822982"><a href="https://www.wielerflits.nl/profiel/tadej-pogacar/">Tadej Pogacar</a></li>
<li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li>
<li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li>
<li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-787862" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787862"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022/">Vuelta a España 2022</a></li>
<li id="menu-item list-group-item-845424" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-845424"><a href="https://www.wielerflits.nl/nieuws/deelnemers-vuelta-a-espana-2022/">Deelnemers Vuelta 2022</a></li>
<li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/nieuws/ek-wielrennen-2022-in-munchen-programma-en-uitslagen/">EK Wielrennen 2022</a></li>
<li id="menu-item list-group-item-840241" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-840241"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-2022/">WK Wielrennen 2022</a></li>
<li id="menu-item list-group-item-840235" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-840235"><a href="https://www.wielerflits.nl/tour-de-france-2023/">Tour de France 2023</a></li>
<li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li>
<li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li>
<li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li>
<li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li>
<li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li>
<li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li>
<li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li>
<li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li>
<li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li>
</ul></div><div class="event_banner mb-4"></div> </div>
<div class="row mb-5">
<div class="col">
<div class="socials w-100 text-center">
<a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube">
<i class="zmdi zmdi-youtube-play"></i>
</a>
<a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook">
<i class="zmdi zmdi-facebook"></i>
</a>
<a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter">
<i class="zmdi zmdi-twitter"></i>
</a>
 <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss">
<i class="zmdi zmdi-rss"></i>
</a>
</div>
</div>
</div>
<div class="row text-center">
<div class="col text-white">
<span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span>
</div>
</div>
</div>
</footer>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=6.0' id='jquery-2-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=6.0' id='wf-minified-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1655970410' id='custom-js'></script>
<script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.2' id='cyclingflash-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en'></script>
<script type="text/javascript">

    var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });

</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='elb-theme-light-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' type='text/css' media='all' /><link rel='stylesheet' id='wfcv-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='cyclingflash-css'  href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' type='text/css' media='all' /></noscript></body>
</html>
