<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],       // keywords
    }</script> <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Emma Hinze heeft haar wereldtitel op de sprint van vorig jaar met succes verdedigd tijdens het WK baanwielrennen in Roubaix. In de finale was de 24-jarige Duitse in twee ritten te sterk voor haar landgenote Lea Sophie Friedrich. In de volledig Canadese strijd om brons versloeg Kelsey Mitchell Lauriane Genest." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint | WielerFlits" /><meta property="og:description" content="Emma Hinze heeft haar wereldtitel op de sprint van vorig jaar met succes verdedigd tijdens het WK baanwielrennen in Roubaix. In de finale was de 24-jarige Duitse in twee ritten te sterk voor haar landgenote Lea Sophie Friedrich. In de volledig Canadese strijd om brons versloeg Kelsey Mitchell Lauriane Genest. Voor het wereldkampioenschap in Roubaix [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2021-10-22T19:40:43+00:00" /><meta property="article:modified_time" content="2021-10-22T20:55:29+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-064-e1634931634155.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint Reactiesfeed" href="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.7" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=747511' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Femma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Femma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Emma Hinze heeft haar wereldtitel op de sprint van vorig jaar met succes verdedigd tijdens het WK baanwielrennen in Roubaix. In de finale was de 24-jarige Duitse in twee ritten te sterk voor haar landgenote Lea Sophie Friedrich. In de volledig Canadese strijd om brons versloeg Kelsey Mitchell Lauria' /><meta property='og:title' content='Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-064-e1634931634155-1200x576.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='576' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-064-e1634931634155-1200x576.jpg' /><meta name='twitter:description' content='Emma Hinze heeft haar wereldtitel op de sprint van vorig jaar met succes verdedigd tijdens het WK baanwielrennen in Roubaix. In de finale was de 24-jarige Duitse in twee ritten te sterk voor haar landgenote Lea Sophie Friedrich. In de volledig Canadese strijd om brons versloeg Kelsey Mitchell Lauria' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" /><meta name="twitter:title" content="Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint" /><meta name="twitter:description" content="Emma Hinze heeft haar wereldtitel op de sprint van vorig jaar met succes verdedigd tijdens &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-064-e1634931634155.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Baanwielrennen';</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-747511 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint" /><meta itemprop="headline" content="Emma Hinze heeft haar wereldtitel op de sprint van vorig jaar met succes verdedigd tijdens het WK baanwielrennen in Roubaix. In de finale was de 24-jarige Duitse in twee ritten te sterk voor haar landgenote Lea Sophie Friedrich. In de volledig Canadese strijd om brons versloeg Kelsey Mitchell Lauriane Genest. Voor het wereldkampioenschap in Roubaix [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/" class="nav-link">Tour de France 2021</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/" class="nav-link">Giro d&#8217;Italia 2021</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/" class="nav-link">Vuelta a Espana 2021</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/" class="nav-link">WK Wielrennen 2021</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22 21:40:43" /><meta itemprop="datemodified" content="2021-10-22 22:55:29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" /><meta itemprop="about" content="Emma Hinze" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> vrijdag 22 oktober 2021 om 21:40</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-064-e1634931634155-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Roubaix - France - wielrennen - cycling - cyclisme - radsport - Tissot 2021 UCI Track Cycling World Championships Day 3 - Jean Stablinski Velodrome in Roubaix - finale sprint 1 Emma Hinze and Lea Sophie Friedrich (both GER) - photo SWPix/Cor Vos © 2021" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-064-e1634931634155-728x350.jpg" alt="Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Emma Hinze heeft haar wereldtitel op de sprint van vorig jaar met succes verdedigd tijdens het WK baanwielrennen in Roubaix. In de finale was de 24-jarige Duitse in twee ritten te sterk voor haar landgenote Lea Sophie Friedrich. In de volledig Canadese strijd om brons versloeg Kelsey Mitchell Lauriane Genest.</p><p><span id="more-747511"></span><div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div></p><p>Voor het wereldkampioenschap in Roubaix waren de Nederlandse Shanne Braspennincx en de Duitse Lea Sophie Friedrich bij de favorieten voor de wereldtitel na hun eerste en tweede plaats op het EK in Grenchen. Friedrich maakte die favorietenrol meteen waar in de kwalificatie, waar de Duitse de snelste tijd neerzette vóór haar landgenote Emma Hinze. Braspennincx en Hinze troffen elkaar vervolgens in de kwartfinale, waar de Duitse titelverdedigster in twee ritten plaatste voor de halve eindstrijd.</p><p>Ook Friedrich wist zich naar de halve finale te rijden, net als de Canadese dames Lauriane Genest en Kelsey Mitchell. Het waren vervolgens de Duitse vrouwen die de eindstrijd wisten te bereiken. Hinze begon de eerste rit van de finale op kop en hield vakkundig de deur dicht voor Friedrich, die nog wel aandrong maar niet meer voorbij haar landgenote kwam. Friedrich ging dan in de tweede rit op kop van start, maar was niet opgewassen tegen de snelheid waarmee Hinze in de laatste bocht haar voorbijstreefde.</p><p><strong>WK baanwielrennen in Roubaix 2021</strong><br /> <strong>Uitslag sprint (v)</strong><br /> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nr1.gif" alt="flag-nr1" width="16" height="11" /> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /> Emma Hinze<br /> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nr2.gif" alt="flag-nr2" width="16" height="11" /> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/de.gif" alt="flag-de" width="16" height="11" /> Lea Sophie Friedrich<br /> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/nr3.gif" alt="flag-nr3" width="16" height="11" /> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/ca.gif" alt="flag-ca" width="16" height="11" /> Kelsey Mitchell<br /> 4. <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/flags/gif/ca.gif" alt="flag-ca" width="16" height="11" /> Lauriane Genest</p><div id="attachment_747570" style="width: 2010px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-747570" class="size-full wp-image-747570" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-087-e1634933921161.jpg" alt="" width="2000" height="960" /><p id="caption-attachment-747570" class="wp-caption-text">Het podium, met v.l.n.r. Lea Sophie Friedrich, Emma Hinze en Kelsey Mitchell &#8211; foto: Cor Vos</p></div><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/&t=Emma%20Hinze%20klopt%20landgenote%20Friedrich%20en%20prolongeert%20wereldtitel%20sprint" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/&text=Emma%20Hinze%20klopt%20landgenote%20Friedrich%20en%20prolongeert%20wereldtitel%20sprint:https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Emma%20Hinze%20klopt%20landgenote%20Friedrich%20en%20prolongeert%20wereldtitel%20sprint: https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e08ab4b8b1b8af9bb1b4a9aee7fd98b0b0bcf8efed95b4b3a7b8f8efedb6b1b2ada9f8efedb1bcb3b9bab8b3b2a9b8f8efed9bafb4b8b9afb4beb5f8efedb8b3f8efedadafb2b1b2b3bab8b8afa9f8efedaab8afb8b1b9a9b4a9b8b1f8efedaeadafb4b3a9fbbfb2b9a4e094b6fdb6aabcb0fdb9b4a9fdbcafa9b4b6b8b1fda9b8bab8b3fdb8b3fdb9b8b3b6fdb9bca9fdb7b4b7fdb5b8a9fdb4b3a9b8afb8aeaebcb3a9fdabb4b3b9a9f3fd91b8b8aefdb0bcbcafe7fdb5a9a9adaee7f2f2aaaaaaf3aab4b8b1b8afbbb1b4a9aef3b3b1f2b3b4b8a8aaaef2b8b0b0bcf0b5b4b3a7b8f0b6b1b2ada9f0b1bcb3b9bab8b3b2a9b8f0bbafb4b8b9afb4beb5f0b8b3f0adafb2b1b2b3bab8b8afa9f0aab8afb8b1b9a9b4a9b8b1f0aeadafb4b3a9f2" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/emma-hinze/">Emma Hinze</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/lea-sophie-friedrich/">Lea Sophie Friedrich</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/roubaix-2021/">Roubaix 2021</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wk-baanwielrennen/">WK baanwielrennen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/baanwielrennen/">Baanwielrennen</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/wk-baanwielrennen-2021-in-roubaix-programma-en-uitslagen/" title="WK baanwielrennen 2021 in Roubaix: Programma en uitslagen"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-083-e1634932757748-320x160.jpg" alt="WK baanwielrennen 2021 in Roubaix: Programma en uitslagen" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>22 okt 2021</span><h5 class="card-title">WK baanwielrennen 2021 in Roubaix: Programma en uitslagen</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/katie-archibald-soeverein-naar-de-wereldtitel-op-het-omnium/" title="Katie Archibald soeverein naar de wereldtitel op het omnium"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-067-e1634930821137-320x160.jpg" alt="Katie Archibald soeverein naar de wereldtitel op het omnium" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>22 okt 2021</span><h5 class="card-title">Katie Archibald soeverein naar de wereldtitel op het omnium</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/ashton-lambie-verslaat-jonathan-milan-en-pakt-de-wereldtitel-op-de-achtervolging/" title="Ashton Lambie verslaat Jonathan Milan en pakt de wereldtitel op de achtervolging"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-018-e1634928150401-320x160.jpg" alt="Ashton Lambie verslaat Jonathan Milan en pakt de wereldtitel op de achtervolging" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>22 okt 2021</span><h5 class="card-title">Ashton Lambie verslaat Jonathan Milan en pakt de wereldtitel op de achtervolging</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-castelli-sale" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/castelli_logo_2.png" width="100" height="24" /> <b>OP=OP: Forse kortingen op wielerkleding van Castelli</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/ride-najaar-early" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/ride_logo.png" width="100" height="24" /> <b>Bestel nu het najaarsnummer van RIDE en krijg het gratis thuisbezorgd</b> </a></li><li class="list-group-item p-3"><a href="https://bit.ly/NLTourRides" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/nltourrides.jpg" width="85" height="34" /> <b>NL Tour Rides – De mooiste en gezelligste toertochten van Nederland</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-sportful" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/sportful_logo.png" width="109" height="24" /> <b>Tot 30% korting op wielerkleding van Sportful</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut-sale-garmin" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" width="100" height="24" /> <b>Profiteer nu van stevige kortingen op fietscomputers van Garmin</b> </a></li></ul></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Femma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/bike-care-box-essentials" title="Dynamic Bike Care Box nu voor EUR 49,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/bike-care-box-120x80.jpg" alt="Dynamic Bike Care Box nu voor EUR 49,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Bike Care Box nu voor EUR 49,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/ride-najaar-wielerdeal" title="Bestel nu het najaarsnummer van RIDE en krijg het gratis thuisbezorgd" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/ride-najaar-120x80.jpg" alt="Bestel nu het najaarsnummer van RIDE en krijg het gratis thuisbezorgd"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu het najaarsnummer van RIDE en krijg het gratis thuisbezorgd</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut-castelli-sale" title="Tot 30% korting op wielerkleding van Castelli" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/castelli_logo_header-150x72.jpg" alt="Tot 30% korting op wielerkleding van Castelli"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 30% korting op wielerkleding van Castelli</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/slick-wax-wielerdeal" title="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/slick-wax-120x80.jpg" alt="Dynamic Slick Wax 4-in-1 bundel nu voor €25,99"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Dynamic Slick Wax 4-in-1 bundel nu voor €25,99</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-mathieu" title="Mathieu van der Poel - Het fenomeen verklaard" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_mathieu3-120x80.jpg" alt="Mathieu van der Poel - Het fenomeen verklaard"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Mathieu van der Poel - Het fenomeen verklaard</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/wf-boek-anna" title="Lees de biografie van Anna van der Breggen" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/boek_anna3-120x80.jpg" alt="Lees de biografie van Anna van der Breggen"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Lees de biografie van Anna van der Breggen</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/van_rysel_wielrenschoenen" title="Wielrenschoenen voor nog geen 50 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/van_rysel_wielrenschoenen-120x80.jpg" alt="Wielrenschoenen voor nog geen 50 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Wielrenschoenen voor nog geen 50 euro</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Laatste nieuws</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wk-baanwielrennen-2021-in-roubaix-programma-en-uitslagen/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-083-e1634932757748-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wk-baanwielrennen-2021-in-roubaix-programma-en-uitslagen/" title="WK baanwielrennen 2021 in Roubaix: Programma en uitslagen" class="text-dark"><meta itemprop="name" content="WK baanwielrennen 2021 in Roubaix: Programma en uitslagen" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wk-baanwielrennen-2021-in-roubaix-programma-en-uitslagen/" /><meta itemprop="about" content="Roubaix 2021" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-083-e1634932757748-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> WK baanwielrennen 2021 in Roubaix: Programma en uitslagen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" title="Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint" class="text-dark"><meta itemprop="name" content="Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/emma-hinze-klopt-landgenote-friedrich-en-prolongeert-wereldtitel-sprint/" /><meta itemprop="about" content="Emma Hinze" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-064-e1634931634155-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Emma Hinze klopt landgenote Friedrich en prolongeert wereldtitel sprint</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/katie-archibald-soeverein-naar-de-wereldtitel-op-het-omnium/" title="Katie Archibald soeverein naar de wereldtitel op het omnium" class="text-dark"><meta itemprop="name" content="Katie Archibald soeverein naar de wereldtitel op het omnium" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/katie-archibald-soeverein-naar-de-wereldtitel-op-het-omnium/" /><meta itemprop="about" content="Katie Archibald" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-067-e1634930821137-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Katie Archibald soeverein naar de wereldtitel op het omnium</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ashton-lambie-verslaat-jonathan-milan-en-pakt-de-wereldtitel-op-de-achtervolging/" title="Ashton Lambie verslaat Jonathan Milan en pakt de wereldtitel op de achtervolging" class="text-dark"><meta itemprop="name" content="Ashton Lambie verslaat Jonathan Milan en pakt de wereldtitel op de achtervolging" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ashton-lambie-verslaat-jonathan-milan-en-pakt-de-wereldtitel-op-de-achtervolging/" /><meta itemprop="about" content="Ashton Lambie" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-018-e1634928150401-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Ashton Lambie verslaat Jonathan Milan en pakt de wereldtitel op de achtervolging</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/jeffrey-hoogland-verovert-wereldtitel-op-de-kilometer-tijdrit/" title="Jeffrey Hoogland verovert wereldtitel op de Kilometer tijdrit" class="text-dark"><meta itemprop="name" content="Jeffrey Hoogland verovert wereldtitel op de Kilometer tijdrit" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jeffrey-hoogland-verovert-wereldtitel-op-de-kilometer-tijdrit/" /><meta itemprop="about" content="Jeffrey Hoogland" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-039-e1634926550171-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Jeffrey Hoogland verovert wereldtitel op de Kilometer tijdrit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/benjamin-thomas-wint-wk-puntenkoers-brons-voor-hoppezak/" title="Benjamin Thomas wint WK puntenkoers, brons voor Hoppezak" class="text-dark"><meta itemprop="name" content="Benjamin Thomas wint WK puntenkoers, brons voor Hoppezak" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/benjamin-thomas-wint-wk-puntenkoers-brons-voor-hoppezak/" /><meta itemprop="about" content="Benjamin Thomas" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-013-e1634923263423-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Benjamin Thomas wint WK puntenkoers, brons voor Hoppezak</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lars-michaelsen-qhubeka-nexthash-er-zijn-gesprekken-met-twee-buitenlandse-bedrijven/" title="Lars Michaelsen (Qhubeka NextHash): &#8220;Er zijn gesprekken met twee bedrijven&#8221;" class="text-dark"><meta itemprop="name" content="Lars Michaelsen (Qhubeka NextHash): &#8220;Er zijn gesprekken met twee bedrijven&#8221;" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lars-michaelsen-qhubeka-nexthash-er-zijn-gesprekken-met-twee-buitenlandse-bedrijven/" /><meta itemprop="about" content="Lars Michaelsen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033282-024-e1634920399895-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lars Michaelsen (Qhubeka NextHash): &#8220;Er zijn gesprekken met twee bedrijven&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pirelli-prominent-op-nieuw-trainingsshirt-trek-segafredo/" title="Pirelli prominent op nieuw trainingsshirt Trek-Segafredo" class="text-dark"><meta itemprop="name" content="Pirelli prominent op nieuw trainingsshirt Trek-Segafredo" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pirelli-prominent-op-nieuw-trainingsshirt-trek-segafredo/" /><meta itemprop="about" content="Pirelli" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/Tires-15-scaled-e1634917995569-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Pirelli prominent op nieuw trainingsshirt Trek-Segafredo</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/alpecin-fenix-bevestigt-terugkeer-ceylin-del-carmen-alvarado-in-zonhoven/" title="Alpecin-Fenix bevestigt terugkeer Ceylin del Carmen Alvarado in Zonhoven" class="text-dark"><meta itemprop="name" content="Alpecin-Fenix bevestigt terugkeer Ceylin del Carmen Alvarado in Zonhoven" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/alpecin-fenix-bevestigt-terugkeer-ceylin-del-carmen-alvarado-in-zonhoven/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/02/CORVOS_00032866-010-scaled-e1612705034784-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Alpecin-Fenix bevestigt terugkeer Ceylin del Carmen Alvarado in Zonhoven</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pieter-vanspeybrouck-krijgt-kans-om-ploegleider-te-worden-ik-werd-al-snel-enthousiast/" title="Pieter Vanspeybrouck krijgt kans om ploegleider te worden: &#8220;Ik werd al snel enthousiast&#8221;" class="text-dark"><meta itemprop="name" content="Pieter Vanspeybrouck krijgt kans om ploegleider te worden: &#8220;Ik werd al snel enthousiast&#8221;" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pieter-vanspeybrouck-krijgt-kans-om-ploegleider-te-worden-ik-werd-al-snel-enthousiast/" /><meta itemprop="about" content="Pieter Vanspeybrouck" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/CORVOS_00033419-010-e1629045921475-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Pieter Vanspeybrouck krijgt kans om ploegleider te worden: &#8220;Ik werd al snel enthousiast&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/hiermee-ben-jij-klaar-voor-nieuwe-fietsavonturen-in-de-herfst/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/technolyt-1-e1634653972600-691x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/hiermee-ben-jij-klaar-voor-nieuwe-fietsavonturen-in-de-herfst/" title="Hiermee ben jij klaar voor nieuwe fietsavonturen in de herfst" class="text-dark"><meta itemprop="name" content="Hiermee ben jij klaar voor nieuwe fietsavonturen in de herfst" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-10-19" /><meta itemprop="datemodified" content="2021-10-19" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/hiermee-ben-jij-klaar-voor-nieuwe-fietsavonturen-in-de-herfst/" /><meta itemprop="about" content="Bikepacking" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/technolyt-1-e1634653972600-150x76.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Hiermee ben jij klaar voor nieuwe fietsavonturen in de herfst</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/met-deze-middelen-breng-je-jouw-lichaam-en-fiets-in-topconditie/" title="Met deze middelen breng je jouw lichaam en fiets in topconditie" class="text-dark"><meta itemprop="name" content="Met deze middelen breng je jouw lichaam en fiets in topconditie" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-10-19" /><meta itemprop="datemodified" content="2021-10-19" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/met-deze-middelen-breng-je-jouw-lichaam-en-fiets-in-topconditie/" /><meta itemprop="about" content="coating" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/technolyt-2-scaled-e1634654839626-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Met deze middelen breng je jouw lichaam en fiets in topconditie</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/keuzehulp-zie-het-licht-met-lezyne/" title="Keuzehulp: Zie het licht met Lezyne" class="text-dark"><meta itemprop="name" content="Keuzehulp: Zie het licht met Lezyne" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-10-15" /><meta itemprop="datemodified" content="2021-10-15" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/keuzehulp-zie-het-licht-met-lezyne/" /><meta itemprop="about" content="fietsverlichting" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/DSC_6843-Edit_Full-e1634224203931-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Keuzehulp: Zie het licht met Lezyne</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/decathlon-nieuwe-kledingsponsor-cofidis/" title="Decathlon nieuwe kledingsponsor Cofidis" class="text-dark"><meta itemprop="name" content="Decathlon nieuwe kledingsponsor Cofidis" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-10-11" /><meta itemprop="datemodified" content="2021-10-11" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/decathlon-nieuwe-kledingsponsor-cofidis/" /><meta itemprop="about" content="decathlon" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00033529-028-e1631719671564-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Decathlon nieuwe kledingsponsor Cofidis</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-vernieuwde-specialized-crux-geen-crossfiets-maar-toch-ook-weer-wel/" title="De vernieuwde Specialized CruX: geen crossfiets, maar toch ook weer wel" class="text-dark"><meta itemprop="name" content="De vernieuwde Specialized CruX: geen crossfiets, maar toch ook weer wel" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2021-10-8" /><meta itemprop="datemodified" content="2021-10-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-vernieuwde-specialized-crux-geen-crossfiets-maar-toch-ook-weer-wel/" /><meta itemprop="about" content="crossfiets" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/specialized_crux_header-scaled-e1633692107531-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> De vernieuwde Specialized CruX: geen crossfiets, maar toch ook weer wel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033670-069-e1634761235730-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: WK baanwielrennen, Ronde van Drenthe" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: WK baanwielrennen, Ronde van Drenthe" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Ronde van Drenthe" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033670-069-e1634761235730-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: WK baanwielrennen, Ronde van Drenthe</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tizanidine-in-haarmonsters-gevonden-bij-bahrain-victorious-tijdens-tour-de-france/" title="&#8216;Tizanidine in haarmonsters gevonden bij Bahrain Victorious tijdens Tour de France&#8217;" class="text-dark"><meta itemprop="name" content="&#8216;Tizanidine in haarmonsters gevonden bij Bahrain Victorious tijdens Tour de France&#8217;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-10-21" /><meta itemprop="datemodified" content="2021-10-21" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tizanidine-in-haarmonsters-gevonden-bij-bahrain-victorious-tijdens-tour-de-france/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033310-002-scaled-e1626358116689-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-success">Update</span> &#8216;Tizanidine in haarmonsters gevonden bij Bahrain Victorious tijdens Tour de France&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 91 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" title="Veldrijden op TV &#8211; De veldritkalender 2021-2022" class="text-dark"><meta itemprop="name" content="Veldrijden op TV &#8211; De veldritkalender 2021-2022" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" /><meta itemprop="about" content="Ethias Cross" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/12/CORVOS_00032765-031-scaled-e1609089006437-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De veldritkalender 2021-2022</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-poels-blijft-toch-bij-bahrain-victorious/" title="Wout Poels blijft toch bij Bahrain Victorious" class="text-dark"><meta itemprop="name" content="Wout Poels blijft toch bij Bahrain Victorious" /><meta itemprop="author" content="Raymond Kerckhoffs" /><meta itemprop="datepublished" content="2021-10-21" /><meta itemprop="datemodified" content="2021-10-21" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-poels-blijft-toch-bij-bahrain-victorious/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033273-020-scaled-e1625324701468-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout Poels blijft toch bij Bahrain Victorious</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 42 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mike-teunissen-trekt-met-opdracht-de-winter-in-er-moet-nog-iets-bij-voor-het-voorjaar/" title="Mike Teunissen trekt met opdracht de winter in: “Er moet nog iets bij voor het voorjaar”" class="text-dark"><meta itemprop="name" content="Mike Teunissen trekt met opdracht de winter in: “Er moet nog iets bij voor het voorjaar”" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2021-10-21" /><meta itemprop="datemodified" content="2021-10-21" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mike-teunissen-trekt-met-opdracht-de-winter-in-er-moet-nog-iets-bij-voor-het-voorjaar/" /><meta itemprop="about" content="Dylan van Baarle" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033471-060-e1634657648962-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Interview</span> Mike Teunissen trekt met opdracht de winter in: “Er moet nog iets bij voor het voorjaar”</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 57 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/australische-wielrenner-opgepakt-in-andorra-voor-mishandelen-van-zijn-vrouw/" title="Australische wielrenner opgepakt in Andorra voor mishandelen van zijn vrouw" class="text-dark"><meta itemprop="name" content="Australische wielrenner opgepakt in Andorra voor mishandelen van zijn vrouw" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2021-10-21" /><meta itemprop="datemodified" content="2021-10-21" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/australische-wielrenner-opgepakt-in-andorra-voor-mishandelen-van-zijn-vrouw/" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/FF58751-e1603096726620-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Australische wielrenner opgepakt in Andorra voor mishandelen van zijn vrouw</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 62 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wk-baanwielrennen-2021-in-roubaix-programma-en-uitslagen/" title="WK baanwielrennen 2021 in Roubaix: Programma en uitslagen" class="text-dark"><meta itemprop="name" content="WK baanwielrennen 2021 in Roubaix: Programma en uitslagen" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wk-baanwielrennen-2021-in-roubaix-programma-en-uitslagen/" /><meta itemprop="about" content="Roubaix 2021" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/CORVOS_00033676-083-e1634932757748-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> WK baanwielrennen 2021 in Roubaix: Programma en uitslagen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-drenthe-2021/" title="Voorbeschouwing: Ronde van Drenthe 2021" class="text-dark"><meta itemprop="name" content="Voorbeschouwing: Ronde van Drenthe 2021" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2021-10-22" /><meta itemprop="datemodified" content="2021-10-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-drenthe-2021/" /><meta itemprop="about" content="Ronde van Drenthe" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033335-088-scaled-e1627054675241-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Ronde van Drenthe 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 18 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2021" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2021/">Tour de France 2021</a></li><li id="menu-item list-group-item-628485" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628485"><a href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2021/">Giro d&#8217;Italia 2021</a></li><li id="menu-item list-group-item-628486" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628486"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2021/">Vuelta a Espana 2021</a></li><li id="menu-item list-group-item-628487" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628487"><a href="https://www.wielerflits.nl/wielerkalender/wk-wielrennen-vlaanderen-2021/">WK Wielrennen 2021</a></li><li id="menu-item list-group-item-628488" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-628488"><a href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/">WK Veldrijden 2021</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2021 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.7'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.7'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.7'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1626878845'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.7'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.7' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled === 'no') {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.7' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1609257087' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript></body></html>
