<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Wout van Aert met machtsgreep in Parijs-Nice: &quot;Draag het geel tot Roglic het overneemt&quot; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Jumbo-Visma spaart deze editie van Parijs-Nice clean sweeps. Na de putsch op de openingsdag, toen Christophe Laporte won, volgde in de individuele tijdrit op dag vier opnieuw een 1-2-3 voor het Nederlandse team. &quot;Dit is de perfecte week voor ons&quot;, jubelt ritwinnaar Wout van Aert na afllop." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Wout van Aert met machtsgreep in Parijs-Nice: &quot;Draag het geel tot Roglic het overneemt&quot; | WielerFlits" /><meta property="og:description" content="Jumbo-Visma spaart deze editie van Parijs-Nice clean sweeps. Na de putsch op de openingsdag, toen Christophe Laporte won, volgde in de individuele tijdrit op dag vier opnieuw een 1-2-3 voor het Nederlandse team. &#8220;Dit is de perfecte week voor ons&#8221;, jubelt ritwinnaar Wout van Aert na afllop. In de nieuwe RIDE Magazine lees je een [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2022-03-09T15:25:19+00:00" /><meta property="article:modified_time" content="2022-03-09T15:59:27+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-146-e1646841515768.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1645568565' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cyclingflash-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.9" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=780207' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='Jumbo-Visma spaart deze editie van Parijs-Nice clean sweeps. Na de putsch op de openingsdag, toen Christophe Laporte won, volgde in de individuele tijdrit op dag vier opnieuw een 1-2-3 voor het Nederlandse team. &quot;Dit is de perfecte week voor ons&quot;, jubelt ritwinnaar Wout van Aert na afllop.Me' /><meta property='og:title' content='Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-146-e1646841515768-1200x576.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='576' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-146-e1646841515768-1200x576.jpg' /><meta name='twitter:description' content='Jumbo-Visma spaart deze editie van Parijs-Nice clean sweeps. Na de putsch op de openingsdag, toen Christophe Laporte won, volgde in de individuele tijdrit op dag vier opnieuw een 1-2-3 voor het Nederlandse team. &quot;Dit is de perfecte week voor ons&quot;, jubelt ritwinnaar Wout van Aert na afllop.Me' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" /><meta name="twitter:title" content="Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;" /><meta name="twitter:description" content="Jumbo-Visma spaart deze editie van Parijs-Nice clean sweeps. Na de putsch op de &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-146-e1646841515768.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-780207 single-format-standard" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;" /><meta itemprop="headline" content="Jumbo-Visma spaart deze editie van Parijs-Nice clean sweeps. Na de putsch op de openingsdag, toen Christophe Laporte won, volgde in de individuele tijdrit op dag vier opnieuw een 1-2-3 voor het Nederlandse team. &#8220;Dit is de perfecte week voor ons&#8221;, jubelt ritwinnaar Wout van Aert na afllop. In de nieuwe RIDE Magazine lees je een [&hellip;]" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/kalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender</a></li><li id="menu-item-628489" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628489"><a class="dropdown-item" href="https://www.wielerflits.nl/kalender/tour-de-france-2022/" class="nav-link">Tour de France 2022</a></li><li id="menu-item-628490" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628490"><a class="dropdown-item" href="https://www.wielerflits.nl/kalender/giro-d-italia-2022/" class="nav-link">Giro d&#8217;Italia 2022</a></li><li id="menu-item-628491" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628491"><a class="dropdown-item" href="https://www.wielerflits.nl/kalender/vuelta-a-espana-2022/" class="nav-link">Vuelta a Espana 2022</a></li><li id="menu-item-628492" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628492"><a class="dropdown-item" href="https://www.wielerflits.nl/kalender/uci-road-world-championships-men-elite-2022/" class="nav-link">WK Wielrennen 2022</a></li><li id="menu-item-628493" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-628493"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/wk-veldrijden-oostende-2021/" class="nav-link">WK Veldrijden 2021</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-630351" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-630351"><a href="/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-09 16:25:19" /><meta itemprop="datemodified" content="2022-03-09 16:59:27" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> woensdag 9 maart 2022 om 16:25</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-146-e1646841515768-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="Montluon - France - cycling - Van Aert Wout (BEL) of Team Jumbo-Visma pictured during 80th Paris - Nice (2.UWT) stage 4 between Domrat and Montluon ITT (13.4KM) - Photo: Nico Vereecken/PN/Cor Vos © 2022" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-146-e1646841515768-728x350.jpg" alt="Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Jumbo-Visma spaart deze editie van Parijs-Nice <em>clean sweeps</em>. Na de putsch op de openingsdag, toen Christophe Laporte won, volgde in de individuele tijdrit op dag vier opnieuw een 1-2-3 voor het Nederlandse team. &#8220;Dit is de perfecte week voor ons&#8221;, jubelt ritwinnaar Wout van Aert na afllop.</p><p><span id="more-780207"></span><div class="inline_commercial"><a href="https://bit.ly/ride-magazine-block" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-770775" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/spread_evenepoel-533x350.png" alt="" width="72" height="53" /></a><a style="color: black;" href="https://bit.ly/ride-magazine-block" target="_blank" rel="noopener noreferrer"><strong>In de nieuwe RIDE Magazine lees je een uitgebreide reportage over de luitenanten van Wout van Aert. Bestel hem nu online en krijg hem gratis thuisbezorgd.</strong></a></div></p><p>Met die perfecte week doelt Van Aert op de ploegprestatie. &#8220;We vallen deze koers aan en laten zien met welke intenties we hier zijn. Iedereen is elkaar aan het motiveren en dat resulteert opnieuw in een mooi podium&#8221;, aldus de Belgische alleskunner, die zijn ploegmaat Primož Roglič en Rohan Dennis versloeg. Zij verloren in de heuvelachtige tijdrit van ruim 13 kilometer respectievelijk twee en zes seconden.</p><p><strong>Genieten<br /></strong>Halverwege de tijdrit had Van Aert nog de tweede tussentijd. &#8220;Dat wist ik niet&#8221;, zegt hij. &#8220;Vooraf zei onze trainer dat de winnende tijd rond de 17.00 minuut zou liggen, maar toen reed Rohan Dennis opeens 16.26. Dus in de uren daarna was iedereen in de bus aan het twijfelen of wij hem wel konden verslaan. Het was erg lastig. Het ging de hele tijd op en neer en je kon geen goed ritme vinden. En voor het laatste steile deel moest je ook nog iets over hebben. Ik moest daardoor op andere momenten sparen, waarna ik volg gas ging op de beklimmingen.&#8221;</p><p>Van Aert mocht na afloop ook de gele trui in ontvangst nemen. Dat tricot neemt hij over van ploegmaat Christophe Laporte. &#8220;Ik hoop de gele trui zo lang te dragen, tot Primož hem over neemt&#8221;, lacht hij. De Sloveen volgt op tien seconden in het klassement. &#8220;De zware ritten komen nu, en veel verder daarna komen de mooie dingen voor mij er pas aan. Ik ga genieten van de trui en het dag per dag bekijken.&#8221;</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/&t=Wout%20van%20Aert%20met%20machtsgreep%20in%20Parijs-Nice%3A%20%22Draag%20het%20geel%20tot%20Roglic%20het%20overneemt%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/&text=Wout%20van%20Aert%20met%20machtsgreep%20in%20Parijs-Nice%3A%20%22Draag%20het%20geel%20tot%20Roglic%20het%20overneemt%22:https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Wout%20van%20Aert%20met%20machtsgreep%20in%20Parijs-Nice%3A%20%22Draag%20het%20geel%20tot%20Roglic%20het%20overneemt%22: https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#b28dc1c7d0d8d7d1c68fe5dbd7ded7c0f4dedbc6c18892e5ddc7c6978082c4d3dc978082f3d7c0c6978082dfd7c6978082dfd3d1dac6c1d5c0d7d7c2978082dbdc978082e2d3c0dbd8c19ffcdbd1d79781f3978082978080f6c0d3d3d5978082dad7c6978082d5d7d7de978082c6ddc6978082e0ddd5dedbd1978082dad7c6978082ddc4d7c0dcd7d7dfc697808094d0ddd6cb8ffbd992d9c5d3df92d6dbc692d3c0c6dbd9d7de92c6d7d5d7dc92d7dc92d6d7dcd992d6d3c692d8dbd892dad7c692dbdcc6d7c0d7c1c1d3dcc692c4dbdcd6c69c92fed7d7c192dfd3d3c08892dac6c6c2c1889d9dc5c5c59cc5dbd7ded7c0d4dedbc6c19cdcde9ddcdbd7c7c5c19dc5ddc7c69fc4d3dc9fd3d7c0c69fdfd7c69fdfd3d1dac6c1d5c0d7d7c29fdbdc9fc2d3c0dbd8c19fdcdbd1d79fd6c0d3d3d59fdad7c69fd5d7d7de9fc6ddc69fc0ddd5dedbd19fdad7c69fddc4d7c0dcd7d7dfc69d" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/parijs-nice/">Parijs-Nice</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/team-jumbo-visma-cycling/">Team Jumbo-Visma Cycling</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/wout-van-aert/">Wout van Aert</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/dubbelslag-wout-van-aert-in-tijdrit-parijs-nice-nieuwe-1-2-3-voor-jumbo-visma/" title="Dubbelslag Wout van Aert in tijdrit Parijs-Nice, nieuwe 1-2-3 voor Jumbo-Visma"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-128-e1646838230351-320x160.jpg" alt="Dubbelslag Wout van Aert in tijdrit Parijs-Nice, nieuwe 1-2-3 voor Jumbo-Visma" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>09 mrt 2022</span><h5 class="card-title">Dubbelslag Wout van Aert in tijdrit Parijs-Nice, nieuwe 1-2-3 voor Jumbo-Visma</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/sneeuw-verwacht-finish-op-col-de-turini-in-parijs-nice-onzeker/" title="&#8216;Sneeuw verwacht: finish op Col de Turini in Parijs-Nice onzeker&#8217;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034024-084-e1646835942838-320x160.jpg" alt="&#8216;Sneeuw verwacht: finish op Col de Turini in Parijs-Nice onzeker&#8217;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>09 mrt 2022</span><h5 class="card-title">&#8216;Sneeuw verwacht: finish op Col de Turini in Parijs-Nice onzeker&#8217;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/titelverdediger-maximilian-schachmann-geeft-op-in-parijs-nice/" title="Titelverdediger Maximilian Schachmann geeft op in Parijs-Nice"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034026-007-e1646829605111-320x160.jpg" alt="Titelverdediger Maximilian Schachmann geeft op in Parijs-Nice" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>09 mrt 2022</span><h5 class="card-title">Titelverdediger Maximilian Schachmann geeft op in Parijs-Nice</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><div style="border-radius: 25px; background: #ffdf75; padding: 20px; width: 720px; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a href="https://bit.ly/wf_blokje" target="_blank" rel="noopener">De RIDE Seizoensgids is nu verkrijgbaar!</a></h2><p class="lead">In de RIDE Seizoensgids blikken we in 180 pagina&#8217;s vooruit op het nieuwe wielerseizoen.</p><table><tbody><tr><td width="520"><u><b>Bestel hem nu en geniet van:</b></u><ul><li>Een seizoensgids waarin zowel de mannen- als de vrouwenteams uitgebreid worden voorgesteld</li><li>Een reportage over de luitenanten van <b>Wout van Aert</b></li><li>We volgen <b>Adrie van der Poel</b> tijdens Parijs-Roubaix</li><li>Een exclusief interview met <b>Remco Evenepoel</b></li><li>Een bezoek aan <b>Dylan van Baarle</b> in Monaco</li><li>Verhalen over de mooiste plekken om zelf te fietsen</li><li>Nog veel meer <b>mooie verhalen</b> over de wielersport</li></ul></td><td width="200"><a href="https://bit.ly/wf_blokje" target="_blank" rel="noopener"><img class="aligncenter wp-image-326714 size-full" src="https://www.wielerflits.online/wp-content/uploads/2022/02/seizoensgids_2021-copy.png" alt="" width="194" height="267" /></a></td></tr></tbody></table><div class="w-100 text-center mb-3"><a href="https://bit.ly/wf_blokje" target="_blank" class="btn btn-primary btn-lg text-white" style="background-color: #f20d0e; border-color: #f20d0e"><strong>BESTEL HEM NU</strong></a></div></div></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">6 Reacties</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-user26903 even thread-even depth-1" id="li-comment-983389"><div id="comment-983389" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/26903">Landeirovic</a> <span class="badge p-0 text-muted small">9 maart 2022 om 16:31</span></div><p>&#8220;ik ga leren uit men fouten, vorig jaar in de Tirreno te diep gegaan en teveel met krachten gesmeten. Die ik later moest bekopen&#8221;</p></div><div class="comment byuser comment-author-thebigshow odd alt depth-2" id="li-comment-983396"><div id="comment-983396" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/14425">TheBigShow</a> <span class="badge p-0 text-muted small">9 maart 2022 om 16:36</span></div><p>Ik denk dat ie zijn uitslagen van na de Tirreno nog eens heeft bekeken en tot de conclusie kwam die het niet heel veel beter had gekund.</p></div></div><div class="comment byuser comment-author-murcia even depth-2" id="li-comment-983403"><div id="comment-983403" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/15932">Murcia</a> <span class="badge p-0 text-muted small">9 maart 2022 om 16:41</span></div><p>Je kunt deze P-N niet zomaar vergelijken met de Tirreno van vorig jaar. Toen was het AK echt een doel, was het verschrikkelijk weer en ging hij in het rood met name in die bergop finish. Nu heeft hij een klein jumpje gemaakt met ploeggenoten, meegereden in waaiers en zichzelf getest in de ITT. Ik verwacht dat hij de resterende dagen rustiger tegemoet gaat treden.</p></div></div><div class="comment byuser comment-author-beer odd alt depth-2" id="li-comment-983408"><div id="comment-983408" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/31876">Beer</a> <span class="badge p-0 text-muted small">9 maart 2022 om 16:45</span></div><p>Benieuwd wat het wordt de komende dagen. Was het Roglic niet in 2e positie zou het heel aanlokkelijk worden om toch voor die eindzege proberen te gaan.</p></div></div><div class="comment byuser comment-author-turtlehead even depth-2" id="li-comment-983416"><div id="comment-983416" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/25325">Turtlehead</a> <span class="badge p-0 text-muted small">9 maart 2022 om 16:50</span></div><p>Ik heb er nog weinig van gemerkt.</p></div></div></div><div class="comment byuser comment-author-bloemist odd alt thread-odd thread-alt depth-1" id="li-comment-983444"><div id="comment-983444" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/16129">bloemist</a> <span class="badge p-0 text-muted small">9 maart 2022 om 16:59</span></div><p>Ik hoop dat Wout en Mathieu nooit aan dat pieken naar een paar koersen gaan mee doen. Zomer en winter kunnen genieten van je favoriet is toch een droom voor een supporter.</p></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fwout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><h2 class="wf_headline" itemprop="name"> <span>Volg hier</span></h2><div class="w-100 mb-4"><div id="carouselControls" class="carousel slide" data-ride="carousel"><div class="carousel-inner"><div class="carousel-item active"> <a href="https://www.wielerflits.nl/volg-hier/volg-hier-de-derde-etappe-van-tirreno-adriatico-2022/" title="Volg hier de derde etappe van Tirreno-Adriatico 2022"> <img width="320" height="160" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034030-049-e1646758238542-320x160.jpg" class="img-fluid w-100 wp-post-image" alt="" /><div class="carousel-caption"><h5 class="h_medium m-0">Volg hier de derde etappe van Tirreno-Adriatico 2022</h5></div> </a></div></div> <a class="carousel-control-prev" href="#carouselControls" role="button" data-slide="prev"> <i class="zmdi zmdi-chevron-left" aria-hidden="true"></i> </a> <a class="carousel-control-next" href="#carouselControls" role="button" data-slide="next"> <i class="zmdi zmdi-chevron-right" aria-hidden="true"></i> </a></div></div><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/ride-pre-order-wielerdeal" title="Bestel nu de nieuwe RIDE Seizoensgids" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/magazine_seizoen22-128x80.jpg" alt="Bestel nu de nieuwe RIDE Seizoensgids"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Bestel nu de nieuwe RIDE Seizoensgids</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/sots22-wielerdeal" title="OP=OP: Scoor nu 100 euro voordeel met de nieuwe Start of the Season Box " target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/sots-wielerdeal-150x75.jpg" alt="OP=OP: Scoor nu 100 euro voordeel met de nieuwe Start of the Season Box "><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: Scoor nu 100 euro voordeel met de nieuwe Start of the Season Box </span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-100-speedcraft-sl-sport-zonnebri" title="Tijdelijk 40% korting op een fietsbril van 100%" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/100pct-zonnebril-120x80.jpg" alt="Tijdelijk 40% korting op een fietsbril van 100%"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk 40% korting op een fietsbril van 100%</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-tacx-neo-2-smart" title="OP=OP: 300 euro korting op een Tacx NEO 2 Smart Fietstrainer" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/tacx-neo-2-smart-120x80.jpg" alt="OP=OP: 300 euro korting op een Tacx NEO 2 Smart Fietstrainer"><div class="media-body"> <span class="h5 m-0 font-weight-bold">OP=OP: 300 euro korting op een Tacx NEO 2 Smart Fietstrainer</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-poc-omne-air" title="Nu 50 euro korting op een fietshelm van POC" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/poc_omne_air-120x80.jpg" alt="Nu 50 euro korting op een fietshelm van POC"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 50 euro korting op een fietshelm van POC</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-oakley-jawbreaker" title="Tijdelijk 40% korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/oakley-jawbreaker-120x80.jpg" alt="Tijdelijk 40% korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk 40% korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/assos-mille-gt-winter-fietsbroek" title="20% korting op een fietsbroek van ASSOS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/assos-mille-gt-120x80.jpg" alt="20% korting op een fietsbroek van ASSOS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">20% korting op een fietsbroek van ASSOS</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-qgu-fietsjack" title="Nu 30% korting op een fietsjack van AGU" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/agu-fietsjack-120x80.jpg" alt="Nu 30% korting op een fietsjack van AGU"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 30% korting op een fietsjack van AGU</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-craft-regenjack" title="Maar liefst 90 euro korting op een regenjack van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/craft-regenjack-120x80.jpg" alt="Maar liefst 90 euro korting op een regenjack van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Maar liefst 90 euro korting op een regenjack van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/ride-proefabo-wielerdeal" title="15% korting bij een proefabonnement op RIDE" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="15% korting bij een proefabonnement op RIDE"><div class="media-body"> <span class="h5 m-0 font-weight-bold">15% korting bij een proefabonnement op RIDE</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/bike-care-box-essentials" title="20 euro korting op de Dynamic Bike Care Box " target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/08/bike-care-box-120x80.jpg" alt="20 euro korting op de Dynamic Bike Care Box "><div class="media-body"> <span class="h5 m-0 font-weight-bold">20 euro korting op de Dynamic Bike Care Box </span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/het-duel-wva-mvdp" title="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/het_duel_boek_cover-120x80.jpg" alt="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/lorena-wiebes-sprint-naar-winst-in-gp-oetingen/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034035-058-e1646840871201-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lorena-wiebes-sprint-naar-winst-in-gp-oetingen/" title="Lorena Wiebes sprint naar winst in GP Oetingen" class="text-dark"><meta itemprop="name" content="Lorena Wiebes sprint naar winst in GP Oetingen" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lorena-wiebes-sprint-naar-winst-in-gp-oetingen/" /><meta itemprop="about" content="GP Oetingen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034035-058-e1646840871201-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lorena Wiebes sprint naar winst in GP Oetingen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" title="Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;" class="text-dark"><meta itemprop="name" content="Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wout-van-aert-met-machtsgreep-in-parijs-nice-draag-het-geel-tot-roglic-het-overneemt/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-138-e1646839439729-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wout van Aert met machtsgreep in Parijs-Nice: &#8220;Draag het geel tot Roglic het overneemt&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dubbelslag-wout-van-aert-in-tijdrit-parijs-nice-nieuwe-1-2-3-voor-jumbo-visma/" title="Dubbelslag Wout van Aert in tijdrit Parijs-Nice, nieuwe 1-2-3 voor Jumbo-Visma" class="text-dark"><meta itemprop="name" content="Dubbelslag Wout van Aert in tijdrit Parijs-Nice, nieuwe 1-2-3 voor Jumbo-Visma" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dubbelslag-wout-van-aert-in-tijdrit-parijs-nice-nieuwe-1-2-3-voor-jumbo-visma/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034034-128-e1646838230351-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Dubbelslag Wout van Aert in tijdrit Parijs-Nice, nieuwe 1-2-3 voor Jumbo-Visma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 47 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/sneeuw-verwacht-finish-op-col-de-turini-in-parijs-nice-onzeker/" title="&#8216;Sneeuw verwacht: finish op Col de Turini in Parijs-Nice onzeker&#8217;" class="text-dark"><meta itemprop="name" content="&#8216;Sneeuw verwacht: finish op Col de Turini in Parijs-Nice onzeker&#8217;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/sneeuw-verwacht-finish-op-col-de-turini-in-parijs-nice-onzeker/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034024-084-e1646835942838-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> &#8216;Sneeuw verwacht: finish op Col de Turini in Parijs-Nice onzeker&#8217;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vinokourov-ontkent-betrokkenheid-bij-gerechterlijk-onderzoek-documenten-tonen-anders-aan/" title="Vinokourov ontkent betrokkenheid bij gerechterlijk onderzoek, documenten tonen anders aan" class="text-dark"><meta itemprop="name" content="Vinokourov ontkent betrokkenheid bij gerechterlijk onderzoek, documenten tonen anders aan" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vinokourov-ontkent-betrokkenheid-bij-gerechterlijk-onderzoek-documenten-tonen-anders-aan/" /><meta itemprop="about" content="Alexander Vinokourov" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032423-006-scaled-e1624537844612-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Vinokourov ontkent betrokkenheid bij gerechterlijk onderzoek, documenten tonen anders aan</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-krijgt-boete-en-rijverbod-van-politierechter-hij-erkent-zijn-fout/" title="Remco Evenepoel krijgt boete en rijverbod van politierechter: &#8220;Hij erkent zijn fout&#8221;" class="text-dark"><meta itemprop="name" content="Remco Evenepoel krijgt boete en rijverbod van politierechter: &#8220;Hij erkent zijn fout&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-krijgt-boete-en-rijverbod-van-politierechter-hij-erkent-zijn-fout/" /><meta itemprop="about" content="Remco Evenepoel" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033944-014-e1645343412375-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Remco Evenepoel krijgt boete en rijverbod van politierechter: &#8220;Hij erkent zijn fout&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 47 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/titelverdediger-maximilian-schachmann-geeft-op-in-parijs-nice/" title="Titelverdediger Maximilian Schachmann geeft op in Parijs-Nice" class="text-dark"><meta itemprop="name" content="Titelverdediger Maximilian Schachmann geeft op in Parijs-Nice" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/titelverdediger-maximilian-schachmann-geeft-op-in-parijs-nice/" /><meta itemprop="about" content="BORA-hansgrohe" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034026-007-e1646829605111-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Titelverdediger Maximilian Schachmann geeft op in Parijs-Nice</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/gelijk-prijzengeld-in-classic-brugge-de-panne-voor-mannen-en-vrouwen/" title="Gelijk prijzengeld in Classic Brugge-De Panne voor mannen en vrouwen" class="text-dark"><meta itemprop="name" content="Gelijk prijzengeld in Classic Brugge-De Panne voor mannen en vrouwen" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/gelijk-prijzengeld-in-classic-brugge-de-panne-voor-mannen-en-vrouwen/" /><meta itemprop="about" content="Exterioo Women's Classic Brugge-De Panne" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/03/Brown--e1616689463799-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Gelijk prijzengeld in Classic Brugge-De Panne voor mannen en vrouwen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ben-oconnor-stapt-uit-parijs-nice-met-griepverschijnselen/" title="Ben O&#8217;Connor stapt uit Parijs-Nice met griepverschijnselen" class="text-dark"><meta itemprop="name" content="Ben O&#8217;Connor stapt uit Parijs-Nice met griepverschijnselen" /><meta itemprop="author" content="Jeen de Jong" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ben-oconnor-stapt-uit-parijs-nice-met-griepverschijnselen/" /><meta itemprop="about" content="AG2R La Mondiale" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00033318-330-e1646827207146-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Ben O&#8217;Connor stapt uit Parijs-Nice met griepverschijnselen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Parijs-Nice, Tirreno-Adriatico" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Parijs-Nice, Tirreno-Adriatico" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/Laporte-e1646657436775-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Parijs-Nice, Tirreno-Adriatico</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/fietsenmerk-3t-haalt-geld-op-met-speciale-gravelbike-voor-oekraine/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/3T-Exploro-RaceMax-Ukraine-edition-gravel-bike_complete-1536x922-1-e1646393186116-728x350.jpeg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/fietsenmerk-3t-haalt-geld-op-met-speciale-gravelbike-voor-oekraine/" title="Fietsenmerk 3T haalt met speciale gravelbike geld op voor Oekraïne" class="text-dark"><meta itemprop="name" content="Fietsenmerk 3T haalt met speciale gravelbike geld op voor Oekraïne" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-4" /><meta itemprop="datemodified" content="2022-03-4" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/fietsenmerk-3t-haalt-geld-op-met-speciale-gravelbike-voor-oekraine/" /><meta itemprop="about" content="3T" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/3T-Exploro-RaceMax-Ukraine-edition-gravel-bike_complete-1536x922-1-e1646393186116-150x72.jpeg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Fietsenmerk 3T haalt met speciale gravelbike geld op voor Oekraïne</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-drie-stappen-routine-van-cyclon-optimale-fietsverzorging-in-drie-eenvoudige-stappen/" title="De drie-stappen-routine van Cyclon: Optimale fietsverzorging in drie eenvoudige stappen" class="text-dark"><meta itemprop="name" content="De drie-stappen-routine van Cyclon: Optimale fietsverzorging in drie eenvoudige stappen" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-1" /><meta itemprop="datemodified" content="2022-03-2" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-drie-stappen-routine-van-cyclon-optimale-fietsverzorging-in-drie-eenvoudige-stappen/" /><meta itemprop="about" content="Cyclon" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/Fietsonderhoud-2-1-e1646129230779-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> De drie-stappen-routine van Cyclon: Optimale fietsverzorging in drie eenvoudige stappen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/wahoo-introduceert-zijn-eigen-rollerbank-de-kickr-rollr/" title="WAHOO introduceert zijn eigen rollerbank: de KICKR ROLLR" class="text-dark"><meta itemprop="name" content="WAHOO introduceert zijn eigen rollerbank: de KICKR ROLLR" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-02-22" /><meta itemprop="datemodified" content="2022-02-22" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/wahoo-introduceert-zijn-eigen-rollerbank-de-kickr-rollr/" /><meta itemprop="about" content="KICKR ROLLR" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/wahoo-kickr-rollr-e1645523376721-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> WAHOO introduceert zijn eigen rollerbank: de KICKR ROLLR</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/merida-bikes-en-bahrain-victorious-verlengen-samenwerking/" title="Merida Bikes en Bahrain Victorious verlengen samenwerking" class="text-dark"><meta itemprop="name" content="Merida Bikes en Bahrain Victorious verlengen samenwerking" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-02-8" /><meta itemprop="datemodified" content="2022-02-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/merida-bikes-en-bahrain-victorious-verlengen-samenwerking/" /><meta itemprop="about" content="Bahrain Victorious" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033900-028-e1644327302722-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Merida Bikes en Bahrain Victorious verlengen samenwerking</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/fitnessmerk-wahoo-en-ef-wielerploegen-gaan-samenwerken/" title="Fitnessmerk Wahoo en EF-wielerploegen gaan samenwerken" class="text-dark"><meta itemprop="name" content="Fitnessmerk Wahoo en EF-wielerploegen gaan samenwerken" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-02-7" /><meta itemprop="datemodified" content="2022-02-7" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/fitnessmerk-wahoo-en-ef-wielerploegen-gaan-samenwerken/" /><meta itemprop="about" content="EF Education-EasyPost" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/EF-2022-e1643207735582-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Fitnessmerk Wahoo en EF-wielerploegen gaan samenwerken</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/Laporte-e1646657436775-722x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Parijs-Nice, Tirreno-Adriatico" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Parijs-Nice, Tirreno-Adriatico" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/Laporte-e1646657436775-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Parijs-Nice, Tirreno-Adriatico</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/marianne-vos-wil-fem-van-empel-als-ploeggenote-bij-jumbo-visma/" title="Marianne Vos wil Fem van Empel als ploeggenote bij Jumbo-Visma" class="text-dark"><meta itemprop="name" content="Marianne Vos wil Fem van Empel als ploeggenote bij Jumbo-Visma" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2022-03-8" /><meta itemprop="datemodified" content="2022-03-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/marianne-vos-wil-fem-van-empel-als-ploeggenote-bij-jumbo-visma/" /><meta itemprop="about" content="contract" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00033820-022-e1646736958737-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Marianne Vos wil Fem van Empel als ploeggenote bij Jumbo-Visma</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wond-van-aert-dieper-dan-gedacht-afwachten-hoe-het-aanvoelt-tijdens-de-koers/" title="Wond Wout van Aert dieper dan gedacht: &#8220;Afwachten hoe het aanvoelt tijdens de koers&#8221;" class="text-dark"><meta itemprop="name" content="Wond Wout van Aert dieper dan gedacht: &#8220;Afwachten hoe het aanvoelt tijdens de koers&#8221;" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-03-8" /><meta itemprop="datemodified" content="2022-03-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wond-van-aert-dieper-dan-gedacht-afwachten-hoe-het-aanvoelt-tijdens-de-koers/" /><meta itemprop="about" content="Parijs-Nice" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/Aert-2022-e1646736846177-150x73.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Wond Wout van Aert dieper dan gedacht: &#8220;Afwachten hoe het aanvoelt tijdens de koers&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 18 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mads-pedersen-klopt-coquard-en-van-aert-in-parijs-nice/" title="Mads Pedersen klopt Coquard en Van Aert in Parijs-Nice" class="text-dark"><meta itemprop="name" content="Mads Pedersen klopt Coquard en Van Aert in Parijs-Nice" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-03-8" /><meta itemprop="datemodified" content="2022-03-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mads-pedersen-klopt-coquard-en-van-aert-in-parijs-nice/" /><meta itemprop="about" content="Alexis Gougeard" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034029-043-e1646752433956-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Mads Pedersen klopt Coquard en Van Aert in Parijs-Nice</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 50 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tim-merlier-blijft-olav-kooij-voor-in-tirreno-adriatico/" title="Tim Merlier blijft Olav Kooij voor in Tirreno-Adriatico" class="text-dark"><meta itemprop="name" content="Tim Merlier blijft Olav Kooij voor in Tirreno-Adriatico" /><meta itemprop="author" content="Tim van Hengel" /><meta itemprop="datepublished" content="2022-03-8" /><meta itemprop="datemodified" content="2022-03-8" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tim-merlier-blijft-olav-kooij-voor-in-tirreno-adriatico/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034030-047-e1646757124293-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Tim Merlier blijft Olav Kooij voor in Tirreno-Adriatico</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 48 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-krijgt-boete-en-rijverbod-van-politierechter-hij-erkent-zijn-fout/" title="Remco Evenepoel krijgt boete en rijverbod van politierechter: &#8220;Hij erkent zijn fout&#8221;" class="text-dark"><meta itemprop="name" content="Remco Evenepoel krijgt boete en rijverbod van politierechter: &#8220;Hij erkent zijn fout&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-03-9" /><meta itemprop="datemodified" content="2022-03-9" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-krijgt-boete-en-rijverbod-van-politierechter-hij-erkent-zijn-fout/" /><meta itemprop="about" content="Remco Evenepoel" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/02/CORVOS_00033944-014-e1645343412375-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Remco Evenepoel krijgt boete en rijverbod van politierechter: &#8220;Hij erkent zijn fout&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 48 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-761856" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761856"><a href="https://www.wielerflits.nl/nieuws/nk-veldrijden-2022-in-rucphen-programma-en-uitslagen/">NK Veldrijden 2022</a></li><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/nieuws/wk-veldrijden-2022-in-fayetteville-programma-en-uitslagen/">WK Veldrijden 2022</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a rel="sponsored" href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a rel="sponsored" href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a rel="sponsored" href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.9'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.9'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1645568671'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.9'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.9' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1645568565' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cyclingflash-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.0' type='text/css' media='all' /></noscript></body></html>
