<!DOCTYPE html>
<html lang="nl">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent | WielerFlits</title><style id="rocket-critical-css">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</style>
<link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" />
<link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" />

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="apple-mobile-web-app-title" content="WielerFlits">

<script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script>

<script type="text/javascript">
    var MMDATA = {
        content: [''],       // keywords
    }
</script>

<script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="De Lotto Zesdaagse Vlaanderen-Gent heeft met Lotte Kopecky, Shari Bossuyt, Yoeri Havik en Ethan Hayter vier wereldkampioenen aan het deelnemersveld toegevoegd. De Zesdaagse van Gent, die dit jaar zijn honderdste verjaardag viert, zal plaatsvinden van 15 tot en met 20 november." />
<link rel="canonical" href="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent" />
<meta property="og:description" content="De Lotto Zesdaagse Vlaanderen-Gent heeft met Lotte Kopecky, Shari Bossuyt, Yoeri Havik en Ethan Hayter vier wereldkampioenen aan het deelnemersveld toegevoegd. De Zesdaagse van Gent, die dit jaar zijn honderdste verjaardag viert, zal plaatsvinden van 15 tot en met 20 november. Havik, de wereldkampioen in de puntenkoers, vormt een duo met de 22-jarige Belg Fabio [&hellip;]" />
<meta property="og:url" content="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" />
<meta property="og:site_name" content="WielerFlits" />
<meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" />
<meta property="article:published_time" content="2022-10-26T09:59:47+00:00" />
<meta property="article:modified_time" content="2022-10-26T10:01:48+00:00" />
<meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Kopecky-2022-e1665905532781.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="965" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Koen Middendorp" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' />
<link href='//c7r2q8r6.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent Reactiesfeed" href="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1663164652' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.3' id='elb-js'></script>
<script type='text/javascript' id='wfcv-js-extra'>
/* <![CDATA[ */
var wfcv = {"nonce":"9278385e01","base_url":"https:\/\/www.wielerflits.nl\/wp-json\/wf-comment-votes\/v1\/comment\/","page_build":"1666782314","messages":{"undone":"U had al gestemd, de stem is ongedaan gemaakt","wait":"Wacht even voordat u opnieuw gaat stemmen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/js/wfcv.js?ver=0.0.3' id='wfcv-js'></script>
<link rel="https://api.w.org/" href="https://www.wielerflits.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wielerflits.nl/wp-json/wp/v2/posts/875737" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.wielerflits.nl/?p=875737' />
<link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent%2F&#038;format=xml" />


<meta property='og:site_name' content='WielerFlits' />
<meta property='og:url' content='https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/' />
<meta property='og:locale' content='nl_NL' />
<meta property='og:description' content='De Lotto Zesdaagse Vlaanderen-Gent heeft met Lotte Kopecky, Shari Bossuyt, Yoeri Havik en Ethan Hayter vier wereldkampioenen aan het deelnemersveld toegevoegd. De Zesdaagse van Gent, die dit jaar zijn honderdste verjaardag viert, zal plaatsvinden van 15 tot en met 20 november.Havik, de werel' />
<meta property='og:title' content='Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Kopecky-2022-e1665905532781-1200x579.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='579' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent' />
<meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Kopecky-2022-e1665905532781-1200x579.jpg' />
<meta name='twitter:description' content='De Lotto Zesdaagse Vlaanderen-Gent heeft met Lotte Kopecky, Shari Bossuyt, Yoeri Havik en Ethan Hayter vier wereldkampioenen aan het deelnemersveld toegevoegd. De Zesdaagse van Gent, die dit jaar zijn honderdste verjaardag viert, zal plaatsvinden van 15 tot en met 20 november.Havik, de werel' />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WielerFlits" />
<meta name="twitter:title" content="Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent" />
<meta name="twitter:description" content="De Lotto Zesdaagse Vlaanderen-Gent heeft met Lotte Kopecky, Shari Bossuyt, Yoeri Havik en Ethan &hellip;" />
<meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Kopecky-2022-e1665905532781.jpg">
<meta name="twitter:image:alt" content="">

<script type="text/javascript">
	        var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';
		</script>
<link rel="amphtml" href="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/?amp">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Toestaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Weigeren";
oneSignal_options['promptOptions']['siteName'] = "https://www.wielerflits.nl";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" />
<link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" />
<style media="screen">
        .event_banner img {
            width: 100%;
            height: auto;
        }
        .comment-body p {
            white-space: pre-line;
        }
        #news_filter_form,
        #calendar_filter_form {
            display: none;
        }

        #news_filter_form.open,
        #calendar_filter_form.open {
            display: block;
        }
        .form-allowed-tags {
            display: none;
        }
        #bbpress-forums .bbp-forums-list li {
            display: block;
        }
            </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>

<script>
        var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'Baanwielrennen';

            
        

            </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-875737 single-format-standard" itemscope itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta itemprop="name" content="Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent" />
<meta itemprop="headline" content="De Lotto Zesdaagse Vlaanderen-Gent heeft met Lotte Kopecky, Shari Bossuyt, Yoeri Havik en Ethan Hayter vier wereldkampioenen aan het deelnemersveld toegevoegd. De Zesdaagse van Gent, die dit jaar zijn honderdste verjaardag viert, zal plaatsvinden van 15 tot en met 20 november. Havik, de wereldkampioen in de puntenkoers, vormt een duo met de 22-jarige Belg Fabio [&hellip;]" />
<div id='mm_custom' style='display: none'></div>
<div id='mm_video' style='display: none'></div>
<header class="fixed-top bg-primary outofview">
<div class="container">
<nav class="navbar navbar-expand-xl">
<div>
<a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" />
</a>
<div class="wf_languages_wrapper d-inline-block">
<div class="wf_languages mr-2">
<div class="wf_lang px-1 active_lang">
<a href="https://www.wielerflits.nl/">
<div class="flag flag-nl"></div>.nl </a>
</div>
<div class="wf_lang px-1">
<a href="https://www.wielerflits.be/">
<div class="flag flag-be"></div>.be </a>
</div>
</div>
</div>
</div>
<div class="navbar-collapse offcanvas_collapse">
<ul class="navbar-nav mr-auto">
<div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div>
</ul>
</div>
<div class="navbar-buttons">
<div class="d-inline">
<a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a>
<a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu">
<i class="zmdi zmdi-menu"></i>
</button>
</div>
</nav>
<div id="search_form" class="search pb-3">
<form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/">
<input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search">
<input type="submit" class="btn btn-primary" hidden value="Zoeken" />
</form>
</div>
</div>
</header>
<div class="w-100">
<div class="mm_container my-2">

<div id='parentgpt' class='parentgpt'>
<div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_top' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div id="main_container" class="container position-relative">
<div class="row">
<div class="col-12 col-main">
<article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article">
<meta itemprop="author" content="Koen Middendorp" />
<meta itemprop="datepublished" content="2022-10-26 11:59:47" />
<meta itemprop="datemodified" content="2022-10-26 12:01:48" />
<meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" />
<meta itemprop="about" content="Baanwielrennen" />
<div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png">
<meta itemprop="width" content="454"><meta itemprop="height" content="454">
</div>
<meta itemprop="name" content="Wielerflits.nl">
</div>
<div class="w-100 content_box">
<h2 class="m-0 mb-2 h_strong" itemprop="headline">Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent</h2>
<div class="badge p-0 text-muted text-left w-100" style="white-space:normal;">
woensdag 26 oktober 2022 om 11:59 </div>
</div>
<meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Kopecky-2022-e1665905532781-728x350.jpg" />
<div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="caption" content="Saint Quentin en Yvelines - France - cycling - Shari Bossuyt (Belgium / Team Canyon Sram Racing) - Lotte Kopecky (Belgium / Team SD Worx) pictured during UCI track worldchampionships - Photo: Davy Rietbergen/Cor Vos © 2022" />
<img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Kopecky-2022-e1665905532781-728x350.jpg" alt="Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent" class="img-fluid" style="width:100%;">
<p class="wp-caption-text">Bossuyt en Kopecky zijn van de partij - foto: Cor Vos</p>
</div>

<div id="single_content" class="content_box" itemprop="articleBody">
<p class="lead">De Lotto Zesdaagse Vlaanderen-Gent heeft met Lotte Kopecky, Shari Bossuyt, Yoeri Havik en <a href="/profiel/ethan-hayter/" class="wf-content-link">Ethan Hayter</a> vier wereldkampioenen aan het deelnemersveld toegevoegd. De Zesdaagse van Gent, die dit jaar zijn honderdste verjaardag viert, zal plaatsvinden van 15 tot en met 20 november.</p>
<p><span id="more-875737"></span>
<div class="mm_container mb-3"><div id="mm_mobile_mid" class="wielerflits_ros_mobile"></div></div>
</p>
<p>Havik, de wereldkampioen in de puntenkoers, vormt een duo met de 22-jarige Belg <a href="/profiel/fabio-van-den-bossche/" class="wf-content-link">Fabio Van den Bossche</a>, die op het WK brons pakte in de puntenkoers en in de ploegkoers. De Brit Hayter, goed voor twee gouden medailles op het voorbije WK baanwielrennen, wordt dan weer gekoppeld aan zijn landgenoot Fred Wright. De 23-jarige Wright was dit seizoen een van de revelaties op de weg en behaalde als belofterenner al diverse Europese titels op de baan.</p>
<p>Kopecky en Bossuyt zijn op vrijdag 18 en zaterdag 19 november dan weer de blikvangers in de Fiberklaar Ladies Cup. Kopecky is de regerende Europese kampioene op de afvalling en in de puntenkoers en voegde daar op het afgelopen WK in het Franse Saint-Quentin-en-Yvelines ook de wereldtitel in de afvallingskoers aan toe. Samen met Shari Bossuyt veroverde ze daarnaast ook de wereldtitel in de ploegkoers.</p>
<div id="attachment_872237" style="width: 2010px" class="wp-caption aligncenter"><a href="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054.jpg"><img aria-describedby="caption-attachment-872237" class="wp-image-872237 size-full" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054.jpg" alt="" width="2000" height="1333" srcset="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054.jpg 2000w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054-866x577.jpg 866w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054-1024x682.jpg 1024w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054-120x80.jpg 120w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054-768x512.jpg 768w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054-1536x1024.jpg 1536w, https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034844-054-1200x800.jpg 1200w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p id="caption-attachment-872237" class="wp-caption-text">Van den Bossche en Havik vormen een duo in de Zesdaagse van Gent &ndash; foto: Cor Vos</p></div>
<p>De vrouwen krijgen tijdens de Lotto Zesdaagse van Gent ruimschoots hun momenten om uit te blinken. De Fiberklaar Ladies Cup bestaat op vrijdag uit een puntenkoers, op zaterdag wacht er een scratch, een afvallingskoers en opnieuw een puntenkoers.</p><div class="mm_container my-3"><div id="mm_mobile_down" class="wielerflits_ros_mobile"></div></div>
<p>Eerder werden Iljo Keisse-<a href="/profiel/jasper-de-buyst/" class="wf-content-link">Jasper De Buyst</a> en Roger Kluge-Theo Reinhardt al als koppels gepresenteerd. Voor Keisse zal het zijn allerlaatste Zesdaagse van Gent worden. De 39-jarige coureur rijdt in &rsquo;t Kuipke in zijn Gent zijn laatste offici&euml;le (baan)wedstrijd uit zijn carri&egrave;re. Keisse wist de Zesdaagse van Gent al zeven keer te winnen.</p>
<div id="share_article" class="w-100 mt-4 text-center">
<h5>Dit artikel delen:</h5>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/&t=Vier%20kersverse%20wereldkampioenen%20komen%20naar%20honderdste%20Zesdaagse%20van%20Gent" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a>
<a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/&text=Vier%20kersverse%20wereldkampioenen%20komen%20naar%20honderdste%20Zesdaagse%20van%20Gent:https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a>
<a href="whatsapp://send?text=Vier%20kersverse%20wereldkampioenen%20komen%20naar%20honderdste%20Zesdaagse%20van%20Gent: https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a>
<a href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48de7d9d5dcd5c2f6dcd9c4c38a90e6d9d5c2958280dbd5c2c3c6d5c2c3d5958280c7d5c2d5dcd4dbd1ddc0d9dfd5ded5de958280dbdfddd5de958280ded1d1c2958280d8dfded4d5c2d4c3c4d5958280ead5c3d4d1d1d7c3d5958280c6d1de958280f7d5dec496d2dfd4c98df9db90dbc7d1dd90d4d9c490d1c2c4d9dbd5dc90c4d5d7d5de90d5de90d4d5dedb90d4d1c490dad9da90d8d5c490d9dec4d5c2d5c3c3d1dec490c6d9ded4c49e90fcd5d5c390ddd1d1c28a90d8c4c4c0c38a9f9fc7c7c79ec7d9d5dcd5c2d6dcd9c4c39ededc9fded9d5c5c7c39fc6d9d5c29ddbd5c2c3c6d5c2c3d59dc7d5c2d5dcd4dbd1ddc0d9dfd5ded5de9ddbdfddd5de9dded1d1c29dd8dfded4d5c2d4c3c4d59dcad5c3d4d1d1d7c3d59dc6d1de9dd7d5dec49f" class="social_link mail"><i class="zmdi zmdi-email"></i></a>
</div>
</div>
</article>
<div class="tag_cloud mb-4 text-center px-5">
<span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/baanwielrennen/">Baanwielrennen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/ethan-hayter/">Ethan Hayter</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/lotte-kopecky/">Lotte Kopecky</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/shari-bossuyt/">Shari Bossuyt</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/yoeri-havik/">Yoeri Havik</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/zesdaagse-van-gent/">Zesdaagse van Gent</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/baanwielrennen/">Baanwielrennen</a></span> </div>
<div class="widget widget_related">
<h2 class="wf_headline">
<span>Gerelateerd</span>
</h2>
<div class="mb-4">
<div class="cards_container">
<div class="cards_wrapper">
<div class="row">
<div class="col-4">
<a href="https://www.wielerflits.nl/nieuws/jan-willem-van-schip-en-sebastian-mora-vormen-koppel-in-wooning-zesdaagse/" title="Jan-Willem van Schip en Sebastián Mora vormen koppel in Wooning Zesdaagse">
<div class="card h-100">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/Zesdaagse-van-Gent-e1637133157728-320x160.jpg" alt="Jan-Willem van Schip en Sebastián Mora vormen koppel in Wooning Zesdaagse" class="card-img-top" />
<div class="card-body">
<span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>25 okt 2022</span>
<h5 class="card-title">Jan-Willem van Schip en Sebastián Mora vormen koppel in Wooning Zesdaagse</h5>
</div>
</div>
</a>
</div>
<div class="col-4">
<a href="https://www.wielerflits.nl/nieuws/super-wk-wielrennen-2023-in-glasgow-programma-en-uitslagen/" title="Super WK wielrennen 2023 in Glasgow: Programma en uitslagen">
<div class="card h-100">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/08/Trentin-e1663843075335-320x160.jpg" alt="Super WK wielrennen 2023 in Glasgow: Programma en uitslagen" class="card-img-top" />
<div class="card-body">
<span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 okt 2022</span>
<h5 class="card-title">Super WK wielrennen 2023 in Glasgow: Programma en uitslagen</h5>
</div>
</div>
</a>
</div>
<div class="col-4">
<a href="https://www.wielerflits.nl/nieuws/keisse-koppelt-met-de-buyst-in-zesdaagse-van-gent-ganna-bij-afscheid/" title="Keisse koppelt met De Buyst in Zesdaagse van Gent, Ganna bij afscheid">
<div class="card h-100">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034827-017-e1665471733831-320x160.jpg" alt="Keisse koppelt met De Buyst in Zesdaagse van Gent, Ganna bij afscheid" class="card-img-top" />
<div class="card-body">
<span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>21 okt 2022</span>
<h5 class="card-title">Keisse koppelt met De Buyst in Zesdaagse van Gent, Ganna bij afscheid</h5>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_down' class='wielerflits_ros_mobile'></div>
<div class="bg-white mb-3">
<div class="affiliate_links">
<div style="background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/3pVa5k6" target="_blank" rel="noopener noreferrer">De nieuwe RIDE is nu verkrijgbaar</a></h2><p class="lead"><center><a href="https://bit.ly/3pVa5k6" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-855369" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/ride-najaar-22-cover-blurred.png" alt="" width="400" height="233" /></a></center>Gravel, kasseien, modder, zand, met tassen, zonder tassen: het najaar leent zich ervoor om iets anders te doen met de fiets. In de nieuwe RIDE staan deze thema&#8217;s centraal. Het najaarsnummer van RIDE is vanaf nu verkrijgbaar. Bestel hem online en je krijgt hem binnen enkele dagen thuisbezorgd.</p>
<div class="w-100 text-center mb-3"><a href="https://bit.ly/3pVa5k6" target="_blank" class="btn btn-primary btn-lg text-dark">BESTEL NU JOUW NIEUWE RIDE</a></div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div>

<div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div>
</div>
<div class="bg-white mb-4">
<div class="comments">


<div class="content_box">
<div id="respond" class="pt-3">
<h3>Reactie plaatsen</h3>
<div class="cancel-comment-reply">
<span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span>
</div>
<p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent%2F">ingelogd</a> zijn om een reactie te plaatsen.</p>
</div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div class="col-12 col-side">
<div class="row">
<div class="col-md-6 col-xl-12">
<div class="mm_container mb-4">

<div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });
                </script>
</div>
</div>
<div class=" d-lg-block">
</div>
<div class="mm_container mb-4">
<div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div>
</div>
</div>
<div class="col-md-6 col-xl-12">

<div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <span>Headlines</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Vingegaard--e1666611947530-1196x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tourpresentatie, Superprestige Ruddervoorde" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Tourpresentatie, Superprestige Ruddervoorde" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Le Tour de France Femmes avec Zwift" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Vingegaard--e1666611947530-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tourpresentatie, Superprestige Ruddervoorde </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://bit.ly/ride-abo-mvdp-site" title="Lees een heel jaar RIDE &#038; krijg het boek over Mathieu van der Poel cadeau" target="_blank" rel="nofollow sponsored" class="text-dark"> <meta itemprop="name" content="Lees een heel jaar RIDE &#038; krijg het boek over Mathieu van der Poel cadeau" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lees-een-heel-jaar-ride-ontvang-het-boek-over-mathieu-van-der-poel-als-welkomstcadeau/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/mvdp-boek-abo-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-dark">Ride</span> Lees een heel jaar RIDE &#038; krijg het boek over Mathieu van der Poel cadeau </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" title="Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent" class="text-dark"> <meta itemprop="name" content="Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vier-kersverse-wereldkampioenen-komen-naar-honderdste-zesdaagse-van-gent/" /> <meta itemprop="about" content="Baanwielrennen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Kopecky-2022-e1665905532781-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vier kersverse wereldkampioenen komen naar honderdste Zesdaagse van Gent </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/zdenek-stybar-overweegt-deelname-aan-wk-veldrijden-in-hoogerheide/" title="Zdenek Stybar overweegt deelname aan WK veldrijden in Hoogerheide" class="text-dark"> <meta itemprop="name" content="Zdenek Stybar overweegt deelname aan WK veldrijden in Hoogerheide" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/zdenek-stybar-overweegt-deelname-aan-wk-veldrijden-in-hoogerheide/" /> <meta itemprop="about" content="Hoogerheide 2023" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Stybar--e1666776571963-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Zdenek Stybar overweegt deelname aan WK veldrijden in Hoogerheide </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/alicia-franck-kiest-voor-nieuw-avontuur-bij-de-ceuster-bonache/" title="Alicia Franck kiest voor nieuw avontuur bij De Ceuster-Bonache" class="text-dark"> <meta itemprop="name" content="Alicia Franck kiest voor nieuw avontuur bij De Ceuster-Bonache" /> <meta itemprop="author" content="Janine Tivey" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/alicia-franck-kiest-voor-nieuw-avontuur-bij-de-ceuster-bonache/" /> <meta itemprop="about" content="Alicia Franck" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00033850-025-e1666712352603-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Alicia Franck kiest voor nieuw avontuur bij De Ceuster-Bonache </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/volkerwessels-heeft-selectie-rond-na-aantrekken-rindert-buiter/" title="VolkerWessels heeft selectie rond na aantrekken Rindert Buiter" class="text-dark"> <meta itemprop="name" content="VolkerWessels heeft selectie rond na aantrekken Rindert Buiter" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/volkerwessels-heeft-selectie-rond-na-aantrekken-rindert-buiter/" /> <meta itemprop="about" content="Allard Engels" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Buiter-e1666772581145-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> VolkerWessels heeft selectie rond na aantrekken Rindert Buiter </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ploegloze-benjamin-declercq-sommige-renners-de-dupe-van-promotie-degradatiesysteem/" title="Ploegloze Benjamin Declercq: &#8220;Sommige renners de dupe van promotie-degradatiesysteem&#8221;" class="text-dark"> <meta itemprop="name" content="Ploegloze Benjamin Declercq: &#8220;Sommige renners de dupe van promotie-degradatiesysteem&#8221;" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ploegloze-benjamin-declercq-sommige-renners-de-dupe-van-promotie-degradatiesysteem/" /> <meta itemprop="about" content="Benjamin Declercq" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Declercq-I-e1666770507847-161x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Ploegloze Benjamin Declercq: &#8220;Sommige renners de dupe van promotie-degradatiesysteem&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://bit.ly/nltr-gravelty-herfst-txt" title="Schrijf je in voor Gravelty Herfst: Een schitterende graveltocht door het hart van de Veluwe" target="_blank" rel="nofollow sponsored" class="text-dark"> <meta itemprop="name" content="Schrijf je in voor Gravelty Herfst: Een schitterende graveltocht door het hart van de Veluwe" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/schrijf-je-in-voor-gravelty-herfst-een-schitterende-graveltocht-door-het-hart-van-de-veluwe/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/gravelty-herfst-header-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Schrijf je in voor Gravelty Herfst: Een schitterende graveltocht door het hart van de Veluwe </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ryan-kamp-blij-met-podiumplaats-in-nacht-van-woerden/" title="Ryan Kamp blij met podiumplaats in Nacht van Woerden" class="text-dark"> <meta itemprop="name" content="Ryan Kamp blij met podiumplaats in Nacht van Woerden" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ryan-kamp-blij-met-podiumplaats-in-nacht-van-woerden/" /> <meta itemprop="about" content="EK veldrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ZM-e1666769493408-164x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Ryan Kamp blij met podiumplaats in Nacht van Woerden </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/quinten-hermans-tweede-in-woerden-heb-crossgevoel-nog-niet-volledig-te-pakken/" title="Quinten Hermans tweede in Woerden: &#8220;Crossgevoel nog niet volledig te pakken&#8221;" class="text-dark"> <meta itemprop="name" content="Quinten Hermans tweede in Woerden: &#8220;Crossgevoel nog niet volledig te pakken&#8221;" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/quinten-hermans-tweede-in-woerden-heb-crossgevoel-nog-niet-volledig-te-pakken/" /> <meta itemprop="about" content="EK veldrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ZB-I-e1666768046470-163x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Quinten Hermans tweede in Woerden: &#8220;Crossgevoel nog niet volledig te pakken&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> </ul> </div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline" itemprop="name"> <span>Populair</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Vingegaard--e1666611947530-1196x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Tourpresentatie, Superprestige Ruddervoorde" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Tourpresentatie, Superprestige Ruddervoorde" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Le Tour de France Femmes avec Zwift" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Vingegaard--e1666611947530-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Tourpresentatie, Superprestige Ruddervoorde </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" title="Veldrijden op TV &#8211; De veldritkalender 2022-2023" class="text-dark"> <meta itemprop="name" content="Veldrijden op TV &#8211; De veldritkalender 2022-2023" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" /> <meta itemprop="about" content="Ethias Cross" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Baal-I-e1641054759597-150x73.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De veldritkalender 2022-2023 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 19 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ek-veldrijden-2022-in-namen-programma-en-uitslagen/" title="EK veldrijden 2022 in Namen: Programma en uitslagen" class="text-dark"> <meta itemprop="name" content="EK veldrijden 2022 in Namen: Programma en uitslagen" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ek-veldrijden-2022-in-namen-programma-en-uitslagen/" /> <meta itemprop="about" content="EK veldrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/11/CORVOS_00033719-059-e1636300666897-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> EK veldrijden 2022 in Namen: Programma en uitslagen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://bit.ly/ride-abo-mvdp-site" title="Lees een heel jaar RIDE &#038; krijg het boek over Mathieu van der Poel cadeau" target="_blank" rel="nofollow sponsored" class="text-dark"> <meta itemprop="name" content="Lees een heel jaar RIDE &#038; krijg het boek over Mathieu van der Poel cadeau" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lees-een-heel-jaar-ride-ontvang-het-boek-over-mathieu-van-der-poel-als-welkomstcadeau/" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/mvdp-boek-abo-160x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-dark">Ride</span> Lees een heel jaar RIDE &#038; krijg het boek over Mathieu van der Poel cadeau </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mettepenningen-over-vertrek-van-empel-iemand-met-zoveel-talent-wil-ik-niet-in-de-weg-zitten/" title="Mettepenningen over vertrek Van Empel: “Iemand met zoveel talent wil ik niet in de weg zitten”" class="text-dark"> <meta itemprop="name" content="Mettepenningen over vertrek Van Empel: “Iemand met zoveel talent wil ik niet in de weg zitten”" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-25" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mettepenningen-over-vertrek-van-empel-iemand-met-zoveel-talent-wil-ik-niet-in-de-weg-zitten/" /> <meta itemprop="about" content="Fem van Empel" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Empel-IV-e1666003738296-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Mettepenningen over vertrek Van Empel: “Iemand met zoveel talent wil ik niet in de weg zitten” </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bb-hotels-ktm-annuleert-persconferentie-over-plannen-2023/" title="B&#038;B Hotels-KTM verplaatst persconferentie, &#8216;geen enkele sponsor heeft al getekend&#8217;" class="text-dark"> <meta itemprop="name" content="B&#038;B Hotels-KTM verplaatst persconferentie, &#8216;geen enkele sponsor heeft al getekend&#8217;" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-25" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bb-hotels-ktm-annuleert-persconferentie-over-plannen-2023/" /> <meta itemprop="about" content="B&amp;B Hotels - KTM" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/06/CORVOS_00034057-007-e1656315070413-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> B&#038;B Hotels-KTM verplaatst persconferentie, &#8216;geen enkele sponsor heeft al getekend&#8217; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-nacht-van-woerden-2022/" title="Voorbeschouwing: Nacht van Woerden 2022" class="text-dark"> <meta itemprop="name" content="Voorbeschouwing: Nacht van Woerden 2022" /> <meta itemprop="author" content="Nick Doup" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-25" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-nacht-van-woerden-2022/" /> <meta itemprop="about" content="Nacht van Woerden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/09/CORVOS_00030216-018-e1631083312423-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Nacht van Woerden 2022 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/amy-pieters-zet-eerste-letterlijke-stappen-sinds-trainingsongeluk/" title="Amy Pieters zet eerste stappen sinds trainingsongeluk" class="text-dark"> <meta itemprop="name" content="Amy Pieters zet eerste stappen sinds trainingsongeluk" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-25" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/amy-pieters-zet-eerste-letterlijke-stappen-sinds-trainingsongeluk/" /> <meta itemprop="about" content="Amy Pieters" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/12/CORVOS_00033236-167-e1641204751349-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Amy Pieters zet eerste stappen sinds trainingsongeluk </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerflits-podcast-live-met-martijn-tusveld-en-thymen-arensman-deden-mee-voor-eindwinst-giro/" title="Live met Martijn Tusveld en Thymen Arensman: &#8220;Ik heb wel wat te zeggen bij INEOS&#8221;" class="text-dark"> <meta itemprop="name" content="Live met Martijn Tusveld en Thymen Arensman: &#8220;Ik heb wel wat te zeggen bij INEOS&#8221;" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-10-26" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerflits-podcast-live-met-martijn-tusveld-en-thymen-arensman-deden-mee-voor-eindwinst-giro/" /> <meta itemprop="about" content="Giro d'Italia" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034811-026-e1666549088599-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Podcast</span> Live met Martijn Tusveld en Thymen Arensman: &#8220;Ik heb wel wat te zeggen bij INEOS&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/blanka-kata-vas-verslaat-wereldkampioene-vos-in-nacht-van-woerden/" title="Blanka Kata Vas verslaat wereldkampioene Vos in Nacht van Woerden" class="text-dark"> <meta itemprop="name" content="Blanka Kata Vas verslaat wereldkampioene Vos in Nacht van Woerden" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-26" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/blanka-kata-vas-verslaat-wereldkampioene-vos-in-nacht-van-woerden/" /> <meta itemprop="about" content="Alpecin-Deceuninck" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Vas-2025-e1666722684130-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Blanka Kata Vas verslaat wereldkampioene Vos in Nacht van Woerden </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/canyon-introduceert-stuurstabilisatie-in-nieuwe-spectral-cf-8/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CRWX_Whistler22_0O9A9521-min-scaled-e1666723300845-1196x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/canyon-introduceert-stuurstabilisatie-in-nieuwe-spectral-cf-8/" title="Canyon introduceert stuurstabilisatie in nieuwe Spectral CF 8" class="text-dark"> <meta itemprop="name" content="Canyon introduceert stuurstabilisatie in nieuwe Spectral CF 8" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-10-25" /> <meta itemprop="datemodified" content="2022-10-25" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/canyon-introduceert-stuurstabilisatie-in-nieuwe-spectral-cf-8/" /> <meta itemprop="about" content="Canyon" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CRWX_Whistler22_0O9A9521-min-scaled-e1666723300845-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Canyon introduceert stuurstabilisatie in nieuwe Spectral CF 8 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-cervelo-soloist-een-bijzonder-plezierige-allrounder/" title="Review: de Cervélo Soloist, een bijzonder plezierige allrounder" class="text-dark"> <meta itemprop="name" content="Review: de Cervélo Soloist, een bijzonder plezierige allrounder" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-10-24" /> <meta itemprop="datemodified" content="2022-10-24" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-cervelo-soloist-een-bijzonder-plezierige-allrounder/" /> <meta itemprop="about" content="Cervélo" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/20221003-1016-Wielerflits-Cervelo-Fietstasjes_09202-min-scaled-e1666613194932-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Review: de Cervélo Soloist, een bijzonder plezierige allrounder </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-nieuwe-specialized-diverge-str-een-gravelfiets-met-achtervering/" title="De nieuwe Specialized Diverge STR: een gravelfiets mét achtervering" class="text-dark"> <meta itemprop="name" content="De nieuwe Specialized Diverge STR: een gravelfiets mét achtervering" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-10-20" /> <meta itemprop="datemodified" content="2022-10-21" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-nieuwe-specialized-diverge-str-een-gravelfiets-met-achtervering/" /> <meta itemprop="about" content="Diverge STR" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/20221013-1436-Specialized-Diverge-_05908-min-1-compressed-scaled-e1666262556788-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> De nieuwe Specialized Diverge STR: een gravelfiets mét achtervering </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 14 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/bianchi-onthult-nieuwe-oltre-rc-met-opvallende-balhoofdbuis/" title="Bianchi onthult nieuwe Oltre RC, met opvallende balhoofdbuis" class="text-dark"> <meta itemprop="name" content="Bianchi onthult nieuwe Oltre RC, met opvallende balhoofdbuis" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-10-19" /> <meta itemprop="datemodified" content="2022-10-21" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/bianchi-onthult-nieuwe-oltre-rc-met-opvallende-balhoofdbuis/" /> <meta itemprop="about" content="Aerobike" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/OltreRC_05-min-scaled-e1666198590854-166x80.jpeg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Bianchi onthult nieuwe Oltre RC, met opvallende balhoofdbuis </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-bh-rs1-hard-gaan-en-toch-genieten-kan-met-deze-comfortabele-aerobike/" title="Review: BH RS1, hard gaan en toch genieten kan met deze comfortabele aerobike" class="text-dark"> <meta itemprop="name" content="Review: BH RS1, hard gaan en toch genieten kan met deze comfortabele aerobike" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-10-19" /> <meta itemprop="datemodified" content="2022-10-19" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-bh-rs1-hard-gaan-en-toch-genieten-kan-met-deze-comfortabele-aerobike/" /> <meta itemprop="about" content="Aerobike" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/20210914-1731-BH-RS1-Racefiets-Gonso-Fietsbroek_2-min-scaled-e1666171711858-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Review: BH RS1, hard gaan en toch genieten kan met deze comfortabele aerobike </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> </ul> </div>
<div class="widget">
<h2 class="wf_headline">
<span>Wielerdeals</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/wielerdeal-birzman" title="GRATIS Birzman multitool bij een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/birzman_multitool_wielerdeal-120x80.jpg" alt="GRATIS Birzman multitool bij een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">GRATIS Birzman multitool bij een RIDE-abonnement</span>
</div>
</div>
 </a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/3CUwl55" title="Een fietsjack met lange mouwen voor nog geen 35 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/fietsjack_lange_mouwen2-120x80.jpg" alt="Een fietsjack met lange mouwen voor nog geen 35 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een fietsjack met lange mouwen voor nog geen 35 euro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-fietsschoenen" title="30% korting op Shimano RC300 fietsschoenen" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/shimano-fietsschoenen-120x80.jpg" alt="30% korting op Shimano RC300 fietsschoenen">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">30% korting op Shimano RC300 fietsschoenen</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-lange-fietsbroek" title="Een lange fietsbroek voor nog geen 60 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/lange-fietsbroek-2-120x80.jpg" alt="Een lange fietsbroek voor nog geen 60 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een lange fietsbroek voor nog geen 60 euro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/giro-overschoenen" title="23% korting op Giro overschoenen" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/giro_overschoenen-120x80.jpg" alt="23% korting op Giro overschoenen">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">23% korting op Giro overschoenen</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-fietsondershirt" title="Een ondershirt voor nog geen 10 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ondershirt_2-120x80.jpg" alt="Een ondershirt voor nog geen 10 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een ondershirt voor nog geen 10 euro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ride-abo-120x80.jpg" alt="20% korting op een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="widget">
<h2 class="wf_headline">
<span>Toertocht kalender</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/nltr-victory22-wielerdeal" title="Victory Ride | 29 oktober | Apeldoorn" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/victory-ride-160x80.jpg" alt="Victory Ride | 29 oktober | Apeldoorn">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Victory Ride | 29 oktober | Apeldoorn</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gravelty-herfst-wielerdeal" title="Gravelty Herfst | 20 november | Vliegveld Terlet " target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/gravelty-herfst-160x80.jpg" alt="Gravelty Herfst | 20 november | Vliegveld Terlet ">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gravelty Herfst | 20 november | Vliegveld Terlet </span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/oranjeride22-wielerdeal" title="Oranje Ride | 25 november | Hoenderloo" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/oranje-ride-160x80.jpg" alt="Oranje Ride | 25 november | Hoenderloo">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Oranje Ride | 25 november | Hoenderloo</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gravelty-rudolph-wielerdeal" title="X-Mas Gravel Ride | 16/17 December | Terlet" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/gravelty-rudolph2-160x80.jpg" alt="X-Mas Gravel Ride | 16/17 December | Terlet">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">X-Mas Gravel Ride | 16/17 December | Terlet</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gfrosa23" title="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/giro-rosa-160x80.jpg" alt="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="mm_container mb-4">
<div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div>

<div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 mm_container mt-4">

<div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>
</div>
<div id="skyscraper_parent">

</div>
</div>
<footer class="bg-dark text-white">
<div class="container">
<div class="_form_28"></div>
<script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script>
<div class="row mb-5">
<div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li>
<li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li>
<li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li>
<li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li>
<li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li>
<li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li>
<li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li>
<li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li>
<li id="menu-item list-group-item-838036" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-838036"><a href="https://www.wielerflits.nl/profiel/jonas-vingegaard/">Jonas Vingegaard</a></li>
<li id="menu-item list-group-item-822982" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-822982"><a href="https://www.wielerflits.nl/profiel/tadej-pogacar/">Tadej Pogacar</a></li>
<li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li>
<li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li>
<li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-787862" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787862"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022/">Vuelta a España 2022</a></li>
<li id="menu-item list-group-item-845424" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-845424"><a href="https://www.wielerflits.nl/nieuws/deelnemers-vuelta-a-espana-2022/">Deelnemers Vuelta 2022</a></li>
<li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/nieuws/ek-wielrennen-2022-in-munchen-programma-en-uitslagen/">EK Wielrennen 2022</a></li>
<li id="menu-item list-group-item-840241" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-840241"><a href="https://www.wielerflits.nl/nieuws/wk-wielrennen-2022-in-wollongong-programma-en-uitslagen/">WK Wielrennen 2022</a></li>
<li id="menu-item list-group-item-840235" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-840235"><a href="https://www.wielerflits.nl/tour-de-france-2023/">Tour de France 2023</a></li>
<li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li>
<li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li>
<li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li>
<li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li>
<li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li>
<li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li>
<li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li>
<li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li>
<li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li>
</ul></div><div class="event_banner mb-4"></div> </div>
<div class="row mb-5">
<div class="col">
<div class="socials w-100 text-center">
<a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube">
<i class="zmdi zmdi-youtube-play"></i>
</a>
<a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook">
<i class="zmdi zmdi-facebook"></i>
</a>
<a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter">
<i class="zmdi zmdi-twitter"></i>
</a>
<a href="http://www.wielerflits.nl/feed" class="social rss" title="rss">
<i class="zmdi zmdi-rss"></i>
</a>
</div>
</div>
</div>
<div class="row text-center">
<div class="col text-white">
<span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span>
</div>
</div>
</div>
</footer>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=6.0' id='jquery-2-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=6.0' id='wf-minified-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1655970410' id='custom-js'></script>
<script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.2' id='cyclingflash-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en'></script>
<script type="text/javascript">

    var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });

</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='elb-theme-light-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' type='text/css' media='all' /><link rel='stylesheet' id='wfcv-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1663164652' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='cyclingflash-css'  href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' type='text/css' media='all' /></noscript></body>
</html>
