<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo) | WielerFlits</title><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript">var MMDATA = { content: [''], page: 'article', }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="Mathieu van der Poel en Wout van Aert schitterden gisteren in de Ronde van Vlaanderen . Het duo behoort inmiddels tot de allerbeste wielrenners te wereld. Ook zijn ze uitgegroeid tot grote idolen voor jonge wielerliefhebbers." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo) | WielerFlits" /><meta property="og:description" content="Mathieu van der Poel en Wout van Aert schitterden gisteren in de Ronde van Vlaanderen . Het duo behoort inmiddels tot de allerbeste wielrenners te wereld. Ook zijn ze uitgegroeid tot grote idolen voor jonge wielerliefhebbers. Zoals alle wielrenners begonnen ze ooit als jonge mannetjes op een instapmodel racefiets bij de lokale wielervereniging. Wie wil [&hellip;]" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:author" content="https://www.facebook.com/horssels" /><meta property="article:published_time" content="2020-10-19T14:00:46+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Thumbnail-explainer-template-LC2-e1603115943291.jpg" /><meta property="og:image:width" content="1473" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@horssels" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#primaryimage","inLanguage":"nl","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Thumbnail-explainer-template-LC2-e1603115943291.jpg","width":1473,"height":683},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#webpage","url":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/","name":"Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo) | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#primaryimage"},"datePublished":"2020-10-19T14:00:46+00:00","dateModified":"2020-10-19T14:00:46+00:00","inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/"]}]},{"@type":"Article","@id":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/983eb373caa637f5755dccee43930a8d"},"headline":"Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)","datePublished":"2020-10-19T14:00:46+00:00","dateModified":"2020-10-19T14:00:46+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#primaryimage"},"articleSection":"WielerFlits TV","inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/#/schema/person/983eb373caa637f5755dccee43930a8d","name":"Maxim Horssels","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#personlogo","inLanguage":"nl","url":"https://secure.gravatar.com/avatar/aada16d5363b858eeb2afeff7743a756?s=96&d=mm&r=pg","caption":"Maxim Horssels"},"description":"Hoofdredacteur WielerFlits","sameAs":["https://www.facebook.com/horssels","https://www.instagram.com/maximhorssels/","https://www.linkedin.com/in/maximhorssels/","https://twitter.com/horssels"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo) Reactiesfeed" href="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=5.4.2' type='text/css' media='all' /><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1602773618' type='text/css' media='all' /><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=5.4.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=614703' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/" /><meta name="twitter:title" content="Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)" /><meta name="twitter:description" content="Mathieu van der Poel en Wout van Aert schitterden gisteren in de Ronde van Vlaanderen &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Thumbnail-explainer-template-LC2-e1603115943291.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/?amp"><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>  <script>var wf_set_ad_disabled = false;

        
            
            var wf_post_cat = 'WielerFlits TV';</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-614703 single-format-standard" itemscope itemtype="http://schema.org/WebPage" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)"/><meta itemprop="headline" content="Mathieu van der Poel en Wout van Aert schitterden gisteren in de Ronde van Vlaanderen . Het duo behoort inmiddels tot de allerbeste wielrenners te wereld. Ook zijn ze uitgegroeid tot grote idolen voor jonge wielerliefhebbers. Zoals alle wielrenners begonnen ze ooit als jonge mannetjes op een instapmodel racefiets bij de lokale wielervereniging. Wie wil [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Kalender</a><ul class="dropdown-menu depth_0"><li id="menu-item-569775" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569775"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Wielerkalender 2020</a></li><li id="menu-item-569730" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569730"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2020/" class="nav-link">Tour de France 2020</a></li><li id="menu-item-569734" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569734"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/giro-ditalia-2020/" class="nav-link">Giro d&#8217;Italia 2020</a></li><li id="menu-item-569752" class="menu-item menu-item-type-post_type menu-item-object-wf_kalender nav-item nav-item-569752"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2020/" class="nav-link">Vuelta a España 2020</a></li></ul></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Wielerploegen</a><ul class="dropdown-menu depth_0"><li id="menu-item-569777" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-569777"><a class="dropdown-item" href="https://www.wielerflits.nl/wielerploegen/" class="nav-link">Wielerploegen 2020</a></li><li id="menu-item-569739" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569739"><a class="dropdown-item" title="Team Jumbo-Visma" href="https://www.wielerflits.nl/wielerploegen/jumbo-visma-2020/" class="nav-link">Team Jumbo-Visma</a></li><li id="menu-item-569740" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569740"><a class="dropdown-item" title="Team Sunweb" href="https://www.wielerflits.nl/wielerploegen/team-sunweb-2020/" class="nav-link">Team Sunweb</a></li><li id="menu-item-569741" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569741"><a class="dropdown-item" title="Alpecin-Fenix" href="https://www.wielerflits.nl/wielerploegen/alpecin-fenix-2020/" class="nav-link">Alpecin-Fenix</a></li><li id="menu-item-569742" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569742"><a class="dropdown-item" title="Deceuninck-Quick-Step" href="https://www.wielerflits.nl/wielerploegen/deceuninck-quick-step-2020/" class="nav-link">Deceuninck-Quick-Step</a></li><li id="menu-item-569743" class="menu-item menu-item-type-post_type menu-item-object-db_ploeg nav-item nav-item-569743"><a class="dropdown-item" title="INEOS Grenadiers" href="https://www.wielerflits.nl/wielerploegen/team-ineos-2020/" class="nav-link">INEOS Grenadiers</a></li></ul></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-10-19 16:00:46"/><meta itemprop="datemodified" content="2020-10-19 16:00:46"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)</h2></div><div class="w-100 embed-responsive embed-responsive-16by9"> <script type="application/ld+json">{
              "@context": "https://schema.org",
              "@type": "VideoObject",
              "name": "Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)",
              "description": "<p>Mathieu van der Poel en Wout van Aert schitterden gisteren in de Ronde van Vlaanderen . Het duo behoort inmiddels tot de allerbeste wielrenners te wereld. Ook zijn ze uitgegroeid tot grote idolen voor jonge wielerliefhebbers. Zoals alle wielrenners begonnen ze ooit als jonge mannetjes op een instapmodel racefiets bij de lokale wielervereniging. Wie wil [&hellip;]</p>
",
              "thumbnailUrl": "https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Thumbnail-explainer-template-LC2-e1603115943291-728x350.jpg",
              "uploadDate": "2020-10-19 16:00:46",
              "publisher": {
                  "@type": "Organization",
                  "name": "Wielerflits.nl",
                  "logo": {
                      "@type": "ImageObject",
                      "url": "https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png",
                      "width": 454,
                      "height": 454
                  }
              },
              "embedUrl": "https://www.youtube.com/embed/gd2uEeR0eJU"
          }</script> <script type="text/javascript" src="//wielerflits.bbvms.com/p/wielerflits/y/gd2uEeR0eJU.js" ></script> </div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">Mathieu van der Poel en Wout van Aert schitterden gisteren in de Ronde van Vlaanderen . Het duo behoort inmiddels tot de allerbeste wielrenners te wereld. Ook zijn ze uitgegroeid tot grote idolen voor jonge wielerliefhebbers.<span id="more-614703"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div></p><p>Zoals alle wielrenners begonnen ze ooit als jonge mannetjes op een instapmodel racefiets bij de lokale wielervereniging. Wie wil beginnen met wielrennen heeft nogal wat keuzes en beslissingen te maken.</p><p>Wat voor fiets heb je nodig? Welke kleding is verplicht? Vanaf welke leeftijd kan je wedstrijden rijden? In deze video leggen we uit wat je moét weten als je wilt beginnen met wielrennen.</p><p>Deze video is in samenwerking met <a href="https://www.limburgcycling.com/" target="_blank" rel="noopener noreferrer">Limburg Cycling</a> tot stand gekomen.</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/&t=Dit%20moet%20je%20weten%20als%20je%20wil%20beginnen%20met%20wielrennen%20%28uitlegvideo%29" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/&text=Dit%20moet%20je%20weten%20als%20je%20wil%20beginnen%20met%20wielrennen%20%28uitlegvideo%29:https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Dit%20moet%20je%20weten%20als%20je%20wil%20beginnen%20met%20wielrennen%20%28uitlegvideo%29: https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Dit%20moet%20je%20weten%20als%20je%20wil%20beginnen%20met%20wielrennen%20%28uitlegvideo%29&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">WielerFlits TV</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-voegt-luik-bastenaken-luik-toe-aan-programma/" title="Van der Poel voegt Luik-Bastenaken-Luik en Gent-Wevelgem toe aan programma"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032568-116-scaled-e1601737455323-320x160.jpg" alt="Van der Poel voegt Luik-Bastenaken-Luik en Gent-Wevelgem toe aan programma" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>03 okt 2020</span><h5 class="card-title">Van der Poel voegt Luik-Bastenaken-Luik en Gent-Wevelgem toe aan programma</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/anna-van-der-breggen-laatste-seizoen-ingaan-als-wereldkampioen-is-kers-op-de-taart/" title="Anna van der Breggen: “Laatste seizoen ingaan als wereldkampioen is kers op de taart"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032538-134-scaled-e1601132872859-320x160.jpg" alt="Anna van der Breggen: “Laatste seizoen ingaan als wereldkampioen is kers op de taart" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>29 sep 2020</span><h5 class="card-title">Anna van der Breggen: “Laatste seizoen ingaan als wereldkampioen is kers op de taart</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/tourwinnaar-pogacar-geconcentreerd-en-fit-blijven-voor-wk-en-de-klassiekers/" title="Tourwinnaar Pogacar: &#8220;Geconcentreerd en fit blijven voor WK en de klassiekers&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032523-111-scaled-e1600626529230-320x160.jpg" alt="Tourwinnaar Pogacar: &#8220;Geconcentreerd en fit blijven voor WK en de klassiekers&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>24 sep 2020</span><h5 class="card-title">Tourwinnaar Pogacar: &#8220;Geconcentreerd en fit blijven voor WK en de klassiekers&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="http://bit.ly/scorito_vuelta2020" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/scorito_txt2.png" alt="craft" width="134" height="38" /> <b>Voorspel de Vuelta en maak kans op een Wahoo ELEMNT ROAM </b> </a></li><li class="list-group-item p-3"><a href="http://bit.ly/fut_craft-verve-glow" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/craftlogo.png" alt="craft" width="99" height="24" /> <b>40 euro korting op een lange fietsbroek van Craft</b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/decathlon_langemouwen" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/decathlon.jpg" width="100" height="26" /> <b>Een fietsshirt met lange mouwen voor 20 euro </b> </a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/wf_eurosport" target="_blank" rel="noopener sponsored"> <img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/07/eurosport_nutrition_logo_klein.jpg" alt="eurosport" width="100" height="26" /> <b>Eurosport nutrition: €10,- korting én gratis levering bij bestellingen vanaf €60,-</b> </a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fdit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='614703' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display:none!important"><textarea name="additional-comment"></textarea></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"> <a href="http://bit.ly/scorito_vuelta2020_rectangle" target="_blank" rel="noopener" class="d-block text-center mx-auto mb-4"> <img style="max-width: 100%;" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/300x250_Scorito_Vuelta_2020-2.jpg" class="img-fluid" /> </a><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="http://bit.ly/fut_craft-verve-glow" title="40 euro korting op een lange fietsbroek van Craft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/lange_fietsbroek_craft_verve_glow-120x80.jpg" alt="40 euro korting op een lange fietsbroek van Craft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">40 euro korting op een lange fietsbroek van Craft</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_regenkleding" title="Regenjasje nodig? Vandaag besteld, morgen in huis" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/castelli_regenkleding-120x80.jpg" alt="Regenjasje nodig? Vandaag besteld, morgen in huis"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Regenjasje nodig? Vandaag besteld, morgen in huis</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/triban_racefiets" title="Een racefiets voor maar 260 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/triban_racefiets-120x80.jpg" alt="Een racefiets voor maar 260 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een racefiets voor maar 260 euro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/decathlon_langemouwen" title="Een fietsshirt met lange mouwen voor 20 euro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/fietsshirt_lange_mouwen-120x80.jpg" alt="Een fietsshirt met lange mouwen voor 20 euro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Een fietsshirt met lange mouwen voor 20 euro</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_giro_helmen" title="Tot 50 euro korting op fietshelmen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/giro_helmen-120x80.jpg" alt="Tot 50 euro korting op fietshelmen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 50 euro korting op fietshelmen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/agu_thermojack" title="Ontdek het Neoshell Thermojack van AGU" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/agu_thermojack-120x80.png" alt="Ontdek het Neoshell Thermojack van AGU"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Ontdek het Neoshell Thermojack van AGU</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/wf_eurosport" title="Eurosport nutrition: €10,- korting én gratis levering bij bestellingen vanaf €60,-" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/eurosport_sportvoeding_2-120x80.png" alt="Eurosport nutrition: €10,- korting én gratis levering bij bestellingen vanaf €60,-"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Eurosport nutrition: €10,- korting én gratis levering bij bestellingen vanaf €60,-</span></div></div> </a></li><li class="list-group-item"> <a href="http://bit.ly/fut_sportful_windjack" title="30 euro korting op een windjack van Sportful" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/fut_sportful_windjack-120x80.png" alt="30 euro korting op een windjack van Sportful"><div class="media-body"> <span class="h5 m-0 font-weight-bold">30 euro korting op een windjack van Sportful</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Laatste nieuws</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/jumbo-visma-in-zee-met-cervelo-team-sunweb-naar-scott-en-mitchelton-kiest-voor-bianchi/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/12/CORVOS_00031472-090-e1576916738551-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/jumbo-visma-in-zee-met-cervelo-team-sunweb-naar-scott-en-mitchelton-kiest-voor-bianchi/" title="Jumbo-Visma in zee met Cervélo, Team Sunweb naar Scott en Mitchelton kiest voor Bianchi"><meta itemprop="name" content="Jumbo-Visma in zee met Cervélo, Team Sunweb naar Scott en Mitchelton kiest voor Bianchi"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jumbo-visma-in-zee-met-cervelo-team-sunweb-naar-scott-en-mitchelton-kiest-voor-bianchi/"/><meta itemprop="about" content="Bianchi"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/12/CORVOS_00031472-090-e1576916738551-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Jumbo-Visma in zee met Cervélo, Team Sunweb naar Scott en Mitchelton kiest voor Bianchi</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2020-cavagna-vervangt-zieke-archbold-bij-deceuninck-quick-step/" title="Vuelta 2020: Cavagna vervangt zieke Archbold bij Deceuninck-Quick-Step"><meta itemprop="name" content="Vuelta 2020: Cavagna vervangt zieke Archbold bij Deceuninck-Quick-Step"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2020-cavagna-vervangt-zieke-archbold-bij-deceuninck-quick-step/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032515-006-scaled-e1600523303327-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vuelta 2020: Cavagna vervangt zieke Archbold bij Deceuninck-Quick-Step</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/" title="Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)"><meta itemprop="name" content="Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-moet-je-weten-als-je-wil-beginnen-met-wielrennen-uitlegvideo/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Thumbnail-explainer-template-LC2-e1603115943291-150x70.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Dit moet je weten als je wil beginnen met wielrennen (uitlegvideo)</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/evenepoel-en-bramati-gaan-vrijuit-na-lombardije-onderzoek-naar-flesje/" title="Evenepoel en Bramati gaan vrijuit na Lombardije-onderzoek"><meta itemprop="name" content="Evenepoel en Bramati gaan vrijuit na Lombardije-onderzoek"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/evenepoel-en-bramati-gaan-vrijuit-na-lombardije-onderzoek-naar-flesje/"/><meta itemprop="about" content="Cycling Anti-Doping Foundation (CADF)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032366-037-e1597520081890-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Evenepoel en Bramati gaan vrijuit na Lombardije-onderzoek</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2020-caja-rural-seguros-rga-zoekt-de-aanval-in-eigen-land/" title="Vuelta 2020: Caja Rural-Seguros RGA zoekt de aanval in eigen land"><meta itemprop="name" content="Vuelta 2020: Caja Rural-Seguros RGA zoekt de aanval in eigen land"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2020-caja-rural-seguros-rga-zoekt-de-aanval-in-eigen-land/"/><meta itemprop="about" content="Team Caja Rural-Seguros RGA"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00031993-015-scaled-e1603113462969-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vuelta 2020: Caja Rural-Seguros RGA zoekt de aanval in eigen land</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2020-julius-van-den-berg-debuteert-in-grote-ronde-met-klimploeg-ef-pro-cycling/" title="Vuelta 2020: Julius van den Berg debuteert in grote ronde met klimploeg EF Pro Cycling"><meta itemprop="name" content="Vuelta 2020: Julius van den Berg debuteert in grote ronde met klimploeg EF Pro Cycling"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2020-julius-van-den-berg-debuteert-in-grote-ronde-met-klimploeg-ef-pro-cycling/"/><meta itemprop="about" content="Daniel Felipe Martínez"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032456-027-scaled-e1599662746469-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vuelta 2020: Julius van den Berg debuteert in grote ronde met klimploeg EF Pro Cycling</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/bijna-twee-miljoen-vlaamse-kijkers-voor-unieke-editie-ronde-van-vlaanderen/" title="Bijna twee miljoen Vlaamse kijkers voor unieke editie Ronde van Vlaanderen"><meta itemprop="name" content="Bijna twee miljoen Vlaamse kijkers voor unieke editie Ronde van Vlaanderen"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/bijna-twee-miljoen-vlaamse-kijkers-voor-unieke-editie-ronde-van-vlaanderen/"/><meta itemprop="about" content="NOS"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032615-242-scaled-e1603111284209-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Bijna twee miljoen Vlaamse kijkers voor unieke editie Ronde van Vlaanderen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lotto-soudal-vist-toch-nog-twee-renners-uit-het-middenveld-op/" title="Lotto Soudal vist toch nog twee renners uit het middenveld op"><meta itemprop="name" content="Lotto Soudal vist toch nog twee renners uit het middenveld op"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lotto-soudal-vist-toch-nog-twee-renners-uit-het-middenveld-op/"/><meta itemprop="about" content="Lotto Soudal Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/07/CORVOS_00031321-001-e1564587628286-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Lotto Soudal vist toch nog twee renners uit het middenveld op</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2020-alle-renners-testen-negatief-op-coronavirus-twee-stafleden-wel-positief/" title="Vuelta 2020: Alle renners testen negatief op coronavirus, twee stafleden wel positief"><meta itemprop="name" content="Vuelta 2020: Alle renners testen negatief op coronavirus, twee stafleden wel positief"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2020-alle-renners-testen-negatief-op-coronavirus-twee-stafleden-wel-positief/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/CORVOS_00031515-019-e1585139299774-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vuelta 2020: Alle renners testen negatief op coronavirus, twee stafleden wel positief</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 5 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vuelta-2020-groupama-fdj-en-thibaut-pinot-jagen-op-eerherstel/" title="Vuelta 2020: Groupama-FDJ en Thibaut Pinot jagen op eerherstel"><meta itemprop="name" content="Vuelta 2020: Groupama-FDJ en Thibaut Pinot jagen op eerherstel"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vuelta-2020-groupama-fdj-en-thibaut-pinot-jagen-op-eerherstel/"/><meta itemprop="about" content="David Gaudu"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032369-079-scaled-e1598459450322-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Vuelta 2020: Groupama-FDJ en Thibaut Pinot jagen op eerherstel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 16 </span></div></div> </a></li></ul></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/bram-tankink-presenteert-unieke-fiets/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Launch_Limburg_Bike_Brightlands_onthulling-e1602785753436-726x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/bram-tankink-presenteert-unieke-fiets/" title="Bram Tankink presenteert unieke fiets"><meta itemprop="name" content="Bram Tankink presenteert unieke fiets"/><meta itemprop="author" content="Maxim Horssels"/><meta itemprop="datepublished" content="2020-10-15"/><meta itemprop="datemodified" content="2020-10-15"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/bram-tankink-presenteert-unieke-fiets/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Launch_Limburg_Bike_Brightlands_onthulling-e1602785753436-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Bram Tankink presenteert unieke fiets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/dit-is-de-nieuwe-canyon-aeroad-cfr-van-mathieu-van-der-poel/" title="Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel"><meta itemprop="name" content="Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-10-6"/><meta itemprop="datemodified" content="2020-10-6"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/dit-is-de-nieuwe-canyon-aeroad-cfr-van-mathieu-van-der-poel/"/><meta itemprop="about" content="Canyon"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Canyon_Aeroad_CFR_Mathieu_van_der_poel-150x80.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit is de nieuwe Canyon Aeroad CFR van Mathieu van der Poel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-agu-outfit-team-jumbo-visma-samen-werken-aan-een-sneller-tenue/" title="De AGU-outfit van Team Jumbo-Visma : Samen werken aan een sneller tenue"><meta itemprop="name" content="De AGU-outfit van Team Jumbo-Visma : Samen werken aan een sneller tenue"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-09-16"/><meta itemprop="datemodified" content="2020-09-16"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-agu-outfit-team-jumbo-visma-samen-werken-aan-een-sneller-tenue/"/><meta itemprop="about" content="AGU"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/agu_team_jumbo_visma_1-e1600246396422-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De AGU-outfit van Team Jumbo-Visma : Samen werken aan een sneller tenue</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/futurum-quality-gear-introduceert-nieuwe-4-seasons-collectie/" title="FUTURUM Quality Gear introduceert nieuwe 4 SEASONS PRO-range"><meta itemprop="name" content="FUTURUM Quality Gear introduceert nieuwe 4 SEASONS PRO-range"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-09-13"/><meta itemprop="datemodified" content="2020-09-14"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/futurum-quality-gear-introduceert-nieuwe-4-seasons-collectie/"/><meta itemprop="about" content="FUTURUM Quality Gear"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/futurum_quality_wear-e1599999849265-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> FUTURUM Quality Gear introduceert nieuwe 4 SEASONS PRO-range</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/findyourbike-brengt-je-een-stap-dichter-bij-jouw-droomfiets/" title="Findyourbike brengt je een stap dichter bij jouw droomfiets"><meta itemprop="name" content="Findyourbike brengt je een stap dichter bij jouw droomfiets"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-09-11"/><meta itemprop="datemodified" content="2020-09-27"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/findyourbike-brengt-je-een-stap-dichter-bij-jouw-droomfiets/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/findyourbike_header-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Findyourbike brengt je een stap dichter bij jouw droomfiets</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-dit-zijn-de-deelnemers/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/CORVOS_00029565-019-e1601230267468-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-dit-zijn-de-deelnemers/" title="Giro 2020: Volledige deelnemerslijst met rugnummers"><meta itemprop="name" content="Giro 2020: Volledige deelnemerslijst met rugnummers"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-18"/><meta itemprop="datemodified" content="2020-10-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2020-dit-zijn-de-deelnemers/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/05/CORVOS_00029565-019-e1601230267468-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giro 2020: Volledige deelnemerslijst met rugnummers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 48 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/" title="Overzicht: Wielertransfers 2021"><meta itemprop="name" content="Overzicht: Wielertransfers 2021"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-10-19"/><meta itemprop="datemodified" content="2020-10-19"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/overzicht-wielertransfers-2021/"/><meta itemprop="about" content="Wielertransfers 2021"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/09/CORVOS_00032449-006-scaled-e1599483548381-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Overzicht: Wielertransfers 2021</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 18 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-de-uitvallers/" title="Giro 2020: De uitvallers"><meta itemprop="name" content="Giro 2020: De uitvallers"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-10-18"/><meta itemprop="datemodified" content="2020-10-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2020-de-uitvallers/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032579-064-scaled-e1602347594258-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Giro 2020: De uitvallers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 24 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/van-der-poel-klopt-van-aert-en-wint-ronde-van-vlaanderen/" title="Van der Poel klopt Van Aert en wint de Ronde van Vlaanderen"><meta itemprop="name" content="Van der Poel klopt Van Aert en wint de Ronde van Vlaanderen"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-10-18"/><meta itemprop="datemodified" content="2020-10-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/van-der-poel-klopt-van-aert-en-wint-ronde-van-vlaanderen/"/><meta itemprop="about" content="Mathieu van der Poel"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032615-250-scaled-e1603029111131-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Van der Poel klopt Van Aert en wint de Ronde van Vlaanderen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 204 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-vlaanderen-2020/" title="Voorbeschouwing: Ronde van Vlaanderen 2020"><meta itemprop="name" content="Voorbeschouwing: Ronde van Vlaanderen 2020"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-10-18"/><meta itemprop="datemodified" content="2020-10-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-ronde-van-vlaanderen-2020/"/><meta itemprop="about" content="Alberto Bettiol"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00030862-247-scaled-e1602748994227-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Ronde van Vlaanderen 2020</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 113 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-medisch-bulletin-en-juryrapport/" title="Giro 2020: Het juryrapport"><meta itemprop="name" content="Giro 2020: Het juryrapport"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-10-18"/><meta itemprop="datemodified" content="2020-10-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2020-medisch-bulletin-en-juryrapport/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032579-008-scaled-e1601982749650-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Giro 2020: Het juryrapport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 25 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-voorbeschouwing-op-de-bergetappe-naar-piancavallo/" title="Giro 2020: Voorbeschouwing op de bergetappe naar Piancavallo"><meta itemprop="name" content="Giro 2020: Voorbeschouwing op de bergetappe naar Piancavallo"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-10-18"/><meta itemprop="datemodified" content="2020-10-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2020-voorbeschouwing-op-de-bergetappe-naar-piancavallo/"/><meta itemprop="about" content="Giro d'Italia"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/Almeida-2020-scaled-e1602935033652-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giro 2020: Voorbeschouwing op de bergetappe naar Piancavallo</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 66 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2020-tao-geoghegan-hart-wint-op-piancavallo-kelderman-pakt-tijd-terug/" title="Giro 2020: Tao Geoghegan Hart wint op Piancavallo, Kelderman pakt tijd terug"><meta itemprop="name" content="Giro 2020: Tao Geoghegan Hart wint op Piancavallo, Kelderman pakt tijd terug"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-10-18"/><meta itemprop="datemodified" content="2020-10-18"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2020-tao-geoghegan-hart-wint-op-piancavallo-kelderman-pakt-tijd-terug/"/><meta itemprop="about" content="Andrea Vendrame"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/10/CORVOS_00032616-050-scaled-e1603032903443-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giro 2020: Tao Geoghegan Hart wint op Piancavallo, Kelderman pakt tijd terug</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 93 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-570226" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-wf_kalender menu-item list-group-item-570226"><a href="https://www.wielerflits.nl/wielerkalender/strade-bianche-2020/">Strade Bianche 2020</a></li><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2020" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2020" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2020" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK Wielrennen 2020</a></li><li id="menu-item list-group-item-561206" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561206"><a href="https://www.wielerflits.nl/wielerkalender/binckbank-tour-2020/">BinckBank Tour 2020</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1596533280'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->