<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Cavagna doet open sollicitatie: &quot;Ik zou heel graag de Tour de France rijden&quot; | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://config-prod.choice.faktor.io/d1d0bd5d-09cb-4757-bfbc-245ac9d70726/faktor.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],
        page: 'article',
    }</script>  <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="De 24-jarige Rémi Cavagna is in bijna vier jaar tijd uitgegroeid tot een van de sterkhouders bij Deceuninck-Quick-Step. De Fransman startte echter nog nooit in de Tour de France, maar daar hoopt Cavagna dit jaar verandering in te brengen. &quot;Ik zou heel graag de Tour de France rijden.&quot;"/><link rel="canonical" href="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Cavagna doet open sollicitatie: &quot;Ik zou heel graag de Tour de France rijden&quot; | WielerFlits" /><meta property="og:description" content="De 24-jarige Rémi Cavagna is in bijna vier jaar tijd uitgegroeid tot een van de sterkhouders bij Deceuninck-Quick-Step. De Fransman startte echter nog nooit in de Tour de France, maar daar hoopt Cavagna dit jaar verandering in te brengen. &quot;Ik zou heel graag de Tour de France rijden.&quot;" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:tag" content="Deceuninck-Quick-Step Cycling Team" /><meta property="article:tag" content="Rémi Cavagna" /><meta property="article:published_time" content="2020-05-30T13:25:24+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379.jpg" /><meta property="og:image:secure_url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="960" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="De 24-jarige Rémi Cavagna is in bijna vier jaar tijd uitgegroeid tot een van de sterkhouders bij Deceuninck-Quick-Step. De Fransman startte echter nog nooit in de Tour de France, maar daar hoopt Cavagna dit jaar verandering in te brengen. &quot;Ik zou heel graag de Tour de France rijden.&quot;" /><meta name="twitter:title" content="Cavagna doet open sollicitatie: &quot;Ik zou heel graag de Tour de France rijden&quot; | WielerFlits" /><meta name="twitter:site" content="@wielerflits" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379.jpg" /><meta name="twitter:creator" content="@wielerflits" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://www.instagram.com/wielerflits/","https://nl.linkedin.com/company/wielerflits-nl","https://www.youtube.com/wielerflitstv","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#logo","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#logo"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.wielerflits.nl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#webpage","url":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/","inLanguage":"nl","name":"Cavagna doet open sollicitatie: &quot;Ik zou heel graag de Tour de France rijden&quot; | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#primaryimage","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379.jpg","width":2000,"height":960},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#primaryimage"},"datePublished":"2020-05-30T13:25:24+00:00","dateModified":"2020-05-30T13:25:24+00:00","description":"De 24-jarige R\u00e9mi Cavagna is in bijna vier jaar tijd uitgegroeid tot een van de sterkhouders bij Deceuninck-Quick-Step. De Fransman startte echter nog nooit in de Tour de France, maar daar hoopt Cavagna dit jaar verandering in te brengen. \"Ik zou heel graag de Tour de France rijden.\""},{"@type":"NewsArticle","@id":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#webpage"},"author":{"@id":"https://www.wielerflits.nl/nieuws/author/juliandubbeld/#author"},"headline":"Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;","datePublished":"2020-05-30T13:25:24+00:00","dateModified":"2020-05-30T13:25:24+00:00","commentCount":"1","mainEntityOfPage":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#webpage","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#primaryimage"},"keywords":"Deceuninck-Quick-Step Cycling Team,R\u00e9mi Cavagna","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.wielerflits.nl#organization"}},{"@type":["Person"],"@id":"https://www.wielerflits.nl/nieuws/author/juliandubbeld/#author","name":"Julian Dubbeld","image":{"@type":"ImageObject","@id":"https://www.wielerflits.nl/#authorlogo","url":"https://secure.gravatar.com/avatar/3d9c2e53866d229125ec71af5bbc6ed6?s=96&d=mm&r=pg","caption":"Julian Dubbeld"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221; Reactiesfeed" href="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.14' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=4.9.14' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.wielerflits.nl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.14" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=561615' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fcavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fcavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden%2F&#038;format=xml" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" /><meta name="twitter:title" content="Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;" /><meta name="twitter:description" content="De 24-jarige Rémi Cavagna is in bijna vier jaar tijd uitgegroeid tot een &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/?amp"><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://c7r2q8r6.stackpathcdn.com/");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=485636" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', { 'optimize_id': 'GTM-N2S9B7W'});</script>  <script>!function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '162767867620727');
        fbq('track', 'PageView');</script> <noscript> <img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=162767867620727&ev=PageView&noscript=1"/> </noscript>  <script>var wf_set_ad_disabled = false;</script>  <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-561615 single-format-standard" itemscope itemtype="http://schema.org/WebPage" ><meta itemprop="name" content="Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;"/><meta itemprop="headline" content="De 24-jarige Rémi Cavagna is in bijna vier jaar tijd uitgegroeid tot een van de sterkhouders bij Deceuninck-Quick-Step. De Fransman startte echter nog nooit in de Tour de France, maar daar hoopt Cavagna dit jaar verandering in te brengen. &#8220;Ik zou heel graag de Tour de France rijden.&#8221; Het is een open sollicitatie van de [&hellip;]"/><div id='mm_custom'></div><div id='mm_video'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div><a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img  src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-399698" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399698"><a title="Wielerploegen" href="/wielerploegen/" class="nav-link">Wielerploegen</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Video" href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/" class="nav-link">Video</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a target="_blank" rel="sponsored" href="https://nl.johnnybet.com/" class="nav-link">Johnnybet</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a><a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken"/></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='mm_billboard'></div><div id='mm_mobile_top'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-05-30 15:25:24"/><meta itemprop="datemodified" content="2020-05-30 15:25:24"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 h_strong" itemprop="headline">Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;</h2> <span class="badge p-0 text-muted text-left" style="white-space:normal;"> zaterdag 30 mei 2020 om 15:25 </span></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379-728x350.jpg"/><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content=""/> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379-728x350.jpg" alt="Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Cor Vos (archief)</p></div><div id="single_content" class="content_box" itemprop="articleBody"><p class="lead">De 24-jarige Rémi Cavagna is in bijna vier jaar tijd uitgegroeid tot een van de sterkhouders bij Deceuninck-Quick-Step. De Fransman startte echter nog nooit in de Tour de France, maar daar hoopt Cavagna dit jaar verandering in te brengen. &#8220;Ik zou heel graag de Tour de France rijden.&#8221;<span id="more-561615"></span><div class="mm_container mb-3"><div id="mm_mobile_mid"></div></div>Het is een open sollicitatie van de rappe coureur, die in dienst van Sam Bennett en Julian Alaphilippe een plekje in de Tour de France-selectie wil bemachtigen. &#8220;Als ik de Tour de France mag rijden, dan zal ik vooral voor mijn ploeggenoten rijden&#8221;, laat hij doorschemeren in <a href="https://www.cyclismactu.net/news-tour-france-remi-cavagna-j-aimerais-tellement-faire-tour-91336.html">L&#8217;Equipe</a>. &#8220;Ik wil weten hoe deze wedstrijd voelt.&#8221;</p><p>De afgelopen jaren reed Cavagna al de Giro d&#8217;Italia en de Vuelta a España. Niet zonder succes, want in de Vuelta won de Fransman vorig jaar de negentiende etappe naar Toledo. En alhoewel Cavagna bereid is om wederom een van deze rondes te rijden, gaat zijn hart toch uit naar de ronde in zijn vaderland. &#8220;Dat is wel de droom. Daarnaast voert de ronde langs huis (Clermont-Ferrand, red.). Ik ken dus de wegen en wil graag onderdeel uitmaken van dat avontuur.&#8221;</p><p>Uitgerekend de veertiende etappe, die vertrekt vanuit Clermon-Ferrand, zou wel eens interessant kunnen zijn voor Cavagna door de heuvelachtige finale rondom Lyon. Als knecht zal de coureur zich niet blindstaren op zijn eigen kansen, maar als deze zich dan toch voordoen, dan zal hij ze niet laten. Zo eindigt hij: &#8220;Als de kans zich voordoet, dan ga ik er natuurlijk alles aan doen om een etappe te winnen.&#8221;</p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/&t=Cavagna%20doet%20open%20sollicitatie%3A%20%22Ik%20zou%20heel%20graag%20de%20Tour%20de%20France%20rijden%22" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/&text=Cavagna%20doet%20open%20sollicitatie%3A%20%22Ik%20zou%20heel%20graag%20de%20Tour%20de%20France%20rijden%22:https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Cavagna%20doet%20open%20sollicitatie%3A%20%22Ik%20zou%20heel%20graag%20de%20Tour%20de%20France%20rijden%22: https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="mailto:?subject=WielerFlits: Cavagna%20doet%20open%20sollicitatie%3A%20%22Ik%20zou%20heel%20graag%20de%20Tour%20de%20France%20rijden%22&body=Ik kwam dit artikel tegen en denk dat jij het interessant vindt. Lees maar: https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/deceuninck-quick-step-cycling-team/" rel="tag">Deceuninck-Quick-Step Cycling Team</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/remi-cavagna/" rel="tag">Rémi Cavagna</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/fabio-jakobsen-treft-pedersen-in-e-competitie-challenge-of-stars/" title="Fabio Jakobsen treft Pedersen in e-competitie Challenge of Stars"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00032084-026-e1590219711576-320x160.jpg" alt="Fabio Jakobsen treft Pedersen in e-competitie Challenge of Stars" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>23 mei 2020</span><h5 class="card-title">Fabio Jakobsen treft Pedersen in e-competitie Challenge of Stars</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-denkt-aan-giro-begin-mij-te-vervelen/" title="Remco Evenepoel denkt aan Giro: &#8220;Begin mij te vervelen&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/02/CORVOS_00032071-040-e1582237872886-320x160.jpg" alt="Remco Evenepoel denkt aan Giro: &#8220;Begin mij te vervelen&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>22 mei 2020</span><h5 class="card-title">Remco Evenepoel denkt aan Giro: &#8220;Begin mij te vervelen&#8221;</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/verbrugghe-evenepoel-heeft-de-kwaliteiten-om-de-hele-giro-te-schitteren/" title="Verbrugghe: &#8220;Evenepoel heeft de kwaliteiten om de hele Giro te schitteren&#8221;"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/01/CORVOS_00031967-001-e1580511867753-320x160.jpg" alt="Verbrugghe: &#8220;Evenepoel heeft de kwaliteiten om de hele Giro te schitteren&#8221;" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>22 mei 2020</span><h5 class="card-title">Verbrugghe: &#8220;Evenepoel heeft de kwaliteiten om de hele Giro te schitteren&#8221;</h5></div></div> </a></div></div></div></div></div></div><div class="bg-white mb-3"><div class="affiliate_links"><ul class="list-group list-group-flush text-center testen"><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_garmin_1030" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_logo_2.png" alt="garmin" width="100" height="24" /><b>ACTIE: 150 euro korting op de Garmin 1030 GPS</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/fut_100_speedcraft" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/100.png" alt="100%" width="100" height="24" /><b>Nu 60 euro korting op een 100% Speedcraft</b></a></li><li class="list-group-item p-3"><a href="https://bit.ly/fut_fulcrum" target="_blank" rel="noopener sponsored"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/fulcrum_logo_2.png" alt="fulcrum" width="130" height="24" /><b>200 euro korting op een wielset van Fulcrum</b></a></li><li class="list-group-item p-3"><a href="https://rebrand.ly/giro_fietshelmen" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/giro_logo.png" alt="giro" width="88" height="28" /><b>Tot 100 euro korting op fietshelmen van Giro</b></a></li><li class="list-group-item p-3"><a href="http://bit.ly/castellicollectie" target="_blank" rel="nofollow noopener"><img class="alignnone size-medium wp-image-444637" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/castelli_logo_2.png" alt="castelli" width="100" height="24" /><b>Bekijk de nieuwe collectie. Vandaag besteld = morgen in huis</b></a></li></ul></div></div><div class="bg-white mb-4"><div class="comments"><div class="w-100 p-3"><div class="d-flex justify-content-between"><h2 id="comments" class="m-0 h_strong">1 Reactie</h2><div class="pagination d-flex justify-content-between"></div></div></div><div class="comment byuser comment-author-hartstikkebedankt even thread-even depth-1" id="li-comment-700396"><div id="comment-700396" class="comment-body"><div class="h5 mt-0"> <a class="pr-3 d-block d-sm-inline-block text-dark small font-weight-bold" href="https://www.wielerflits.nl/profiel/20646">hartstikkebedankt</a> <span class="badge p-0 text-muted small">30 mei 2020 om 15:34</span></div><p>Toch tussen veel knechtwerk al een aantal keren laten zien dat hij op zware parcoursen middels indrukwekkende solo&#8217;s zelf ook kan winnen. Daarnaast ook al een paar goede tijdritten laten zien</p><div class="reply"> <span class="badge p-0"><a rel="nofollow" class="comment-reply-login" href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fcavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden%2F">Log in om te reageren</a></span></div></div></div><div class="w-100 px-3"><div class="d-flex justify-content-end"></div></div><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fcavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden%2F">ingelogd</a> zijn om een reactie te plaatsen.</p><form action="https://www.wielerflits.nl/wp-comments-post.php" method="post" id="commentform"><div class="form-group"><textarea class="form-control" name="comment" rows="6" tabindex="4"></textarea></div><div class="form-group"> <input name="submit" type="submit" id="submit" class="btn btn-primary" tabindex="5" value="Reageren" /> <input type='hidden' name='comment_post_ID' value='561615' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd09aa19e0" /></p><p style="display:none!important"><textarea name="additional-comment"></textarea></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p></form></div></div></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa'></div><div id='mm_mobile_down'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://rebrand.ly/fut_100_speedcraft" title="60 euro korting op een 100% Speedcraft" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/100_percent_speedcraft-120x80.jpg" alt="60 euro korting op een 100% Speedcraft"><div class="media-body"> <span class="h5 m-0 font-weight-bold">60 euro korting op een 100% Speedcraft</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_fulcrum_wielset" title="200 euro korting op een wielset van Fulcrum" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/fulcrum_wielset-120x80.jpg" alt="200 euro korting op een wielset van Fulcrum"><div class="media-body"> <span class="h5 m-0 font-weight-bold">200 euro korting op een wielset van Fulcrum</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut_poc_fietshelm" title="50 euro korting op een fietshelm van POC" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/poc_omne_air_fietshelm-120x80.jpg" alt="50 euro korting op een fietshelm van POC"><div class="media-body"> <span class="h5 m-0 font-weight-bold">50 euro korting op een fietshelm van POC</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_giro_schoenen" title="170 euro korting op schoenen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/giro_wielrenschoenen-120x80.jpg" alt="170 euro korting op schoenen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">170 euro korting op schoenen van Giro</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_korte_fietsbroeken" title="ACTIE: Deze week 15% extra korting op korte fietsbroeken" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/craft_train_pack-113x80.jpg" alt="ACTIE: Deze week 15% extra korting op korte fietsbroeken"><div class="media-body"> <span class="h5 m-0 font-weight-bold">ACTIE: Deze week 15% extra korting op korte fietsbroeken</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/fut_garmin_1030" title="Nu 150 euro korting op de Garmin 1030 GPS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/garmin_1030-113x75.jpg" alt="Nu 150 euro korting op de Garmin 1030 GPS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Nu 150 euro korting op de Garmin 1030 GPS</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/giro_fietshelmen" title="Tot 100 euro korting op fietshelmen van Giro" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/giro_atmos-113x75.jpg" alt="Tot 100 euro korting op fietshelmen van Giro"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tot 100 euro korting op fietshelmen van Giro</span></div></div> </a></li></ul></div></div><h2 class="wf_headline"> <span>Headlines</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/" title="Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;"><meta itemprop="name" content="Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;"/><meta itemprop="author" content="Julian Dubbeld"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/cavagna-doet-open-sollicitatie-ik-zou-heel-graag-de-tour-de-france-rijden/"/><meta itemprop="about" content="Deceuninck-Quick-Step Cycling Team"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/09/CORVOS_00031496-039-e1568389175379-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Cavagna doet open sollicitatie: &#8220;Ik zou heel graag de Tour de France rijden&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/renners-vroeg-uit-de-veren-voor-alternatieve-dirty-kanza/" title="Renners vroeg uit de veren voor alternatieve Dirty Kanza"><meta itemprop="name" content="Renners vroeg uit de veren voor alternatieve Dirty Kanza"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/renners-vroeg-uit-de-veren-voor-alternatieve-dirty-kanza/"/><meta itemprop="about" content="Ivar Slik"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00030381-060-e1590841437584-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Renners vroeg uit de veren voor alternatieve Dirty Kanza</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/nairo-quintana-werkt-via-franse-rittenkoersen-toe-naar-tour-de-france/" title="Nairo Quintana werkt via Franse rittenkoersen toe naar Tour de France"><meta itemprop="name" content="Nairo Quintana werkt via Franse rittenkoersen toe naar Tour de France"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/nairo-quintana-werkt-via-franse-rittenkoersen-toe-naar-tour-de-france/"/><meta itemprop="about" content="Critérium du Dauphiné"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/03/CORVOS_00032151-106-e1584194694570-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Nairo Quintana werkt via Franse rittenkoersen toe naar Tour de France</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tour-de-lavenir-ingekort-naar-zes-dagen/" title="Tour de l&#8217;Avenir ingekort naar zes dagen"><meta itemprop="name" content="Tour de l&#8217;Avenir ingekort naar zes dagen"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tour-de-lavenir-ingekort-naar-zes-dagen/"/><meta itemprop="about" content="Tour de l'Avenir"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/CORVOS_00030071-142-e1561635721337-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Tour de l&#8217;Avenir ingekort naar zes dagen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/epidemioloog-rijden-in-peloton-is-waarschijnlijk-risicovoller-dan-voetballen-op-groot-veld/" title="Epidemioloog: &#8220;Rijden in peloton is waarschijnlijk risicovoller dan voetballen op groot veld&#8221;"><meta itemprop="name" content="Epidemioloog: &#8220;Rijden in peloton is waarschijnlijk risicovoller dan voetballen op groot veld&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/epidemioloog-rijden-in-peloton-is-waarschijnlijk-risicovoller-dan-voetballen-op-groot-veld/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00031984-053-e1590830604130-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Epidemioloog: &#8220;Rijden in peloton is waarschijnlijk risicovoller dan voetballen op groot veld&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 22 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/oud-tourdeelnemer-henk-steevens-88-overleden/" title="Oud-Tourdeelnemer Henk Steevens (88) overleden"><meta itemprop="name" content="Oud-Tourdeelnemer Henk Steevens (88) overleden"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/oud-tourdeelnemer-henk-steevens-88-overleden/"/><meta itemprop="about" content="Henk Steevens"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00017321-007-e1590827833756-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Oud-Tourdeelnemer Henk Steevens (88) overleden</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dopingjagers-houden-tour-de-france-2017-opnieuw-tegen-het-licht/" title="Dopingjagers houden Tour 2017 opnieuw tegen het licht"><meta itemprop="name" content="Dopingjagers houden Tour 2017 opnieuw tegen het licht"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dopingjagers-houden-tour-de-france-2017-opnieuw-tegen-het-licht/"/><meta itemprop="about" content="Cycling Anti-Doping Foundation (CADF)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00009805-083-e1590818373332-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dopingjagers houden Tour 2017 opnieuw tegen het licht</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 50 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-over-rijden-parijs-roubaix-zou-het-net-als-bradley-wiggins-willen-doen/" title="Dumoulin over rijden Parijs-Roubaix: &#8220;Zou het net als Wiggins willen doen&#8221;"><meta itemprop="name" content="Dumoulin over rijden Parijs-Roubaix: &#8220;Zou het net als Wiggins willen doen&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-over-rijden-parijs-roubaix-zou-het-net-als-bradley-wiggins-willen-doen/"/><meta itemprop="about" content="Bradley Wiggins"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/12/CORVOS_00030146-014-e1575531124302-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Dumoulin over rijden Parijs-Roubaix: &#8220;Zou het net als Wiggins willen doen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-30-mei/" title="Dit gebeurde er in de wielerwereld op 30 mei"><meta itemprop="name" content="Dit gebeurde er in de wielerwereld op 30 mei"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-30-mei/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/wf_retro_3005-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit gebeurde er in de wielerwereld op 30 mei</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-29-mei/" title="Dit gebeurde er in de wielerwereld op 29 mei"><meta itemprop="name" content="Dit gebeurde er in de wielerwereld op 29 mei"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-29"/><meta itemprop="datemodified" content="2020-05-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dit-gebeurde-er-in-de-wielerwereld-op-29-mei/"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/wf_retro_2905-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dit gebeurde er in de wielerwereld op 29 mei</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/"><img  src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/04/Megmeister-Base-Layer_1-e1589185375859-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/" title="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"><meta itemprop="name" content="Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-13"/><meta itemprop="datemodified" content="2020-05-25"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/baselayer-van-megmeister-de-basis-voor-jouw-indoorsessie/"/><meta itemprop="about" content="baselayer"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/04/Megmeister-Base-Layer_1-e1589185375859-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Megmeister Drynamo Baselayer : de basis voor jouw indoorsessie</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/" title="Stolen Goat winterset : Kleurrijke kwaliteit"><meta itemprop="name" content="Stolen Goat winterset : Kleurrijke kwaliteit"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-05-11"/><meta itemprop="datemodified" content="2020-05-11"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/stolen-goat-winterset-kleurrijke-kwaliteit/"/><meta itemprop="about" content="stolen goat"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/05/stolen_goat-e1589180386756-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Stolen Goat winterset : Kleurrijke kwaliteit</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/specialized-s-works-roubaix-niet-alleen-voor-kasseien/" title="Specialized S-Works Roubaix: Niet alleen voor kasseien"><meta itemprop="name" content="Specialized S-Works Roubaix: Niet alleen voor kasseien"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-05-5"/><meta itemprop="datemodified" content="2020-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/specialized-s-works-roubaix-niet-alleen-voor-kasseien/"/><meta itemprop="about" content="Specialized"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/05/specialized_roubaix_1-e1588668988768-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Specialized S-Works Roubaix: Niet alleen voor kasseien</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/giant-revolt-advanced-0-een-veelzijdige-gravelbike/" title="Giant Revolt Advanced : Veelzijdige gravelbike"><meta itemprop="name" content="Giant Revolt Advanced : Veelzijdige gravelbike"/><meta itemprop="author" content="Bastiaan Gaillard"/><meta itemprop="datepublished" content="2020-04-13"/><meta itemprop="datemodified" content="2020-05-5"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/giant-revolt-advanced-0-een-veelzijdige-gravelbike/"/><meta itemprop="about" content="Giant"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/05/giant_revolt_3-e1586803137894-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Giant Revolt Advanced : Veelzijdige gravelbike</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/de-s-works-evade-fietshelm-weten-waar-je-valt-dankzij-de-angi-crash-sensor/" title="De S-Works Evade fietshelm: Weten waar je valt dankzij de ANGi crash sensor"><meta itemprop="name" content="De S-Works Evade fietshelm: Weten waar je valt dankzij de ANGi crash sensor"/><meta itemprop="author" content="Martin van den Bosch"/><meta itemprop="datepublished" content="2020-03-27"/><meta itemprop="datemodified" content="2020-03-28"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/de-s-works-evade-fietshelm-weten-waar-je-valt-dankzij-de-angi-crash-sensor/"/><meta itemprop="about" content="ANGi"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/03/s-works_evade_fietshelm_10-1-e1585299631102-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> De S-Works Evade fietshelm: Weten waar je valt dankzij de ANGi crash sensor</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle'></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/dopingjagers-houden-tour-de-france-2017-opnieuw-tegen-het-licht/"><img  src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/05/CORVOS_00009805-083-e1590818373332-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/dopingjagers-houden-tour-de-france-2017-opnieuw-tegen-het-licht/" title="Dopingjagers houden Tour 2017 opnieuw tegen het licht"><meta itemprop="name" content="Dopingjagers houden Tour 2017 opnieuw tegen het licht"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/dopingjagers-houden-tour-de-france-2017-opnieuw-tegen-het-licht/"/><meta itemprop="about" content="Cycling Anti-Doping Foundation (CADF)"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/05/CORVOS_00009805-083-e1590818373332-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Dopingjagers houden Tour 2017 opnieuw tegen het licht</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 50 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/tom-dumoulin-over-rijden-parijs-roubaix-zou-het-net-als-bradley-wiggins-willen-doen/" title="Dumoulin over rijden Parijs-Roubaix: &#8220;Zou het net als Wiggins willen doen&#8221;"><meta itemprop="name" content="Dumoulin over rijden Parijs-Roubaix: &#8220;Zou het net als Wiggins willen doen&#8221;"/><meta itemprop="author" content="Nick Doup"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/tom-dumoulin-over-rijden-parijs-roubaix-zou-het-net-als-bradley-wiggins-willen-doen/"/><meta itemprop="about" content="Bradley Wiggins"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2019/12/CORVOS_00030146-014-e1575531124302-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Video</span> Dumoulin over rijden Parijs-Roubaix: &#8220;Zou het net als Wiggins willen doen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 13 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/moncoutie-over-armstrong-tijdperk-een-moeilijke-periode-voor-schone-renners/" title="Moncoutié over Armstrong-tijdperk: &#8220;Een moeilijke periode voor schone renners&#8221;"><meta itemprop="name" content="Moncoutié over Armstrong-tijdperk: &#8220;Een moeilijke periode voor schone renners&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-05-29"/><meta itemprop="datemodified" content="2020-05-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/moncoutie-over-armstrong-tijdperk-een-moeilijke-periode-voor-schone-renners/"/><meta itemprop="about" content="David Moncoutie"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/05/A16-e1590753760555-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Moncoutié over Armstrong-tijdperk: &#8220;Een moeilijke periode voor schone renners&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ivan-garcia-over-toekomst-ik-heb-mooie-aanbiedingen-op-zak/" title="Iván García over toekomst: &#8220;Ik heb mooie aanbiedingen op zak&#8221;"><meta itemprop="name" content="Iván García over toekomst: &#8220;Ik heb mooie aanbiedingen op zak&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-05-29"/><meta itemprop="datemodified" content="2020-05-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ivan-garcia-over-toekomst-ik-heb-mooie-aanbiedingen-op-zak/"/><meta itemprop="about" content="Iván García Cortina"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/03/Parijs-Nice-2020-e1583858607117-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Iván García over toekomst: &#8220;Ik heb mooie aanbiedingen op zak&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 11 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/contador-bernal-zal-ooit-de-dubbel-giro-tour-winnen/" title="Contador: &#8220;Bernal zal ooit de dubbel Giro-Tour winnen&#8221;"><meta itemprop="name" content="Contador: &#8220;Bernal zal ooit de dubbel Giro-Tour winnen&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-05-29"/><meta itemprop="datemodified" content="2020-05-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/contador-bernal-zal-ooit-de-dubbel-giro-tour-winnen/"/><meta itemprop="about" content="Alberto Contador"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2019/10/Bernal-III-e1570719512793-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Contador: &#8220;Bernal zal ooit de dubbel Giro-Tour winnen&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/epidemioloog-rijden-in-peloton-is-waarschijnlijk-risicovoller-dan-voetballen-op-groot-veld/" title="Epidemioloog: &#8220;Rijden in peloton is waarschijnlijk risicovoller dan voetballen op groot veld&#8221;"><meta itemprop="name" content="Epidemioloog: &#8220;Rijden in peloton is waarschijnlijk risicovoller dan voetballen op groot veld&#8221;"/><meta itemprop="author" content="Tim van Hengel"/><meta itemprop="datepublished" content="2020-05-30"/><meta itemprop="datemodified" content="2020-05-30"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/epidemioloog-rijden-in-peloton-is-waarschijnlijk-risicovoller-dan-voetballen-op-groot-veld/"/><meta itemprop="about" content="coronavirus"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/05/CORVOS_00031984-053-e1590830604130-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Epidemioloog: &#8220;Rijden in peloton is waarschijnlijk risicovoller dan voetballen op groot veld&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 23 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/jasper-philipsen-richt-zich-op-vuelta-en-klassiekers/" title="Jasper Philipsen richt zich op Vuelta en klassiekers"><meta itemprop="name" content="Jasper Philipsen richt zich op Vuelta en klassiekers"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-05-29"/><meta itemprop="datemodified" content="2020-05-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jasper-philipsen-richt-zich-op-vuelta-en-klassiekers/"/><meta itemprop="about" content="Jasper Philipsen"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/02/Philipsen-e1582809106298-150x73.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Jasper Philipsen richt zich op Vuelta en klassiekers</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/teammanager-vaughters-ef-education-first-verdwijnt-niet-als-sponsor/" title="Teammanager Vaughters: &#8220;EF Education First verdwijnt niet als sponsor&#8221;"><meta itemprop="name" content="Teammanager Vaughters: &#8220;EF Education First verdwijnt niet als sponsor&#8221;"/><meta itemprop="author" content="Koen Middendorp"/><meta itemprop="datepublished" content="2020-05-29"/><meta itemprop="datemodified" content="2020-05-29"/><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/teammanager-vaughters-ef-education-first-verdwijnt-niet-als-sponsor/"/><meta itemprop="about" content="EF Education First"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://www.wielerflits.nl/wp-content/uploads/2020/04/CORVOS_00031934-212-e1587287736292-150x72.jpg"/><div class="row justify-content-md-center no-gutters"><div class="col-auto text-center"></div><div itemprop="headline" class="col truncate px-1"> Teammanager Vaughters: &#8220;EF Education First verdwijnt niet als sponsor&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span></div></div> </a></li></ul></div></div></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="row mb-5"><div class="col-xl-8 offset-xl-2 text-center"> <script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-296320" method="post" data-id="296320" data-name="Schrijf je in voor de WielerFlits Nieuwsbrief" ><div class="mc4wp-form-fields"><h2 class="mb-4 text-uppercase">mis niets van het laatste wielernieuws en schrijf je in voor de <span class="text-primary">wielerflits nieuwsbrief</span></h2> <input class="form-control w-50 d-inline-block" type="email" name="EMAIL" placeholder="E-mailadres" required /> <input class="btn btn-primary btn-lg" type="submit" value="Aanmelden" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1590848748" /><input type="hidden" name="_mc4wp_form_id" value="296320" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="row mb-5"><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/materiaalzone/">Materiaalzone</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32190" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32190"><a title="Tour de France 2020" href="/wielerkalender/tour-de-france-2020/">Tour de France 2020</a></li><li id="menu-item list-group-item-32188" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32188"><a title="Giro d&#8217;Italia 2020" href="/wielerkalender/giro-ditalia-2020/">Giro d&#8217;Italia 2020</a></li><li id="menu-item list-group-item-240830" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-240830"><a title="Vuelta a España 2020" href="/wielerkalender/vuelta-a-espana-2020/">Vuelta a España 2020</a></li><li id="menu-item list-group-item-405057" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-405057"><a title="WK Wielrennen 2020" href="/wielerkalender/wk-wielrennen-aigle-martigny-2020/">WK Wielrennen 2020</a></li><li id="menu-item list-group-item-561206" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561206"><a href="https://www.wielerflits.nl/wielerkalender/binckbank-tour-2020/">BinckBank Tour 2020</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="http://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2020 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=4.9.14'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=4.9.14'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1583016850'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=4.9.14'></script> <script async="async" type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script> <![endif]--> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <noscript><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=4.9.14' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1583857110' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=4.9.14' type='text/css' media='all' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->