<!DOCTYPE html><html lang="nl"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro | WielerFlits</title><style id="rocket-critical-css">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</style><link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /><link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script> <script type="text/javascript">var MMDATA = {
        content: [''],       // keywords
    }</script> <script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script> <meta name="description" content="https://www.wielerflits.nl/fietstoerisme/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" /><meta property="og:locale" content="nl_NL" /><meta property="og:type" content="article" /><meta property="og:title" content="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro | WielerFlits" /><meta property="og:description" content="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro" /><meta property="og:url" content="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" /><meta property="og:site_name" content="WielerFlits" /><meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" /><meta property="article:published_time" content="2022-05-29T19:09:52+00:00" /><meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/IMG_9191-scaled-e1653840464677.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1273" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@wielerflits" /><meta name="twitter:site" content="@wielerflits" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' /><link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro Reactiesfeed" href="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='elb-theme-light-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='cyclingflash-css' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."}; /* ]]> */</script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.0'></script> <link rel='https://api.w.org/' href='https://www.wielerflits.nl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.10" /><link rel='shortlink' href='https://www.wielerflits.nl/?p=813390' /><link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro%2F&#038;format=xml" /><meta property='og:site_name' content='WielerFlits' /><meta property='og:url' content='https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/' /><meta property='og:locale' content='nl_NL' /><meta property='og:description' content='https://www.wielerflits.nl/fietstoerisme/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/' /><meta property='og:title' content='Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro' /><meta property='og:type' content='article' /><meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/IMG_9191-scaled-e1653840464677-1200x796.jpg' /><meta property='og:image:width' content='1200' /><meta property='og:image:height' content='796' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro' /><meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/IMG_9191-scaled-e1653840464677-1200x796.jpg' /><meta name='twitter:description' content='https://www.wielerflits.nl/fietstoerisme/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/' /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@WielerFlits" /><meta name="twitter:url" content="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" /><meta name="twitter:title" content="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro" /><meta name="twitter:description" content="https://www.wielerflits.nl/fietstoerisme/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo &hellip;" /><meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/IMG_9191-scaled-e1653840464677.jpg"><meta name="twitter:image:alt" content=""> <script type="text/javascript">var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';</script> <link rel="amphtml" href="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/?amp"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Toestaan';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Weigeren';
oneSignal_options['promptOptions']['siteName'] = 'https://www.wielerflits.nl';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> <link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=591787" /><link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" /><style media="screen">.event_banner img{width:100%;height:auto}.comment-body p{white-space:pre-line}#news_filter_form,#calendar_filter_form{display:none}#news_filter_form.open,#calendar_filter_form.open{display:block}.form-allowed-tags{display:none}#bbpress-forums .bbp-forums-list li{display:block}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script> <script>var wf_set_ad_disabled = false;</script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });</script> <script>(function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> </head><body class="post-template-default single single-post postid-813390 single-format-link" itemscope itemtype="http://schema.org/WebPage"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><meta itemprop="name" content="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro" /><meta itemprop="headline" content="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro" /><div id='mm_custom' style='display: none'></div><div id='mm_video' style='display: none'></div><header class="fixed-top bg-primary outofview"><div class="container"><nav class="navbar navbar-expand-xl"><div> <a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" /> </a><div class="wf_languages_wrapper d-inline-block"><div class="wf_languages mr-2"><div class="wf_lang px-1 active_lang"> <a href="https://www.wielerflits.nl/"><div class="flag flag-nl"></div>.nl </a></div><div class="wf_lang px-1"> <a href="https://www.wielerflits.be/"><div class="flag flag-be"></div>.be </a></div></div></div></div><div class="navbar-collapse offcanvas_collapse"><ul class="navbar-nav mr-auto"><div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div></ul></div><div class="navbar-buttons"><div class="d-inline"> <a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a> <a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a></div> <button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu"> <i class="zmdi zmdi-menu"></i> </button></div></nav><div id="search_form" class="search pb-3"><form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/"> <input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search"> <input type="submit" class="btn btn-primary" hidden value="Zoeken" /></form></div></div></header><div class="w-100"><div class="mm_container my-2"><div id='parentgpt' class='parentgpt'><div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div><div id='mm_mobile_top' class='wielerflits_ros_mobile'></div></div></div><div id="main_container" class="container position-relative"><div class="row"><div class="col-12 col-main"><article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"><meta itemprop="author" content="Ties Wijntjes" /><meta itemprop="datepublished" content="2022-05-29 21:09:52" /><meta itemprop="datemodified" content="2022-05-29 21:09:52" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" /><meta itemprop="about" content="Alpen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><div class="w-100 content_box"><h2 class="m-0 mb-2 h_strong" itemprop="headline">Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro</h2><div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> zondag 29 mei 2022 om 21:09</div></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/IMG_9191-scaled-e1653840464677-728x350.jpg" /><div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="caption" content="foto: Ties Wijntjes" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/IMG_9191-scaled-e1653840464677-728x350.jpg" alt="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro" class="img-fluid" style="width:100%;"><p class="wp-caption-text">foto: Ties Wijntjes</p></div><div id="single_content" class="content_box" itemprop="articleBody"> <span class="badge badge-primary float-left mr-2">Fietstoerisme</span><blockquote class="wp-embedded-content" data-secret="fDqZ89uHhE"><p class="lead"><a href="https://www.wielerflits.nl/fietstoerisme/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/">Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro&#8221; &#8212; WielerFlits" src="https://www.wielerflits.nl/fietstoerisme/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/embed/#?secret=fDqZ89uHhE" data-secret="fDqZ89uHhE" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p><div id="share_article" class="w-100 mt-4 text-center"><h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/&t=Van%20wijngaarden%20naar%20het%20hooggebergte%3A%20de%20droomachtige%20klim%20naar%20Campo%20Moro" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/&text=Van%20wijngaarden%20naar%20het%20hooggebergte%3A%20de%20droomachtige%20klim%20naar%20Campo%20Moro:https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Van%20wijngaarden%20naar%20het%20hooggebergte%3A%20de%20droomachtige%20klim%20naar%20Campo%20Moro: https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#bb84c8ced9d1ded8cf86ecd2ded7dec9fdd7d2cfc8819beddad59e898bccd2d1d5dcdadac9dfded59e898bd5dadac99e898bd3decf9e898bd3d4d4dcdcded9dec9dccfde9e88fa9e898bdfde9e898bdfc9d4d4d6dad8d3cfd2dcde9e898bd0d7d2d69e898bd5dadac99e898bf8dad6cbd49e898bf6d4c9d49dd9d4dfc286f2d09bd0ccdad69bdfd2cf9bdac9cfd2d0ded79bcfdedcded59bded59bdfded5d09bdfdacf9bd1d2d19bd3decf9bd2d5cfdec9dec8c8dad5cf9bcdd2d5dfcf959bf7dedec89bd6dadac9819bd3cfcfcbc8819494cccccc95ccd2ded7dec9ddd7d2cfc895d5d794d5d2dececcc894cddad596ccd2d1d5dcdadac9dfded596d5dadac996d3decf96d3d4d4dcdcded9dec9dccfde96dfde96dfc9d4d4d6dad8d3cfd2dcde96d0d7d2d696d5dadac996d8dad6cbd496d6d4c9d494" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div></div></article><div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/alpen/">Alpen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/italie/">Italië</a></span></div><div class="widget widget_related"><h2 class="wf_headline"> <span>Gerelateerd</span></h2><div class="mb-4"><div class="cards_container"><div class="cards_wrapper"><div class="row"><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/klimmen-op-de-passo-giau-loodzwaar-maar-bloedmooi/" title="Klimmen op de Passo Giau: loodzwaar maar bloedmooi"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00029718-011-e1652639413712-320x160.jpg" alt="Klimmen op de Passo Giau: loodzwaar maar bloedmooi" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>18 mei 2022</span><h5 class="card-title">Klimmen op de Passo Giau: loodzwaar maar bloedmooi</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/de-iconische-haarspeldbochten-en-ongekende-schoonheid-van-de-torri-di-fraele/" title="De iconische haarspeldbochten en ongekende schoonheid van de Torri di Fraele"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00032627-041-e1651785189801-320x160.jpg" alt="De iconische haarspeldbochten en ongekende schoonheid van de Torri di Fraele" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>08 mei 2022</span><h5 class="card-title">De iconische haarspeldbochten en ongekende schoonheid van de Torri di Fraele</h5></div></div> </a></div><div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/de-monte-crostis-de-monstercol-die-te-gevaarlijk-was-voor-de-giro/" title="De Monte Crostis: de monstercol die té gevaarlijk was voor de Giro"><div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/IMG_6159-scaled-e1649951666841-320x160.jpg" alt="De Monte Crostis: de monstercol die té gevaarlijk was voor de Giro" class="card-img-top" /><div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>15 apr 2022</span><h5 class="card-title">De Monte Crostis: de monstercol die té gevaarlijk was voor de Giro</h5></div></div> </a></div></div></div></div></div></div><div class="mm_container"><div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div></div><div id='mm_mobile_down' class='wielerflits_ros_mobile'></div><div class="bg-white mb-3"><div class="affiliate_links"><div style="border-radius: 25px; background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/ride-tour22-block" target="_blank" rel="noopener noreferrer">Pre-order nu het nieuwe RIDE Zomernummer</a></h2><p class="lead">In het nieuwe zomernummer van RIDE blikken we in maar liefst <strong><u>236 pagina&#8217;s</u></strong> vooruit op de Tour</p><table><tbody><tr><td width="520"><u><b>Bestel hem nu en geniet van:</b></u><ul><li style="list-style-type: none;"><ul><li style="list-style-type: none;"><ul><li>Een uitgebreide Tourgids met alle 21 Touretappes, inclusief routekaarten en mooie achtergrondverhalen over de streek waar de renners doorheen rijden.</li><li>Verhalen en reportages over de renners die deze Tour de strijd om het geel, groen en de bollen gaan kleuren</li></ul></li></ul></li></ul><p>Wanneer je nu onze Toureditie bestelt, krijg je hem de eerste week van juni thuisbezorgd. Tijdens de pre-sale betaal je <strong><u>geen verzendkosten</u></strong>. Snelle beslissers krijgen van ons bovendien een <strong><u>poster met het Tourparcours</u></strong> cadeau!</p></td><td width="200"><a href="https://bit.ly/ride-tour22-block" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-807506" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/ride-tourgids-2022.png" alt="" width="200" height="200" /></a></td></tr></tbody></table><div class="w-100 text-center mb-3"><a href="https://bit.ly/ride-tour22-block" target="_blank" class="btn btn-primary btn-lg text-white" style="background-color: #f20d0e; border-color: #f20d0e"><strong>BESTEL HEM NU</strong></a></div></div></div></div><div class="mm_container"><div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div><div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div></div><div class="bg-white mb-4"><div class="comments"><div class="content_box"><div id="respond" class="pt-3"><h3>Reactie plaatsen</h3><div class="cancel-comment-reply"> <span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span></div><p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Fvan-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro%2F">ingelogd</a> zijn om een reactie te plaatsen.</p></div></div></div></div><div class="mm_container"><div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div></div></div><div class="col-12 col-side"><div class="row"><div class="col-md-6 col-xl-12"><div class="mm_container mb-4"><div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });</script> </div></div><div class=" d-lg-block"></div><div class="mm_container mb-4"><div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div></div></div><div class="col-md-6 col-xl-12"><div class="widget"><h2 class="wf_headline"> <span>Wielerdeals</span></h2><div class="mb-4 bg-white"><ul class="list-group list-group-flush"><li class="list-group-item"> <a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/ride_abo-120x80.jpg" alt="20% korting op een RIDE-abonnement"><div class="media-body"> <span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-oakley-jawbreaker" title="Tijdelijk meer dan 40 euro korting op een zonnebril van Oakley" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/oakley-jawbreaker-120x80.jpg" alt="Tijdelijk meer dan 40 euro korting op een zonnebril van Oakley"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk meer dan 40 euro korting op een zonnebril van Oakley</span></div></div> </a></li><li class="list-group-item"> <a href="https://rebrand.ly/het-duel-wva-mvdp" title="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/10/het_duel_boek_cover-120x80.jpg" alt="Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Het Duel, de titanenstrijd tussen Mathieu van der Poel en Wout van Aert</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-100-speedcraft-sl-sport-zonnebri" title="Tijdelijk bijna 40 euro korting op een fietsbril van 100%" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/100pct-zonnebril-120x80.jpg" alt="Tijdelijk bijna 40 euro korting op een fietsbril van 100%"><div class="media-body"> <span class="h5 m-0 font-weight-bold">Tijdelijk bijna 40 euro korting op een fietsbril van 100%</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/fut-tacx-neo-2-smart" title="340 euro korting op een Tacx NEO 2 Smart Fietstrainer" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/tacx-neo-2-smart-120x80.jpg" alt="340 euro korting op een Tacx NEO 2 Smart Fietstrainer"><div class="media-body"> <span class="h5 m-0 font-weight-bold">340 euro korting op een Tacx NEO 2 Smart Fietstrainer</span></div></div> </a></li><li class="list-group-item"> <a href="https://bit.ly/assos-mille-gt-winter-fietsbroek" title="15% korting op een fietsbroek van ASSOS" target="_blank"><div class="media py-1"> <img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/assos-mille-gt-120x80.jpg" alt="15% korting op een fietsbroek van ASSOS"><div class="media-body"> <span class="h5 m-0 font-weight-bold">15% korting op een fietsbroek van ASSOS</span></div></div> </a></li></ul></div></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <span>Laatste nieuws</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/fietstoerisme/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" title="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro" target="_blank" class="text-dark"><meta itemprop="name" content="Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro" /><meta itemprop="author" content="Ties Wijntjes" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/van-wijngaarden-naar-het-hooggebergte-de-droomachtige-klim-naar-campo-moro/" /><meta itemprop="about" content="Alpen" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/IMG_9191-scaled-e1653840464677-121x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Fietstoerisme</span> Van wijngaarden naar het hooggebergte: de droomachtige klim naar Campo Moro</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/finn-fisher-black-lang-uitgeschakeld-met-gebroken-dijbeen/" title="Finn Fisher-Black lang uitgeschakeld met gebroken dijbeen" class="text-dark"><meta itemprop="name" content="Finn Fisher-Black lang uitgeschakeld met gebroken dijbeen" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/finn-fisher-black-lang-uitgeschakeld-met-gebroken-dijbeen/" /><meta itemprop="about" content="Boucles de la Mayenne" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034061-096-e1653850036854-167x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Finn Fisher-Black lang uitgeschakeld met gebroken dijbeen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2022-dit-zijn-de-winnaars/" title="Giro 2022: Dit zijn de winnaars" class="text-dark"><meta itemprop="name" content="Giro 2022: Dit zijn de winnaars" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2022-dit-zijn-de-winnaars/" /><meta itemprop="about" content="Arnaud Démare" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034307-066-e1653849526720-166x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2022: Dit zijn de winnaars</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Mercan&#8217;Tour Alpes-Maritimes, Heistse Pijl" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Mercan&#8217;Tour Alpes-Maritimes, Heistse Pijl" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Heistse Pijl" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034044-016-e1649668161863-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Mercan&#8217;Tour Alpes-Maritimes, Heistse Pijl</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2022-het-juryrapport/" title="Giro 2022: Het juryrapport" class="text-dark"><meta itemprop="name" content="Giro 2022: Het juryrapport" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2022-het-juryrapport/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034219-023-e1652030832955-167x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Giro 2022: Het juryrapport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/remco-evenepoel-na-eindzege-in-noorwegen-heel-bemoedigend-richting-vuelta/" title="Remco Evenepoel na eindzege in Noorwegen: &#8220;Heel bemoedigend richting Vuelta&#8221;" class="text-dark"><meta itemprop="name" content="Remco Evenepoel na eindzege in Noorwegen: &#8220;Heel bemoedigend richting Vuelta&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/remco-evenepoel-na-eindzege-in-noorwegen-heel-bemoedigend-richting-vuelta/" /><meta itemprop="about" content="Quick-Step-Alpha Vinyl" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034308-010-e1653846256517-166x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Remco Evenepoel na eindzege in Noorwegen: &#8220;Heel bemoedigend richting Vuelta&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 10 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2022-de-uitvallers/" title="Giro 2022: De 27 uitvallers op een rij" class="text-dark"><meta itemprop="name" content="Giro 2022: De 27 uitvallers op een rij" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2022-de-uitvallers/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/Almeida-1-e1653326871260-165x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Giro 2022: De 27 uitvallers op een rij</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/thymen-arensman-tweede-plek-in-tijdrit-was-het-hoogst-haalbare/" title="Thymen Arensman: &#8220;Tweede plek in tijdrit was het hoogst haalbare&#8221;" class="text-dark"><meta itemprop="name" content="Thymen Arensman: &#8220;Tweede plek in tijdrit was het hoogst haalbare&#8221;" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/thymen-arensman-tweede-plek-in-tijdrit-was-het-hoogst-haalbare/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034297-005-e1653845128526-167x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Thymen Arensman: &#8220;Tweede plek in tijdrit was het hoogst haalbare&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 22 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-slaat-het-nederlands-kampioenschap-over/" title="Mathieu van der Poel slaat het Nederlands kampioenschap over" class="text-dark"><meta itemprop="name" content="Mathieu van der Poel slaat het Nederlands kampioenschap over" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-slaat-het-nederlands-kampioenschap-over/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/08/CORVOS_00032395-122-scaled-e1598197025696-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Mathieu van der Poel slaat het Nederlands kampioenschap over</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/lorena-wiebes-imponeert-met-hattrick-en-eindwinst-in-ridelondon-classique/" title="Lorena Wiebes imponeert met hattrick en eindwinst in RideLondon Classique" class="text-dark"><meta itemprop="name" content="Lorena Wiebes imponeert met hattrick en eindwinst in RideLondon Classique" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/lorena-wiebes-imponeert-met-hattrick-en-eindwinst-in-ridelondon-classique/" /><meta itemprop="about" content="Elisa Balsamo" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/CORVOS_00034081-072-e1648134777663-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Lorena Wiebes imponeert met hattrick en eindwinst in RideLondon Classique</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/s-works-torch-een-upgrade-van-de-sw7/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/specialized-torch-2-866x577.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/s-works-torch-een-upgrade-van-de-sw7/" title="S-Works Torch: Een upgrade van de SW7" class="text-dark"><meta itemprop="name" content="S-Works Torch: Een upgrade van de SW7" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-05-27" /><meta itemprop="datemodified" content="2022-05-27" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/s-works-torch-een-upgrade-van-de-sw7/" /><meta itemprop="about" content="dyneema" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/specialized-torch-2-e1653638490962-167x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> S-Works Torch: Een upgrade van de SW7</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/canyon-brengt-nieuwe-aeroad-uit-de-succesfiets-van-mathieu-van-der-poel/" title="Canyon brengt nieuwe Aeroad uit, de succesfiets van Mathieu van der Poel" class="text-dark"><meta itemprop="name" content="Canyon brengt nieuwe Aeroad uit, de succesfiets van Mathieu van der Poel" /><meta itemprop="author" content="Youri IJnsen" /><meta itemprop="datepublished" content="2022-05-19" /><meta itemprop="datemodified" content="2022-05-19" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/canyon-brengt-nieuwe-aeroad-uit-de-succesfiets-van-mathieu-van-der-poel/" /><meta itemprop="about" content="Alpecin-Fenix" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/Kramon_220403_RVV_01004-2-e1652881711647-166x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-grayscale">Ad</span> Canyon brengt nieuwe Aeroad uit, de succesfiets van Mathieu van der Poel</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/cannondale-introduceert-composteerbare-bidons-voor-profploegen/" title="Cannondale introduceert composteerbare bidons voor profploegen" class="text-dark"><meta itemprop="name" content="Cannondale introduceert composteerbare bidons voor profploegen" /><meta itemprop="author" content="Ties Wijntjes" /><meta itemprop="datepublished" content="2022-05-5" /><meta itemprop="datemodified" content="2022-05-5" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/cannondale-introduceert-composteerbare-bidons-voor-profploegen/" /><meta itemprop="about" content="bidon" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/ipaddock_Cannondale_Bidon-0845-scaled-e1651751075822-141x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Cannondale introduceert composteerbare bidons voor profploegen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 27 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/campagnolo-lanceert-levante-eerste-wielset-voor-gravelfietsen/" title="Campagnolo lanceert Levante: eerste wielset voor gravelfietsen" class="text-dark"><meta itemprop="name" content="Campagnolo lanceert Levante: eerste wielset voor gravelfietsen" /><meta itemprop="author" content="Ties Wijntjes" /><meta itemprop="datepublished" content="2022-04-29" /><meta itemprop="datemodified" content="2022-04-28" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/campagnolo-lanceert-levante-eerste-wielset-voor-gravelfietsen/" /><meta itemprop="about" content="Campagnolo" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/0J1A7856-min-scaled-e1651139108907-142x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Campagnolo lanceert Levante: eerste wielset voor gravelfietsen</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/ortlieb-presenteert-nieuwe-bikepacking-producten/" title="Ortlieb presenteert nieuwe bikepacking-producten" class="text-dark"><meta itemprop="name" content="Ortlieb presenteert nieuwe bikepacking-producten" /><meta itemprop="author" content="Martin van den Bosch" /><meta itemprop="datepublished" content="2022-04-18" /><meta itemprop="datemodified" content="2022-04-19" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/ortlieb-presenteert-nieuwe-bikepacking-producten/" /><meta itemprop="about" content="Bikepacking" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/ortlieb-bikepacking-e1650348319887-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Ortlieb presenteert nieuwe bikepacking-producten</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li></ul></div><div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container"><div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div></div></div><h2 class="wf_headline" itemprop="name"> <span>Populair</span></h2><div class="w-100 mb-4 bg-white"><ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034044-016-e1649668161863-728x350.jpg" class="img-fluid" /></a><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Mercan&#8217;Tour Alpes-Maritimes, Heistse Pijl" class="text-dark"><meta itemprop="name" content="Wielrennen op TV: Mercan&#8217;Tour Alpes-Maritimes, Heistse Pijl" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /><meta itemprop="about" content="Heistse Pijl" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/CORVOS_00034044-016-e1649668161863-150x72.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Mercan&#8217;Tour Alpes-Maritimes, Heistse Pijl</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2022-de-uitvallers/" title="Giro 2022: De 27 uitvallers op een rij" class="text-dark"><meta itemprop="name" content="Giro 2022: De 27 uitvallers op een rij" /><meta itemprop="author" content="Koen Middendorp" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2022-de-uitvallers/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/Almeida-1-e1653326871260-165x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Giro 2022: De 27 uitvallers op een rij</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2022-het-juryrapport/" title="Giro 2022: Het juryrapport" class="text-dark"><meta itemprop="name" content="Giro 2022: Het juryrapport" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2022-het-juryrapport/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034219-023-e1652030832955-167x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Giro 2022: Het juryrapport</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 34 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/kan-mathieu-van-der-poel-een-klassement-in-een-grote-ronde-aan/" title="‘Kan Mathieu van der Poel een klassement in een grote ronde aan?’" class="text-dark"><meta itemprop="name" content="‘Kan Mathieu van der Poel een klassement in een grote ronde aan?’" /><meta itemprop="author" content="Sam Dictus" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/kan-mathieu-van-der-poel-een-klassement-in-een-grote-ronde-aan/" /><meta itemprop="about" content="Alpecin-Fenix" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034283-060-e1653235275676-166x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Podcast</span> ‘Kan Mathieu van der Poel een klassement in een grote ronde aan?’</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 80 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/thymen-arensman-gefrustreerd-na-vijfde-plaats-ik-wilde-helemaal-niet-in-de-kopgroep/" title="Thymen Arensman gefrustreerd na vijfde plaats: &#8220;Ik wilde helemaal niet in de kopgroep&#8221;" class="text-dark"><meta itemprop="name" content="Thymen Arensman gefrustreerd na vijfde plaats: &#8220;Ik wilde helemaal niet in de kopgroep&#8221;" /><meta itemprop="author" content="Julian Dubbeld" /><meta itemprop="datepublished" content="2022-05-28" /><meta itemprop="datemodified" content="2022-05-28" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/thymen-arensman-gefrustreerd-na-vijfde-plaats-ik-wilde-helemaal-niet-in-de-kopgroep/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/Arensman-e1652714260520-166x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Thymen Arensman gefrustreerd na vijfde plaats: &#8220;Ik wilde helemaal niet in de kopgroep&#8221;</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 82 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2022-voorbeschouwing-etappe-20-over-de-passo-pordoi-naar-passo-fedaia/" title="Giro 2022: Voorbeschouwing etappe 20 over de Passo Pordoi naar Passo Fedaia" class="text-dark"><meta itemprop="name" content="Giro 2022: Voorbeschouwing etappe 20 over de Passo Pordoi naar Passo Fedaia" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-28" /><meta itemprop="datemodified" content="2022-05-28" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2022-voorbeschouwing-etappe-20-over-de-passo-pordoi-naar-passo-fedaia/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/CORVOS_00034291-031-1-e1653656877976-166x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2022: Voorbeschouwing etappe 20 over de Passo Pordoi naar Passo Fedaia</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 50 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/giro-2022-voorbeschouwing-etappe-21-individuele-tijdrit-in-verona/" title="Giro 2022: Voorbeschouwing etappe 21 individuele tijdrit in Verona" class="text-dark"><meta itemprop="name" content="Giro 2022: Voorbeschouwing etappe 21 individuele tijdrit in Verona" /><meta itemprop="author" content="Nick Doup" /><meta itemprop="datepublished" content="2022-05-29" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/giro-2022-voorbeschouwing-etappe-21-individuele-tijdrit-in-verona/" /><meta itemprop="about" content="Giro d'Italia" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/CORVOS_00031090-022-e1653401181189-167x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Giro 2022: Voorbeschouwing etappe 21 individuele tijdrit in Verona</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 42 </span></div></div> </a></li><li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-krijgt-publiek-op-zijn-hand-met-stunt-op-de-fedaia/" title="Van der Poel vermaakt publiek met wheelies, Eenkhoorn fietst omhoog met Colombiaanse vlag" class="text-dark"><meta itemprop="name" content="Van der Poel vermaakt publiek met wheelies, Eenkhoorn fietst omhoog met Colombiaanse vlag" /><meta itemprop="author" content="Maxim Horssels" /><meta itemprop="datepublished" content="2022-05-28" /><meta itemprop="datemodified" content="2022-05-29" /><meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/mathieu-van-der-poel-krijgt-publiek-op-zijn-hand-met-stunt-op-de-fedaia/" /><meta itemprop="about" content="Alpecin-Fenix Cycling Team" /><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"><meta itemprop="width" content="454"><meta itemprop="height" content="454"></div><meta itemprop="name" content="Wielerflits.nl"></div><meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/05/EenkhoornVDP-e1653816313932-166x80.jpg" /><div class="row justify-content-md-center no-gutters"><div class="col-auto text-left"></div><div itemprop="headline" class="col truncate px-1"> Van der Poel vermaakt publiek met wheelies, Eenkhoorn fietst omhoog met Colombiaanse vlag</div><div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 36 </span></div></div> </a></li></ul></div><div class="mm_container mb-4"><div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div></div><div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div></div></div></div></div><div class="row"><div class="col-12 mm_container mt-4"><div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div></div></div><div id="skyscraper_parent"></div></div><footer class="bg-dark text-white"><div class="container"><div class="_form_28"></div> <script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script> <div class="row mb-5"><div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li><li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li><li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li><li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li><li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li><li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li><li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li><li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li><li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li><li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li><li id="menu-item list-group-item-792543" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-792543"><a href="https://www.wielerflits.nl/wielrenners/dylan-van-baarle/">Dylan van Baarle</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-787861" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787861"><a href="https://www.wielerflits.nl/wielerkalender/giro-d-italia-2022/">Giro d&#8217;Italia 2022</a></li><li id="menu-item list-group-item-795579" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-795579"><a href="https://www.wielerflits.nl/wielerkalender/giro-d-italia-2022/deelnemers/">Deelnemers Giro d&#8217;Italia</a></li><li id="menu-item list-group-item-761857" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761857"><a href="https://www.wielerflits.nl/wielerkalender/tour-de-france-2022/">Tour de France 2022</a></li><li id="menu-item list-group-item-787862" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-787862"><a href="https://www.wielerflits.nl/wielerkalender/vuelta-a-espana-2022/">Vuelta a España 2022</a></li><li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li><li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li><li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li></ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li><li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li><li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="https://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li><li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li><li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="https://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li><li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li><li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li></ul></div></div><div class="row mb-5"><div class="col"><div class="socials w-100 text-center"> <a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube"> <i class="zmdi zmdi-youtube-play"></i> </a> <a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook"> <i class="zmdi zmdi-facebook"></i> </a> <a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter"> <i class="zmdi zmdi-twitter"></i> </a> <a href="https://www.wielerflits.nl/feed" class="social rss" title="rss"> <i class="zmdi zmdi-rss"></i> </a></div></div></div><div class="row text-center"><div class="col text-white"> <span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span></div></div></div></footer> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.10'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=5.4.10'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=5.4.10'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1645568671'></script> <script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.1'></script> <script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.10' async='async'></script> <script src='https://www.google.com/recaptcha/api.js?hl=en'></script> <script type="text/javascript">var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });</script> <script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bbp-default-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='elb-theme-light-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.0' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wf-minified-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='master-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1651693076' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='style-css' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='cyclingflash-css' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.1' type='text/css' media='all' /></noscript></body></html>
