<!DOCTYPE html>
<html lang="nl">
<head>
 <meta charset="UTF-8"> <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"> <title>Offroad fietsen rond de Ventoux | WielerFlits</title><style id="rocket-critical-css">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</style> <link title="WielerFlits RSS Feed" href="https://www.wielerflits.nl/feed/" rel="alternate" type="application/rss+xml" /> <link rel="shortcut icon" href="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/favicon.ico" /> <meta name="robots" content="noindex"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="apple-mobile-web-app-title" content="WielerFlits"> <script src="https://gdpr-wrapper.privacymanager.io/gdpr/35e8f475-7e15-4086-a267-9882bacb7661/gdpr-liveramp.js"></script><script type="text/javascript"> var MMDATA = { content: [''], // keywords }</script><script type="text/javascript" src="//mmcdn.nl/tags/wielerflits.nl/artikel.js"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="https://www.wielerflits.nl/fietstoerisme/offroad-fietsen-rond-de-ventoux/" />
<link rel="canonical" href="https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Offroad fietsen rond de Ventoux" />
<meta property="og:description" content="Offroad fietsen rond de Ventoux" />
<meta property="og:url" content="https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/" />
<meta property="og:site_name" content="WielerFlits" />
<meta property="article:publisher" content="https://www.facebook.com/Wielerflits/" />
<meta property="article:published_time" content="2022-11-10T15:00:58+00:00" />
<meta property="article:modified_time" content="2022-11-10T09:54:18+00:00" />
<meta property="og:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1228" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Geschreven door" />
<meta name="twitter:data1" content="Ties Wijntjes" />
<meta name="twitter:label2" content="Geschatte leestijd" />
<meta name="twitter:data2" content="1 minuut" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.wielerflits.nl/#organization","name":"Wielerflits","url":"https://www.wielerflits.nl/","sameAs":["https://www.facebook.com/Wielerflits/","https://twitter.com/wielerflits"],"logo":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.wielerflits.nl/#/schema/logo/image/","url":"https://www.wielerflits.nl/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","contentUrl":"https://www.wielerflits.nl/wp-content/uploads/2019/03/wielerflits_logo-e1551869884934.jpg","width":2679,"height":1291,"caption":"Wielerflits"},"image":{"@id":"https://www.wielerflits.nl/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.wielerflits.nl/#website","url":"https://www.wielerflits.nl/","name":"WielerFlits","description":"Wielrennen en wielernieuws op WielerFlits","publisher":{"@id":"https://www.wielerflits.nl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.wielerflits.nl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nl"},{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#primaryimage","url":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808.jpg","contentUrl":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808.jpg","width":2560,"height":1228},{"@type":"WebPage","@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#webpage","url":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/","name":"Offroad fietsen rond de Ventoux | WielerFlits","isPartOf":{"@id":"https://www.wielerflits.nl/#website"},"primaryImageOfPage":{"@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#primaryimage"},"datePublished":"2022-11-10T15:00:58+00:00","dateModified":"2022-11-10T09:54:18+00:00","breadcrumb":{"@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#breadcrumb"},"inLanguage":"nl","potentialAction":[{"@type":"ReadAction","target":["https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/"]}]},{"@type":"BreadcrumbList","@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.wielerflits.nl/"},{"@type":"ListItem","position":2,"name":"Nieuwsoverzicht","item":"https://www.wielerflits.nl/nieuwsoverzicht/"},{"@type":"ListItem","position":3,"name":"Offroad fietsen rond de Ventoux"}]},{"@type":"Article","@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#article","isPartOf":{"@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#webpage"},"author":{"@id":"https://www.wielerflits.nl/#/schema/person/c65571c15a5031db8bf934a23919d2aa"},"headline":"Offroad fietsen rond de Ventoux","datePublished":"2022-11-10T15:00:58+00:00","dateModified":"2022-11-10T09:54:18+00:00","mainEntityOfPage":{"@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#webpage"},"wordCount":11,"commentCount":0,"publisher":{"@id":"https://www.wielerflits.nl/#organization"},"image":{"@id":"https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#primaryimage"},"thumbnailUrl":"https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808.jpg","keywords":["Bedoin","Fietsen in Frankrijk","Frankrijk","Gravelfietsen","Mont Ventoux","Mountainbiken","Vaucluse"],"inLanguage":"nl","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.wielerflits.nl/#organization"}},{"@type":"Person","@id":"https://www.wielerflits.nl/#/schema/person/c65571c15a5031db8bf934a23919d2aa","name":"Ties Wijntjes","image":{"@type":"ImageObject","inLanguage":"nl","@id":"https://www.wielerflits.nl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/534f183cc865696cd97d5773ef20f7f9?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/534f183cc865696cd97d5773ef20f7f9?s=96&d=mm&r=pg","caption":"Ties Wijntjes"},"description":"Redacteur Materiaalzone en Fietstoerisme Twitter: @TiesW_","sameAs":["https://twitter.com/TiesW_"],"url":"https://www.wielerflits.nl/nieuws/author/tiesw/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//c7r2q8r6.stackpathcdn.com' />
<link href='//c7r2q8r6.stackpathcdn.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="WielerFlits &raquo; Offroad fietsen rond de Ventoux Reactiesfeed" href="https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1667565253' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<link rel='preload' href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')" type='text/css' media='all' />
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='elb-js-extra'>
/* <![CDATA[ */
var elb = {"datetime_format":"human","locale":"nl_NL","interval":"120","new_post_msg":"Er is %s update.","new_posts_msg":"Er zijn %s updates.","now_more_posts":"Dat was het."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/js/easy-liveblogs.js?ver=2.1.3' id='elb-js'></script>
<script type='text/javascript' id='wfcv-js-extra'>
/* <![CDATA[ */
var wfcv = {"nonce":"4d056c4c84","base_url":"https:\/\/www.wielerflits.nl\/wp-json\/wf-comment-votes\/v1\/","page_build":"1668101827","messages":{"undone":"U had al gestemd, de stem is ongedaan gemaakt","wait":"Wacht even voordat u opnieuw gaat stemmen"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/js/wfcv.js?ver=0.0.5' id='wfcv-js'></script>
<link rel="https://api.w.org/" href="https://www.wielerflits.nl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.wielerflits.nl/wp-json/wp/v2/posts/878872" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.wielerflits.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://c7r2q8r6.stackpathcdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.wielerflits.nl/?p=878872' />
<link rel="alternate" type="application/json+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Foffroad-fietsen-rond-de-ventoux%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.wielerflits.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Foffroad-fietsen-rond-de-ventoux%2F&#038;format=xml" />


<meta property='og:site_name' content='WielerFlits' />
<meta property='og:url' content='https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/' />
<meta property='og:locale' content='nl_NL' />
<meta property='og:description' content='https://www.wielerflits.nl/fietstoerisme/offroad-fietsen-rond-de-ventoux/' />
<meta property='og:title' content='Offroad fietsen rond de Ventoux' />
<meta property='og:type' content='article' />
<meta property='og:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808-1200x576.jpg' />
<meta property='og:image:width' content='1200' />
<meta property='og:image:height' content='576' />
<meta name='twitter:card' content='summary' />
<meta name='twitter:title' content='Offroad fietsen rond de Ventoux' />
<meta name='twitter:image' content='https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808-1200x576.jpg' />
<meta name='twitter:description' content='https://www.wielerflits.nl/fietstoerisme/offroad-fietsen-rond-de-ventoux/' />


<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@WielerFlits" />
<meta name="twitter:title" content="Offroad fietsen rond de Ventoux" />
<meta name="twitter:description" content="https://www.wielerflits.nl/fietstoerisme/offroad-fietsen-rond-de-ventoux &hellip;" />
<meta name="twitter:image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808.jpg">
<meta name="twitter:image:alt" content="">

<script type="text/javascript">
	        var ajaxurl = 'https://www.wielerflits.nl/wp-admin/admin-ajax.php';
		</script>
<link rel="amphtml" href="https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/?amp">
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.wielerflits.nl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ba2c901-243f-40fb-9615-d39a0f42206a';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.wielerflits.nl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Niets missen van het laatste wielernieuws? Blijf op de hoogte met onze updates!";
oneSignal_options['promptOptions']['acceptButtonText'] = "Toestaan";
oneSignal_options['promptOptions']['cancelButtonText'] = "Weigeren";
oneSignal_options['promptOptions']['siteName'] = "https://www.wielerflits.nl";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script>
<link rel="alternate" hreflang="nl-be" href="https://www.wielerflits.be/?p=617971" />
<link rel="alternate" hreflang="nl" href="https://www.wielerflits.nl/?p=878872" />
<style media="screen">
        .event_banner img {
            width: 100%;
            height: auto;
        }
        .comment-body p {
            white-space: pre-line;
        }
        #news_filter_form,
        #calendar_filter_form {
            display: none;
        }

        #news_filter_form.open,
        #calendar_filter_form.open {
            display: block;
        }
        .form-allowed-tags {
            display: none;
        }
        #bbpress-forums .bbp-forums-list li {
            display: block;
        }
            </style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-7163474-1"></script>
<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-7163474-1', {
            'optimize_id': 'GTM-N2S9B7W',
                    });
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MR76GJK');</script>

<script>
        var wf_set_ad_disabled = false;

        
            
        

            </script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
        window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
            googletag.defineSlot('/11692722/WIELERFLITS.NL/WIELERFLITS.NL_WEB_ARTIKEL_300X250_SCORITO', [300, 250], 'div-gpt-ad-1619701288465-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1264361,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body class="post-template-default single single-post postid-878872 single-format-link" itemscope itemtype="http://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MR76GJK"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<meta itemprop="name" content="Offroad fietsen rond de Ventoux" />
<meta itemprop="headline" content="Offroad fietsen rond de Ventoux" />
<div id='mm_custom' style='display: none'></div>
<div id='mm_video' style='display: none'></div>
<header class="fixed-top bg-primary outofview">
<div class="container">
<nav class="navbar navbar-expand-xl">
<div>
<a class="navbar-brand pt-0 mr-2" href="https://www.wielerflits.nl" title="Naar de homepage">
<img src="https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/img/website18/WF_logo.png" title="Logo wielerflits" class="" />
</a>
<div class="wf_languages_wrapper d-inline-block">
<div class="wf_languages mr-2">
<div class="wf_lang px-1 active_lang">
<a href="https://www.wielerflits.nl/">
<div class="flag flag-nl"></div>.nl </a>
</div>
<div class="wf_lang px-1">
<a href="https://www.wielerflits.be/">
<div class="flag flag-be"></div>.be </a>
</div>
</div>
</div>
</div>
<div class="navbar-collapse offcanvas_collapse">
<ul class="navbar-nav mr-auto">
<div class="menu-topnavigatie-container"><ul id="menu-topnavigatie" class="nav navbar-nav"><li id="menu-item-390836" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-31019 current_page_item current_page_parent active nav-item nav-item-390836"><a href="https://www.wielerflits.nl/nieuwsoverzicht/" class="nav-link">Nieuws</a></li><li id="menu-item-390837" class="menu-item menu-item-type-post_type menu-item-object-page nav-item nav-item-390837"><a href="https://www.wielerflits.nl/wielerforum/" class="nav-link">Forum</a></li><li id="menu-item-437750" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-437750"><a title="Wielerkalender" href="https://www.wielerflits.nl/wielerkalender/" class="nav-link">Kalender</a></li><li id="menu-item-406470" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-406470"><a href="/materiaalzone/" class="nav-link">Materiaalzone</a></li><li id="menu-item-787394" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-787394"><a href="https://www.wielerflits.nl/fietstoerisme/" class="nav-link">Fietstoerisme</a></li><li id="menu-item-399695" class="menu-item menu-item-type-custom menu-item-object-custom nav-item nav-item-399695"><a href="https://ridemagazine.nl/" class="nav-link">Ride Magazine</a></li></ul></div>
</ul>
</div>
<div class="navbar-buttons">
<div class="d-inline">
<a id="login-button" href="https://www.wielerflits.nl/inloggen/" title="Inloggen"><i class="zmdi zmdi-account-o m-0"></i></a>
<a href="#" data-toggle="togglesearch"><i class="zmdi zmdi-search m-0"></i></a>
</div>
<button class="navbar-toggler" type="button" data-toggle="offcanvas" aria-label="Toggle Menu">
<i class="zmdi zmdi-menu"></i>
</button>
</div>
</nav>
<div id="search_form" class="search pb-3">
<form class="form" role="search" method="get" id="searchform" class="form-block my-2 my-lg-0" action="https://www.wielerflits.nl/">
<input class="form-control mb-2 mb-lg-0" type="text" name="s" value="" id="s" placeholder="Druk op Enter om te zoeken" aria-label="Search">
<input type="submit" class="btn btn-primary" hidden value="Zoeken" />
</form>
</div>
</div>
</header>
<div class="w-100">
<div class="mm_container my-2">

<div id='parentgpt' class='parentgpt'>
<div id='mm_billboard' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>

<div id='mm_mobile_top' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div id="main_container" class="container position-relative">
<div class="row">
<div class="col-12 col-main">
 <article class="bg-white mb-3" itemscope itemtype="http://schema.org/Article"> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-11-10 16:00:58" /> <meta itemprop="datemodified" content="2022-11-10 10:54:18" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/" /> <meta itemprop="about" content="Bedoin" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <div class="w-100 content_box"> <h2 class="m-0 mb-2 h_strong" itemprop="headline">Offroad fietsen rond de Ventoux</h2> <div class="badge p-0 text-muted text-left w-100" style="white-space:normal;"> donderdag 10 november 2022 om 16:00 </div> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808-728x350.jpg" /> <div class="w-100 position-relative wp-caption" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="caption" content="" /> <img itemprop="contentURL" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808-728x350.jpg" alt="Offroad fietsen rond de Ventoux" class="img-fluid" style="width:100%;"> </div> <div id="single_content" class="content_box" itemprop="articleBody"> <span class="badge badge-primary float-left mr-2">Fietstoerisme</span> <blockquote class="wp-embedded-content" data-secret="cmMdwUK4to"><p class="lead"><a href="https://www.wielerflits.nl/fietstoerisme/offroad-fietsen-rond-de-ventoux/">Offroad fietsen rond de Ventoux</a></p></blockquote><p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Offroad fietsen rond de Ventoux&#8221; &#8212; WielerFlits" src="https://www.wielerflits.nl/fietstoerisme/offroad-fietsen-rond-de-ventoux/embed/#?secret=yDtVsDtdbp#?secret=cmMdwUK4to" data-secret="cmMdwUK4to" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p> <div id="share_article" class="w-100 mt-4 text-center"> <h5>Dit artikel delen:</h5> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/&t=Offroad%20fietsen%20rond%20de%20Ventoux" class="social_link fb" target="_blank"><i class="zmdi zmdi-facebook"></i></a> <a href="https://twitter.com/intent/tweet?source=https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/&text=Offroad%20fietsen%20rond%20de%20Ventoux:https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/" class="social_link tw" target="_blank"><i class="zmdi zmdi-twitter"></i></a> <a href="whatsapp://send?text=Offroad%20fietsen%20rond%20de%20Ventoux: https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/" data-action="share/whatsapp/share" class="social_link wa d-md-none"><i class="zmdi zmdi-whatsapp"></i></a> <a href="/cdn-cgi/l/email-protection#615e1214030b0402155c3608040d0413270d0815125b412e0707130e00054453510708041512040f445351130e0f05445351050444535137040f150e141947030e05185c280a410a16000c4105081541001315080a040d41150406040f41040f4105040f0a41050015410b080b4109041541080f150413041212000f154117080f05154f412d040412410c0000135b4109151511125b4e4e1616164f1608040d0413070d0815124f0f0d4e0f08041416124e0e0707130e00054c0708041512040f4c130e0f054c05044c17040f150e14194e" class="social_link mail"><i class="zmdi zmdi-email"></i></a></div> </div> </article> <div class="tag_cloud mb-4 text-center px-5"> <span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/bedoin/">Bedoin</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/fietsen-in-frankrijk/">Fietsen in Frankrijk</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/frankrijk/">Frankrijk</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/gravelfietsen/">Gravelfietsen</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/mont-ventoux/">Mont Ventoux</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/mountainbiken/">Mountainbiken</a></span><span class="badge badge-light"># <a href="https://www.wielerflits.nl/nieuws/tag/vaucluse/">Vaucluse</a></span> </div> <div class="widget widget_related"> <h2 class="wf_headline"> <span>Gerelateerd</span> </h2> <div class="mb-4"> <div class="cards_container"> <div class="cards_wrapper"> <div class="row"> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/de-mooiste-gravelbeklimmingen-in-de-dolomieten/" title="De mooiste gravelbeklimmingen in de Dolomieten"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/IMG_2112-min-scaled-e1667507116241-320x160.jpg" alt="De mooiste gravelbeklimmingen in de Dolomieten" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>10 nov 2022</span> <h5 class="card-title">De mooiste gravelbeklimmingen in de Dolomieten</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/diego-rosa-33-zet-punt-achter-wegcarriere-italiaan-keert-terug-naar-mtb/" title="Diego Rosa (33) zet punt achter wegcarrière, Italiaan keert terug naar MTB"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/Rosa-e1666710857742-320x160.jpg" alt="Diego Rosa (33) zet punt achter wegcarrière, Italiaan keert terug naar MTB" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>25 okt 2022</span> <h5 class="card-title">Diego Rosa (33) zet punt achter wegcarrière, Italiaan keert terug naar MTB</h5> </div> </div> </a> </div> <div class="col-4"> <a href="https://www.wielerflits.nl/nieuws/gravelbiken-in-de-tuin-van-johnny-hoogland/" title="Gravelbiken in de tuin van Johnny Hoogerland"> <div class="card h-100"> <img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/03/opener-scaled-e1648552544608-320x160.jpg" alt="Gravelbiken in de tuin van Johnny Hoogerland" class="card-img-top" /> <div class="card-body"> <span class="badge text-muted p-0"><i class="zmdi zmdi-time"></i>13 okt 2022</span> <h5 class="card-title">Gravelbiken in de tuin van Johnny Hoogerland</h5> </div> </div> </a> </div> </div> </div> </div> </div> </div> <div class="mm_container"> <div id='mm_leaderboard' class='wielerflits_ros_bravo_leaderboard-billboard'></div> </div> <div id='mm_mobile_down' class='wielerflits_ros_mobile'></div> <div class="bg-white mb-3"> <div class="affiliate_links"> <div style="background: #ffdf75; padding: 20px; max-width: 100%; margin: 0px; padding-left: 40px;"><h2 class="m-0 h_strong"><a style="color: #000000;" href="https://bit.ly/3pVa5k6" target="_blank" rel="noopener noreferrer">De nieuwe RIDE is nu verkrijgbaar</a></h2><p class="lead"><center><a href="https://bit.ly/3pVa5k6" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-855369" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/09/ride-najaar-22-cover-blurred.png" alt="" width="400" height="233" /></a></center>Gravel, kasseien, modder, zand, met tassen, zonder tassen: het najaar leent zich ervoor om iets anders te doen met de fiets. In de nieuwe RIDE staan deze thema&#8217;s centraal. Het najaarsnummer van RIDE is vanaf nu verkrijgbaar. Bestel hem online en je krijgt hem binnen enkele dagen thuisbezorgd.</p><div class="w-100 text-center mb-3"><a href="https://bit.ly/3pVa5k6" target="_blank" class="btn btn-primary btn-lg text-dark">BESTEL NU JOUW NIEUWE RIDE</a></div></div> </div> </div>
<div class="mm_container">

<div id='mm_leaderboard_bravo' class='wielerflits_ros_bravo_leaderboard-billboard'></div>

<div id='mm_mobile_down_bravo' class='wielerflits_ros_mobile'></div>
</div>
<div class="bg-white mb-4">
<div class="comments">


<div class="content_box">
<div id="respond" class="pt-3">
<h3>Reactie plaatsen</h3>
<div class="cancel-comment-reply">
<span class="badge p-0"><a rel="nofollow" id="cancel-comment-reply-link" href="/nieuws/offroad-fietsen-rond-de-ventoux/?fbclid=IwAR1rgCud08pedHYlawsyu90ywTOhcFIniXC_L9F1daiq2ZHJmWiNV3Jl97U#respond" style="display:none;">Klik hier om je antwoord te annuleren.</a></span>
</div>
<p>Je moet <a href="https://www.wielerflits.nl/wp-login.php?redirect_to=https%3A%2F%2Fwww.wielerflits.nl%2Fnieuws%2Foffroad-fietsen-rond-de-ventoux%2F">ingelogd</a> zijn om een reactie te plaatsen.</p>
</div>
</div>
</div>
</div>
<div class="mm_container">

<div id='mm_mobile_down_charlie' class='wielerflits_ros_mobile'></div>
</div>
</div>
<div class="col-12 col-side">
<div class="row">
<div class="col-md-6 col-xl-12">
<div class="mm_container mb-4">

<div id='div-gpt-ad-1619701288465-0' style='width: 300px; height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1619701288465-0'); });
                </script>
</div>
</div>
<div class=" d-lg-block">
</div>
<div class="mm_container mb-4">
<div id='mm_hpa' class='wielerflits_ros_alpha_rectangle-halfpage'></div>
</div>
</div>
<div class="col-md-6 col-xl-12">

<div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_bravo' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <span>Headlines</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-superprestige-jaarmarktcross-niel-2022-wie-klopt-sweeck-en-alvarado/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032671-002-scaled-e1605115370117-728x350.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/voorbeschouwing-superprestige-jaarmarktcross-niel-2022-wie-klopt-sweeck-en-alvarado/" title="Voorbeschouwing: Superprestige Jaarmarktcross Niel 2022 – Wie klopt Sweeck en Alvarado?" class="text-dark"> <meta itemprop="name" content="Voorbeschouwing: Superprestige Jaarmarktcross Niel 2022 – Wie klopt Sweeck en Alvarado?" /> <meta itemprop="author" content="Youri IJnsen" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/voorbeschouwing-superprestige-jaarmarktcross-niel-2022-wie-klopt-sweeck-en-alvarado/" /> <meta itemprop="about" content="Ceylin del Carmen Alvarado" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2020/11/CORVOS_00032671-002-scaled-e1605115370117-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Voorbeschouwing: Superprestige Jaarmarktcross Niel 2022 – Wie klopt Sweeck en Alvarado? </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/jay-vine-sprak-al-met-uae-voor-de-vuelta-geen-tour-in-2023/" title="Jay Vine: &#8220;Sprak al met UAE voor de Vuelta, geen Tour in 2023&#8221;" class="text-dark"> <meta itemprop="name" content="Jay Vine: &#8220;Sprak al met UAE voor de Vuelta, geen Tour in 2023&#8221;" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/jay-vine-sprak-al-met-uae-voor-de-vuelta-geen-tour-in-2023/" /> <meta itemprop="about" content="Alpecin-Deceuninck" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/CORVOS_00034649-082-e1661667687230-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Jay Vine: &#8220;Sprak al met UAE voor de Vuelta, geen Tour in 2023&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/ef-education-easypost-verwelkomt-stefan-de-bod/" title="EF Education-EasyPost verwelkomt &#8216;onderschat talent&#8217; Stefan de Bod" class="text-dark"> <meta itemprop="name" content="EF Education-EasyPost verwelkomt &#8216;onderschat talent&#8217; Stefan de Bod" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/ef-education-easypost-verwelkomt-stefan-de-bod/" /> <meta itemprop="about" content="Astana Qazaqstan" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/CORVOS_00033976-016-e1668092641895-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> EF Education-EasyPost verwelkomt &#8216;onderschat talent&#8217; Stefan de Bod </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/fietstoerisme/offroad-fietsen-rond-de-ventoux/" title="Offroad fietsen rond de Ventoux" target="_blank" rel="nofollow sponsored" class="text-dark"> <meta itemprop="name" content="Offroad fietsen rond de Ventoux" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/offroad-fietsen-rond-de-ventoux/" /> <meta itemprop="about" content="Bedoin" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/46237-min-compressed-scaled-e1667903252808-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Fietstoerisme</span> Offroad fietsen rond de Ventoux </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/revelatie-fred-wright-aan-het-begin-van-het-jaar-had-ik-hiervoor-getekend/" title="Revelatie Wright na zegeloos 2022: &#8220;Gewoon blijven ploeteren, dan zal het lukken&#8221;" class="text-dark"> <meta itemprop="name" content="Revelatie Wright na zegeloos 2022: &#8220;Gewoon blijven ploeteren, dan zal het lukken&#8221;" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/revelatie-fred-wright-aan-het-begin-van-het-jaar-had-ik-hiervoor-getekend/" /> <meta itemprop="about" content="Bahrain Victorious" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/CORVOS_00034494-110-e1657905161910-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Revelatie Wright na zegeloos 2022: &#8220;Gewoon blijven ploeteren, dan zal het lukken&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Superprestige Niel, Wereldbeker Beekse Bergen" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Superprestige Niel, Wereldbeker Beekse Bergen" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Grote Prijs Beekse Bergen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034895-017-e1667142858760-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Superprestige Niel, Wereldbeker Beekse Bergen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/profploeg-tour-de-tietema-blijft-een-beetje-mysterieus/" title="&#8216;Profploeg Tour de Tietema blijft een beetje mysterieus&#8217;" class="text-dark"> <meta itemprop="name" content="&#8216;Profploeg Tour de Tietema blijft een beetje mysterieus&#8217;" /> <meta itemprop="author" content="Sam Dictus" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/profploeg-tour-de-tietema-blijft-een-beetje-mysterieus/" /> <meta itemprop="about" content="B&amp;B Hotels - KTM" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/04/tour-de-tietema-150x72.jpeg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Podcast</span> &#8216;Profploeg Tour de Tietema blijft een beetje mysterieus&#8217; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wiebes-sluit-veldritcarriere-niet-uit-brand-laat-zien-dat-er-mogelijkheden-zijn/" title="Wiebes sluit veldritcarrière niet uit: &#8220;Brand laat zien dat er mogelijkheden zijn&#8221;" class="text-dark"> <meta itemprop="name" content="Wiebes sluit veldritcarrière niet uit: &#8220;Brand laat zien dat er mogelijkheden zijn&#8221;" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wiebes-sluit-veldritcarriere-niet-uit-brand-laat-zien-dat-er-mogelijkheden-zijn/" /> <meta itemprop="about" content="Jaarmarktcross" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/Wiebes-e1667978428137-161x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Wiebes sluit veldritcarrière niet uit: &#8220;Brand laat zien dat er mogelijkheden zijn&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 4 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/herstellende-roglic-ligt-op-schema-al-mag-hij-voorlopig-nog-niet-fietsen/" title="Herstellende Roglic ligt op schema, al mag hij voorlopig nog niet fietsen" class="text-dark"> <meta itemprop="name" content="Herstellende Roglic ligt op schema, al mag hij voorlopig nog niet fietsen" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/herstellende-roglic-ligt-op-schema-al-mag-hij-voorlopig-nog-niet-fietsen/" /> <meta itemprop="about" content="Primož Roglič" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/Roglic-I-e1658045004130-165x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Herstellende Roglic ligt op schema, al mag hij voorlopig nog niet fietsen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 6 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/pim-ronhaar-zwaait-u23-categorie-uit-en-crost-voortaan-bij-elite-top-5-zit-erin/" title="Pim Ronhaar zwaait U23-categorie uit en crost voortaan bij elite: &#8220;Top-5 zit erin&#8221;" class="text-dark"> <meta itemprop="name" content="Pim Ronhaar zwaait U23-categorie uit en crost voortaan bij elite: &#8220;Top-5 zit erin&#8221;" /> <meta itemprop="author" content="Zeger Schaeken" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/pim-ronhaar-zwaait-u23-categorie-uit-en-crost-voortaan-bij-elite-top-5-zit-erin/" /> <meta itemprop="about" content="Baloise Trek Lions" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/ZY-e1667666836993-158x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Pim Ronhaar zwaait U23-categorie uit en crost voortaan bij elite: &#8220;Top-5 zit erin&#8221; </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 9 </span> </div> </div> </a> </li> </ul> </div><div id="MIDDLE_MPU" class="perform_container my-4"><div class="perform_desktop_placement" performid="div-gpt-ad-1524656908312-1" performll="true"></div></div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_charlie' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline" itemprop="name"> <span>Populair</span> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034895-017-e1667142858760-1200x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" title="Wielrennen op TV: Superprestige Niel, Wereldbeker Beekse Bergen" class="text-dark"> <meta itemprop="name" content="Wielrennen op TV: Superprestige Niel, Wereldbeker Beekse Bergen" /> <meta itemprop="author" content="Martin van den Bosch" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielrennen-op-tv/" /> <meta itemprop="about" content="Grote Prijs Beekse Bergen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034895-017-e1667142858760-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Wielrennen op TV: Superprestige Niel, Wereldbeker Beekse Bergen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 0 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" title="Veldrijden op TV &#8211; De veldritkalender 2022-2023" class="text-dark"> <meta itemprop="name" content="Veldrijden op TV &#8211; De veldritkalender 2022-2023" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-11-9" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/veldrijden-op-tv/" /> <meta itemprop="about" content="Ethias Cross" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/01/Baal-I-e1641054759597-150x73.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Veldrijden op TV &#8211; De veldritkalender 2022-2023 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 20 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/zegestand-veldrijden-seizoen-2022-2023/" title="Zegestand Veldrijden seizoen 2022-2023" class="text-dark"> <meta itemprop="name" content="Zegestand Veldrijden seizoen 2022-2023" /> <meta itemprop="author" content="Nico Dick" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/zegestand-veldrijden-seizoen-2022-2023/" /> <meta itemprop="about" content="Veldrijden" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/CORVOS_00034894-050-e1667139064709-167x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> <span class="badge badge-primary">Overzicht</span> Zegestand Veldrijden seizoen 2022-2023 </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 17 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/wielerploeg-tour-de-tietema-gaat-tdt-unibet-heten/" title="Wielerploeg Tour de Tietema gaat TDT-Unibet heten" class="text-dark"> <meta itemprop="name" content="Wielerploeg Tour de Tietema gaat TDT-Unibet heten" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-11-9" /> <meta itemprop="datemodified" content="2022-11-9" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/wielerploeg-tour-de-tietema-gaat-tdt-unibet-heten/" /> <meta itemprop="about" content="Bas Tietema" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-22-at-1.39.03-PM-e1658490893834-166x80.jpeg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Wielerploeg Tour de Tietema gaat TDT-Unibet heten </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-danger"> <i class="zmdi zmdi-comment-outline"></i> 101 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/merijn-zeeman-jumbo-visma-moet-geen-podiumrenners-meer-halen/" title="Merijn Zeeman: Jumbo-Visma moet geen podiumrenners meer halen" class="text-dark"> <meta itemprop="name" content="Merijn Zeeman: Jumbo-Visma moet geen podiumrenners meer halen" /> <meta itemprop="author" content="Raymond Kerckhoffs" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/merijn-zeeman-jumbo-visma-moet-geen-podiumrenners-meer-halen/" /> <meta itemprop="about" content="Jumbo-Visma" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2021/07/CORVOS_00033296-122-scaled-e1625995238649-150x72.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Merijn Zeeman: Jumbo-Visma moet geen podiumrenners meer halen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-primary"> <i class="zmdi zmdi-comment-outline"></i> 38 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/vacature-content-marketeer/" title="Vacature: Content marketeer" class="text-dark"> <meta itemprop="name" content="Vacature: Content marketeer" /> <meta itemprop="author" content="Maxim Horssels" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/vacature-content-marketeer/" /> <meta itemprop="about" content="vacatures" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/content_marketeer-copy-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Vacature: Content marketeer </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 8 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/corne-van-kessel-vindt-in-deschacht-hens-maes-nieuwe-ploeg/" title="Corné van Kessel vindt in Deschacht-Hens-Maes nieuwe ploeg" class="text-dark"> <meta itemprop="name" content="Corné van Kessel vindt in Deschacht-Hens-Maes nieuwe ploeg" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-11-9" /> <meta itemprop="datemodified" content="2022-11-9" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/corne-van-kessel-vindt-in-deschacht-hens-maes-nieuwe-ploeg/" /> <meta itemprop="about" content="Corné van Kessel" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/Kessel-1-e1667993250485-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Corné van Kessel vindt in Deschacht-Hens-Maes nieuwe ploeg </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 7 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/nieuws/zesdaagse-van-gent-presenteert-sterk-deelnemersveld-2/" title="Zesdaagse van Gent presenteert sterk deelnemersveld" class="text-dark"> <meta itemprop="name" content="Zesdaagse van Gent presenteert sterk deelnemersveld" /> <meta itemprop="author" content="Koen Middendorp" /> <meta itemprop="datepublished" content="2022-11-9" /> <meta itemprop="datemodified" content="2022-11-9" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/nieuws/zesdaagse-van-gent-presenteert-sterk-deelnemersveld-2/" /> <meta itemprop="about" content="Bradley Wiggins" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/Keisse-e1667992326435-164x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Zesdaagse van Gent presenteert sterk deelnemersveld </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 15 </span> </div> </div> </a> </li> </ul> </div> <div class="widget_text w-100 mb-4 p-3 bg-white"><div class="textwidget custom-html-widget"><div class="mm_container">

<div id='mm_rectangle_delta' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div></div></div> <h2 class="wf_headline"> <a href="https://www.wielerflits.nl/materiaalzone/"> <span>Materiaalzone</span> </a> </h2> <div class="w-100 mb-4 bg-white"> <ul class="most_recent_list list-group list-group-flush"> <a href="https://www.wielerflits.nl/materiaalzone/review-specialized-diverge-str/"><img src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/ETSC7830-min-compressed-scaled-e1668031924805-1196x577.jpg" class="img-fluid" /></a> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-specialized-diverge-str/" title="Review: Specialized Diverge STR, een full-suspension gravelbike" class="text-dark"> <meta itemprop="name" content="Review: Specialized Diverge STR, een full-suspension gravelbike" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-11-10" /> <meta itemprop="datemodified" content="2022-11-10" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-specialized-diverge-str/" /> <meta itemprop="about" content="Diverge STR" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/ETSC7830-min-compressed-scaled-e1668031924805-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Review: Specialized Diverge STR, een full-suspension gravelbike </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/jumbo-visma-gaat-met-oakley-zonnebrillen-rijden/" title="Jumbo-Visma gaat met Oakley zonnebrillen rijden" class="text-dark"> <meta itemprop="name" content="Jumbo-Visma gaat met Oakley zonnebrillen rijden" /> <meta itemprop="author" content="Jeen de Jong" /> <meta itemprop="datepublished" content="2022-11-8" /> <meta itemprop="datemodified" content="2022-11-8" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/jumbo-visma-gaat-met-oakley-zonnebrillen-rijden/" /> <meta itemprop="about" content="Jumbo-Visma" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/888392586636__STD__shad__qt-160x80.webp" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Jumbo-Visma gaat met Oakley zonnebrillen rijden </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 1 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/review-suplest-trail-performance-schoenen-een-veelzijdig-paar-offroad-schoenen/" title="Review: Suplest Trail Performance, een veelzijdig paar offroad-schoenen" class="text-dark"> <meta itemprop="name" content="Review: Suplest Trail Performance, een veelzijdig paar offroad-schoenen" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-11-6" /> <meta itemprop="datemodified" content="2022-11-6" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/review-suplest-trail-performance-schoenen-een-veelzijdig-paar-offroad-schoenen/" /> <meta itemprop="about" content="Fietsschoenen" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/20220822-1531-Wielerflits-Scott-Tuned-Gravelbike-Foto-Joris-Knapen_04757-min-scaled-e1667310919813-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Review: Suplest Trail Performance, een veelzijdig paar offroad-schoenen </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/achtergrond-wat-maakt-carbon-goed/" title="Achtergrond: wat maakt carbon goed?" class="text-dark"> <meta itemprop="name" content="Achtergrond: wat maakt carbon goed?" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-11-3" /> <meta itemprop="datemodified" content="2022-11-4" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/achtergrond-wat-maakt-carbon-goed/" /> <meta itemprop="about" content="CADEX" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/GMC_4103-min-compressed-scaled-e1667321089191-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Achtergrond: wat maakt carbon goed? </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 2 </span> </div> </div> </a> </li> <li class="list-group-item " itemscope itemtype="http://schema.org/Article"> <a href="https://www.wielerflits.nl/materiaalzone/cadex-lanceert-eerste-gravelspecifieke-stuur/" title="Cadex lanceert eerste gravelspecifieke stuur" class="text-dark"> <meta itemprop="name" content="Cadex lanceert eerste gravelspecifieke stuur" /> <meta itemprop="author" content="Ties Wijntjes" /> <meta itemprop="datepublished" content="2022-11-1" /> <meta itemprop="datemodified" content="2022-11-1" /> <meta itemprop="mainEntityOfPage" content="https://www.wielerflits.nl/materiaalzone/cadex-lanceert-eerste-gravelspecifieke-stuur/" /> <meta itemprop="about" content="CADEX" /> <div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2019/06/Logo-WF-Icon.png"> <meta itemprop="width" content="454"><meta itemprop="height" content="454"> </div> <meta itemprop="name" content="Wielerflits.nl"> </div> <meta itemprop="image" content="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/11/Super-Strong-Ultra-Lightweight-e1667320020507-166x80.jpg" /> <div class="row justify-content-md-center no-gutters"> <div class="col-auto text-left"> </div> <div itemprop="headline" class="col truncate px-1"> Cadex lanceert eerste gravelspecifieke stuur </div> <div class="col-auto d-none d-md-block wf-comment-count"> <span itemprop="commentCount" class="badge text-muted"> <i class="zmdi zmdi-comment-outline"></i> 3 </span> </div> </div> </a> </li> </ul> </div>
<div class="widget">
<h2 class="wf_headline">
<span>Wielerdeals</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/ride-abo-wielerdeal" title="20% korting op een RIDE-abonnement" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ride-abo-120x80.jpg" alt="20% korting op een RIDE-abonnement">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">20% korting op een RIDE-abonnement</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/boek-fabio-julius" title="Reserveer een exemplaar van het nieuwe boek Fabio & Julius" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/fabio-julius2-120x80.jpg" alt="Reserveer een exemplaar van het nieuwe boek Fabio & Julius">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Reserveer een exemplaar van het nieuwe boek Fabio & Julius</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/3CUwl55" title="Een fietsjack met lange mouwen voor nog geen 35 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/fietsjack_lange_mouwen2-120x80.jpg" alt="Een fietsjack met lange mouwen voor nog geen 35 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een fietsjack met lange mouwen voor nog geen 35 euro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
 <a href="https://bit.ly/decathlon-fietsschoenen" title="30% korting op Shimano RC300 fietsschoenen" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/shimano-fietsschoenen-120x80.jpg" alt="30% korting op Shimano RC300 fietsschoenen">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">30% korting op Shimano RC300 fietsschoenen</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-lange-fietsbroek" title="Een lange fietsbroek voor nog geen 60 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/lange-fietsbroek-2-120x80.jpg" alt="Een lange fietsbroek voor nog geen 60 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een lange fietsbroek voor nog geen 60 euro</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/giro-overschoenen" title="23% korting op Giro overschoenen" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/giro_overschoenen-120x80.jpg" alt="23% korting op Giro overschoenen">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">23% korting op Giro overschoenen</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/decathlon-fietsondershirt" title="Een ondershirt voor nog geen 10 euro" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/ondershirt_2-120x80.jpg" alt="Een ondershirt voor nog geen 10 euro">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Een ondershirt voor nog geen 10 euro</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="widget">
<h2 class="wf_headline">
<span>Toertocht kalender</span>
</h2>
<div class="mb-4 bg-white">
<ul class="list-group list-group-flush">
<li class="list-group-item">
<a href="https://bit.ly/gravelty-herfst-wielerdeal" title="Gravelty Herfst | 20 november | Vliegveld Terlet " target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/gravelty-herfst-160x80.jpg" alt="Gravelty Herfst | 20 november | Vliegveld Terlet ">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gravelty Herfst | 20 november | Vliegveld Terlet </span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/oranjeride22-wielerdeal" title="Oranje Box Ride | 25 november | Hoenderloo" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/oranje-ride-160x80.jpg" alt="Oranje Box Ride | 25 november | Hoenderloo">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Oranje Box Ride | 25 november | Hoenderloo</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gravelty-rudolph-wielerdeal" title="X-Mas Gravel Ride | 17/18 December | Terlet" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/10/gravelty-rudolph2-160x80.jpg" alt="X-Mas Gravel Ride | 17/18 December | Terlet">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">X-Mas Gravel Ride | 17/18 December | Terlet</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/gfrosa23" title="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/giro-rosa-160x80.jpg" alt="Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek">
<div class="media-body">
<span class="h5 m-0 font-weight-bold">Gran Fondo Rosa 2023 | 21 mei 2023 | Oosterbeek</span>
</div>
</div>
</a>
</li>
<li class="list-group-item">
<a href="https://bit.ly/oktoberfest2023" title="Oktoberfest Ride 2023 | 30 september 2023 | Eindhoven" target="_blank">
<div class="media py-1">
<img itemprop="image" class="align-self-start news_small_thumb d-block" src="https://c7r2q8r6.stackpathcdn.com/wp-content/uploads/2022/08/oktoberfest-ride-160x80.jpg" alt="Oktoberfest Ride 2023 | 30 september 2023 | Eindhoven">
<div class="media-body">
 <span class="h5 m-0 font-weight-bold">Oktoberfest Ride 2023 | 30 september 2023 | Eindhoven</span>
</div>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="mm_container mb-4">
<div id='mm_rectangle' class='wielerflits_ros_bravo_rectangle-halfpage'></div>
</div>

<div id='mm_mobile_down_golf' class='wielerflits_ros_mobile'></div>
</div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 mm_container mt-4">

<div id='mm_billboard_bravo' class='wielerflits_ros_alpha_leaderboard-billboard'></div>
</div>
</div>
<div id="skyscraper_parent">

</div>
</div>
<footer class="bg-dark text-white">
<div class="container">
<div class="_form_28"></div>
<script src="https://wielerflits.activehosted.com/f/embed.php?id=28" type="text/javascript" charset="utf-8"></script>
<div class="row mb-5">
<div class="event_banner mb-4"></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-630964" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-630964"><a href="https://www.wielerflits.nl/wielerploegen">Wielerploegen</a></li>
<li id="menu-item list-group-item-56917" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-56917"><a href="https://www.wielerflits.nl/nieuws/category/voorbeschouwingen/">Voorbeschouwingen</a></li>
<li id="menu-item list-group-item-561204" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561204"><a href="https://www.wielerflits.nl/nieuws/tag/deelnemerslijst/">Deelnemerslijsten</a></li>
<li id="menu-item list-group-item-418617" class="menu-item list-group-item menu-item list-group-item-type-taxonomy menu-item list-group-item-object-category menu-item list-group-item-418617"><a href="https://www.wielerflits.nl/nieuws/category/interview/">Interviews</a></li>
<li id="menu-item list-group-item-443810" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-443810"><a href="https://www.wielerflits.nl/nieuws/category/nationaal/">Nationaal</a></li>
<li id="menu-item list-group-item-561205" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-561205"><a href="https://www.wielerflits.nl/nieuws/category/wielerflits-tv/">Video</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-561089" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561089"><a href="https://www.wielerflits.nl/wielrenners/mathieu-van-der-poel/">Mathieu van der Poel</a></li>
<li id="menu-item list-group-item-561091" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561091"><a href="https://www.wielerflits.nl/wielrenners/wout-van-aert/">Wout van Aert</a></li>
<li id="menu-item list-group-item-561092" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561092"><a href="https://www.wielerflits.nl/wielrenners/remco-evenepoel/">Remco Evenepoel</a></li>
<li id="menu-item list-group-item-838036" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-838036"><a href="https://www.wielerflits.nl/profiel/jonas-vingegaard/">Jonas Vingegaard</a></li>
<li id="menu-item list-group-item-822982" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-822982"><a href="https://www.wielerflits.nl/profiel/tadej-pogacar/">Tadej Pogacar</a></li>
<li id="menu-item list-group-item-561093" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561093"><a href="https://www.wielerflits.nl/wielrenners/primoz-roglic/">Primoz Roglic</a></li>
<li id="menu-item list-group-item-561094" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561094"><a href="https://www.wielerflits.nl/wielrenners/egan-bernal/">Egan Bernal</a></li>
<li id="menu-item list-group-item-561090" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-db_renner menu-item list-group-item-561090"><a href="https://www.wielerflits.nl/wielrenners/tom-dumoulin/">Tom Dumoulin</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-876882" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-876882"><a href="https://www.wielerflits.nl/nieuws/ek-veldrijden-2022-in-namen-programma-en-uitslagen/">EK Veldrijden 2022</a></li>
<li id="menu-item list-group-item-876884" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-876884"><a href="https://www.wielerflits.nl/nieuws/wk-veldrijden-2023-in-hoogerheide-programma-en-uitslagen/">WK Veldrijden 2023</a></li>
<li id="menu-item list-group-item-876885" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-876885"><a href="https://www.wielerflits.nl/nieuws/nk-veldrijden-2023-in-zaltbommel-programma-en-uitslagen/">NK Veldrijden 2023</a></li>
<li id="menu-item list-group-item-840235" class="menu-item list-group-item menu-item list-group-item-type-post_type menu-item list-group-item-object-page menu-item list-group-item-840235"><a href="https://www.wielerflits.nl/tour-de-france-2023/">Tour de France 2023</a></li>
<li id="menu-item list-group-item-876883" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-876883"><a href="https://www.wielerflits.nl/nieuws/super-wk-wielrennen-2023-in-glasgow-programma-en-uitslagen/">WK Wielrennen 2023</a></li>
<li id="menu-item list-group-item-755108" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-755108"><a href="https://casinoscout.nl/">Casino online</a></li>
<li id="menu-item list-group-item-761586" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-761586"><a href="https://www.voetbalwedden.net/bookmakers/bet365">Bet365 bookmaker</a></li>
<li id="menu-item list-group-item-775532" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-775532"><a href="https://www.onlinecasinoxxl.com">Online Casino</a></li>
</ul></div><div class="col-sm-6 col-lg-3"><ul class="list-group list-group-flush"><li id="menu-item list-group-item-32200" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32200"><a href="/over-wielerflits">Over WielerFlits</a></li>
<li id="menu-item list-group-item-32192" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32192"><a href="/huisregels/">Huisregels</a></li>
<li id="menu-item list-group-item-360098" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360098"><a href="http://www.wielerflits.nl/privacy-policy-wielerflits">Privacy Policy</a></li>
<li id="menu-item list-group-item-572445" class="wf_consent_link menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-572445"><a href="#">Privacy Manager</a></li>
<li id="menu-item list-group-item-360099" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-360099"><a href="http://www.wielerflits.nl/cookieverklaring">Cookie Verklaring</a></li>
<li id="menu-item list-group-item-32199" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32199"><a href="https://www.wielerflits.nl/adverteren-op-wielerflits-nl/">Adverteren</a></li>
<li id="menu-item list-group-item-32193" class="menu-item list-group-item menu-item list-group-item-type-custom menu-item list-group-item-object-custom menu-item list-group-item-32193"><a href="/contact/">Contact</a></li>
</ul></div><div class="event_banner mb-4"></div> </div>
<div class="row mb-5">
<div class="col">
<div class="socials w-100 text-center">
<a href="https://www.youtube.com/channel/UCi-goPuS8ELT9_S0SeerY1Q" class="social youtube" title="youtube">
<i class="zmdi zmdi-youtube-play"></i>
</a>
<a href="https://www.facebook.com/wielerflits" class="social facebook" title="facebook">
<i class="zmdi zmdi-facebook"></i>
</a>
<a href="https://www.twitter.com/Wielerflits" class="social twitter" title="twitter">
<i class="zmdi zmdi-twitter"></i>
</a>
<a href="http://www.wielerflits.nl/feed" class="social rss" title="rss">
<i class="zmdi zmdi-rss"></i>
</a>
</div>
</div>
</div>
<div class="row text-center">
<div class="col text-white">
<span class="small">© 2008-2022 WielerFlits.nl – alle rechten voorbehouden</span>
</div>
</div>
</div>
</footer>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/jquery-2.1.4.min.js?ver=6.0' id='jquery-2-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/wf-minified.js?ver=6.0' id='wf-minified-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/assets/ads.js?ver=1.0' id='ads-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/js/custom.js?ver=1655970410' id='custom-js'></script>
<script type='text/javascript' src='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/js/cyclingflash.js?ver=1.2' id='cyclingflash-js'></script>
<script type='text/javascript' src='https://c7r2q8r6.stackpathcdn.com/wp-includes/js/wp-embed.min.js?ver=6.0' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0' async='async' id='remote_sdk-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=en'></script>
<script type="text/javascript">

    var O3vrN6BbGzXf6iws = 'Not set';

    /* Check if users are using adblockers */
    if(document.getElementById('adsense')){
        O3vrN6BbGzXf6iws='No';
    } else {
        O3vrN6BbGzXf6iws='Yes';
    }

    gtag('event', 'ViewPage', {
        'event_category': 'IsBlockingAds',
        'event_label': O3vrN6BbGzXf6iws,
    });

    if (typeof wf_post_cat !== 'undefined') {

        gtag('event', 'ViewPage', {
            'event_category': 'InterestCategory',
            'event_label': wf_post_cat,
        });
    }

    if (wf_set_ad_disabled) {

        gtag('event', 'ViewPage', {
            'event_category': 'AdsDisabled',
            'event_label': 'Yes',
        });
    }

    var pcsListener = window.addEventListener('blur', function() {
        if (document.activeElement === document.getElementById('pcsiframe')) {
            gtag('event', 'Click', {
                'event_category': 'clickOut',
                'event_label': 'PCS',
            });
        }
        window.removeEventListener('blur', pcsListener);
    });

    jQuery('.affiliate_links li a').click(function(e){
        e.preventDefault();

        var url = $(this).attr('href');

        gtag('event', 'Click', {
            'event_category': 'affiliateClick',
            'event_label': 'Futurum',
        });

        window.open(url, '_blank');
    });

</script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' /><link rel='stylesheet' id='bbp-default-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/bbpress/templates/default/css/bbpress.min.css?ver=2.6.9' type='text/css' media='all' /><link rel='stylesheet' id='elb-theme-light-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/easy-liveblogs/assets/css/themes/light.css?ver=2.1.3' type='text/css' media='all' /><link rel='stylesheet' id='wfcv-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/plugins/wf-comment-votes/assets/css/wfcv.css?ver=0.0.5' type='text/css' media='all' /><link rel='stylesheet' id='wf-minified-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/wf-minified.css?ver=2.2.1' type='text/css' media='all' /><link rel='stylesheet' id='master-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/assets/css/master.css?ver=1667565253' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://c7r2q8r6.stackpathcdn.com/wp-content/themes/WF2018/style.css?ver=2.5' type='text/css' media='all' /><link rel='stylesheet' id='cyclingflash-css'  href='https://www.wielerflits.nl/wp-content/plugins/cyclingflash-db/css/style.css?ver=1.2' type='text/css' media='all' /></noscript></body>
</html>
